    <!DOCTYPE html>
    <html lang="ru-RU">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf-frontend">
    <meta name="csrf-token" content="f3qxRBJW2tSLHQEUS7Uk4Z1om4kZr0quobeVr2sn7CEQN9A2cBmj57x0OUEg3lO05DrY_SvNH97S1uXrBH2tYA==">
        <title>Жвачка Фергюсона – часть культуры. На eBay ее продают за полмиллиона, а в Иране посвящают спектакль</title>
        <meta name="keywords" content="Сэр Алекс Фергюсон, АПЛ, Манчестер Юнайтед, новости, репортаж, интервью, реакция, исследование, тест, информация, фото, видео, краткий пересказ, спорт, статистика, таблица, расписание, календарь, результаты, команды, рейтинги, аналитика, gol.ru, гол.ру">
<meta name="description" content="Как одна простая привычка стала символом эпохи.">
<meta property="og:title" content="Жвачка Фергюсона – часть культуры. На eBay ее продают за полмиллиона, а в Иране посвящают спектакль">
<meta property="og:url" content="https://gol.ru/materials/607">
<meta property="og:image" content="https://gol.ru/images/original/materials/socials/607/fb2dfec5ec690d49e943b26595a25cc8e7.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Как одна простая привычка стала символом эпохи.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Жвачка Фергюсона – часть культуры. На eBay ее продают за полмиллиона, а в Иране посвящают спектакль">
<meta name="twitter:description" content="Как одна простая привычка стала символом эпохи.">
<meta name="twitter:image" content="https://gol.ru/images/original/materials/socials/607/twitter1f401094ca94cb1ee8b9f424fce97259.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/materials/607">
<link href="https://gol.ru/materials/607" rel="canonical">
<link href="/dist/assets/styles.css?v=1557996270" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1557316201"></script>        
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(52432450, "init", {
        id:52432450,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-134711530-1');
</script>        
<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) +
        ";" + Math.random();
</script>
<!--/LiveInternet-->
        
<script type="text/javascript" src="https://vk.com/js/api/share.js?93" charset="windows-1251"></script>    </head>
    <body class="wrapper">
        
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6537978,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6537978" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
    <div class="wrapper__header">
        
<nav class="header">
    <div class="header__logo">
        <a href="/"><img src="https://gol.ru/dist/img/logo/logo.svg" alt=""></a>    </div>
    <div class="header__menu-wrapper">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/matches">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>

    <div class="header__right-part">
        <div class="header__socials-wrapper">
            
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
        </div>
        <div class="header__actions-wrapper">
            
<div class="header-search">
    <img src="https://gol.ru/dist/img/header/search.svg" alt=""></div>
            
<div class="header-in-out">
    <a href="/sign-in"><img src="https://gol.ru/dist/img/header/sign-in.svg" alt=""></a></div>
        </div>
    </div>
</nav>
    </div>


    <section class="wrapper__content" role="main">

        
        
<div class="page-content-wrapper">
    <div class="page-content">
        <div class="material-content">

            
<div class="material-content-header">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                <a id="vkShareBtn" class="material-content-header-sharing__btn material-content-header-sharing__btn--vk" href="https://gol.ru/materials/607?type=vk"></a>
                <a class="fbSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--fb" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F607%3Ftype%3Dfb"></a>
                <a class="twitterSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F607%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F607%3Ftype%3Dtwitter&amp;text=%D0%96%D0%B2%D0%B0%D1%87%D0%BA%D0%B0+%D0%A4%D0%B5%D1%80%D0%B3%D1%8E%D1%81%D0%BE%D0%BD%D0%B0+%E2%80%93+%D1%87%D0%B0%D1%81%D1%82%D1%8C+%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B.+%D0%9D%D0%B0+eBay+%D0%B5%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%8E%D1%82+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BB%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%2C+%D0%B0+%D0%B2+%D0%98%D1%80%D0%B0%D0%BD%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B0%D1%8E%D1%82+%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B0%D0%BA%D0%BB%D1%8C"></a>            </div>
        </div>
    </div>
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-btn-text">закрыть</span>
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





            

    <div class="material-front-photo">

        <div class="material-front-photo__image-wrapper">
            <img src="https://gol.ru/images/original/materials/frontPhotos/607/234.jpg" alt="">        </div>

        <div class="material-front-photo__headline-wrapper">
            <div class="material-front-photo__bg-blackout"></div>
            <h1 class="material-content__headline material-content__headline--centered">
                Жвачка Фергюсона – часть культуры. На eBay ее продают за полмиллиона, а в Иране посвящают спектакль            </h1>
        </div>

    </div>


            
<div class="material-content__part material-content__part--centered">
    <div class="material-content-info material-content-info--centered">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                16.05.2019 09:27            </div>

                            <div class="material-content-info__authors-wrapper">
                                            <div class="material-content-info__author">
                                                        Николай Живоглядов                        </div>
                                    </div>
            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info-with-main-image"></div>
            </div>
</div>

            <div class="material-content__sections-wrapper">
                
<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered">
        <p>Без нее не бывает сэра Алекса Фергюсона − самого успешного и влиятельного тренера английского футбола последних 25 лет. О его привычке болельщики помнят до сих пор и даже зарабатывают на этом, хотя тренер вышел на пенсию шесть лет назад. После последнего матча САФа (бомбические 5:5 с «Вест Бромвичем» в гостях) фанат подобрал выплюнутую тренером жвачку и выставил на eBay.</p><p>В марте она улетела с аукциона за 450 тысяч евро, а полученные деньги пошли в благотворительный фонд. Чтобы понимать масштаб безумия: за такую же жвачку Бритни Спирс в 2004 году отдали 14 тысяч долларов, боксерские перчатки Мохаммеда Али продали за 400 тысяч.</p><p>Жвачка Фергюсона – символ, который сопровождает шотландца всю карьеру. Привычку босса перенимал его помощник Карлуш Кейруш, а по интенсивности жевания можно было легко определить, как сильно Фергюсон заведет в данный момент.&nbsp;</p><p>Просто оцените масштаб увлечения:</p>    </div>
</div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--full-screen"
        >
        <img src="https://gol.ru/images/original/materials/sections/5830/5830.png" alt="">
            </figure>
</div>
<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered">
        <p>Когда Уле Гуннар Сульшер зимой подхватил «МЮ» и включил режим волшебника, фанатов тут же пробило на ностальгию и связь с его великим учителем. Хотя новый тренер просто жевал жвачку во время одного из матчей.</p><figure class="media"><oembed url="https://twitter.com/VintageMUFC/status/1080848822547361793"></oembed></figure><p><i>«Думаю, это не совпадение, что мы все подумали об одном и том же человеке, когда увидели это»</i></p><h2>До жвачек Фергюсон плевался, после − ронял их изо рта</h2><p>До прихода в «Манчестер Юнайтед» в 1986 году Алекс Фергюсон вообще не жевал жвачку, но имел другую плохую привычку – часто плевался на газон. Кто-то из команды адски бесился с этого и пожаловался президенту клуба Мэтту Басби. Руководство обратилось к спонсорам: те предложили жевательную резинку и заменили одну привычку другой. С того момента челюсти Фергюсона не останавливались ни во время побед, ни при поражениях.</p><p>САФ предпочитает один вид жвачки – Wrigley с мятным вкусом. Wrigley – первый бренд в мире, который оборудовал упаковку продуктов штрих-кодами (1974 год). Американская компания со штаб-квартирой в Чикаго появилась в 1891 году и, кроме жевательных резинок, изготавливает леденцы и конфеты. Если бы Фергюсон не плевался бы жвачками на газон, то стал бы идеальной рекламой для любимого производителя.</p>    </div>
</div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="https://gol.ru/images/original/materials/sections/5831/5831.png" alt="">
                    <figcaption>
                                    <p class="material-content-image__description">Жвачка Фергюсона с его последнего матча</p>
                                    <p class="material-content-image__source"><a href="https://twitter.com/FOXSports/status/336601136968658944" target="_blank">FOX Sports</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered">
        <p>Когда Фергюсон орал на судей, то не раз терял жвачку изо рта. Его манера жевания впечатляла не всех. Экс-защитник «Ливерпуля» и футбольный эксперт Алан Хансен отмечает: «Некоторые люди выглядят просто неряшливо, когда жуют. На такой работе, как у меня, этого просто нет. Нужно выглядеть презентабельно. Не так сложно делать это немного утонченно».</p><h2>Ученые говорят, что жвачка – фактор успеха Ферги. Серьезно: с ней он быстрее думал</h2><p>Наиболее простое объяснение привычки Фергюсона: он жевал жвачку, чтобы меньше стрессовать и по максимуму концентрироваться на игре. Доктор Эндрю Аллен из психиатрического отделения колледжа в Корке и профессор Эндрю Смит из университета в Кардиффе исследовали процесс с учетом когнитивных показателей, настроения и самочувствия пациентов.</p><p>Ученые установили, что у людей, жующих жвачку, усиливается внимание, бдительность и реакция, увеличивается частота сердечных сокращений и улучшается моторика кишечника. Аллен и Смит обнаружили, что если человек в течение рабочего дня жует жвачку, то испытывает меньше когнитивных проблем и более продуктивен.</p><p>«Возможно, футбольные тренеры пришли к идее жевать резинку случайно, но, кажется, они на правильном пути», – говорит Смит. С ирландскими исследователями согласны японские ученые из института радиологических наук. Они уверены, что привычка жевать жвачку стала частью успеха Фергюсона: так тренер быстрее думал во время матчей.</p>    </div>
</div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="https://gol.ru/images/original/materials/sections/5832/5832.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="https://twitter.com/TheSunFootball/status/1108265746923180033" target="_blank">The Sun Football</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered">
        <p>«Результаты наших исследований свидетельствуют, что жевание жвачки повышает уровень возбуждения и бдительности. Их эффект приводит к улучшению когнитивных показателей», – отмечают японские ученые в своей работе, опубликованной в журнале Brain and Cognition. По их данным, процесс жевания усиливает приток крови в мозг и влияет на восемь его областей, при этом ухудшает кратковременную память.</p><h2>Жвачка Фергюсона вдохновляет на творчество. Вот три крутых сюжета</h2><p>1. Жвачка Фергюсона стала прототипом главного героя комедии The Recyclables [с английского – «Перерабатываемые»] в тегеранском театре «Шахразад». Кроме жвачки в постановке участвуют еще три действующих лица: ржавый гвоздь, использованная игла и окурок. Главный герой утверждает, что он – та самая жвачка, которая ушла с аукциона за полмиллиона евро. Позднее другие персонажи узнают, что все происходящее – понты, а жвачка – просроченный самозванец со вкусом банана.</p><p>Пьесу крутили в театре с декабря 2018 по январь 2019 года. Режиссер комедии Реза Хейдари рассказывает: «Мне очень нравятся предметы. Я уважаю их, потому что также работаю дизайнером по освещению: лампы – мои хорошие друзья. Они заставляют меня чувствовать себя хорошо. У вещей могут быть амбиции, мечты и желание измениться как люди».</p><p>2. Сайт&nbsp;Eplwire.comпридумывает дикости про звезд футбола: тут и про причастность Луиса Суареса к убийству Кеннеди, и про общение Джоуи Бартона с призраком Гитлера. Байка про жвачку Фергюсона – тоже здесь. Пересказываем.</p><p>Корейский студент Ви Алекс Пи (которого назвали в честь Фергюсона) предложил поставить шотландцу памятник из жвачек рядом с «Олд Траффордом». Идея пришла к художнику во время учебы в школе искусств Манчестера: «Когда я смотрел матчи, всегда задавался вопросом: «Что случилось со всеми его жвачками?». Эта мысль застряла в моем уме, словно жеваная пластинка Wrigley».</p>    </div>
</div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="https://gol.ru/images/original/materials/sections/5833/5833.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://www.globallookpress.com" target="_blank">Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered">
        <p>С этой идеей Ви Алекс обратился в клуб и к самому САФу и получил от обеих сторон одобрение. Для реализации проекта потребовалось 14 тонн жвачки. Собрать такой объем одному нереально: кореец полез в соцсети и получил масштабный отклик. В общежитие корейца слали жеваные жвачки со всего мира, помогали даже звезды – например, гитарист The Stone Roses Гари Маунфилд и телеведущий Имонн Холмс.</p><p>Остальное собирали у стадиона. Для помощников придумали название – Manchewster United [с английского chew – «жвачка»]. «Больше всего нам нужна вишнево-красная резинка Hubba Bubba, чтобы создать нос сэра Алекса», – рассказывает Пи.</p><p>3. Сатирическая британская газета NewsBiscuit шутит: «Энергии от жевания жвачки Фергюсоном хватит, чтобы обеспечить электричеством область размером с Линкольншир [графство на востоке Англии]».</p><p>Доктор Шейла Фогерти в шутку (или нет?) хочет из привычки тренера получить практическую выгоду: «Мы считаем, что если правильно использовать челюсти Алекса Фергюсона, то они решат многие мировые энергетические проблемы».</p><p><strong>Жевал. Жует. Будет жевать</strong></p>    </div>
</div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="https://gol.ru/images/original/materials/sections/5834/5834.gif" alt="">
            </figure>
</div>            </div>

            
        
<div class="material-content__part material-content__part--centered">
    

<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">
        Еще несколько важных историй    </div>
    <div class="related-materials-in-content__materials-wrapper">
                    <div class="related-materials-in-content__item-wrapper">
                <div class="related-materials-in-content__image">
                    <a href="/materials/262">
                                                    <img src="https://gol.ru/images/thumbs/materials/plates/463/related-materials/549.jpg" alt="">                                            </a>
                </div>
                <div class="related-materials-in-content__item-headline">
                    <a href="/materials/262">Неймар – маньяк причесок: носит любые стрижки, запрещает трогать волосы, платит одному стилисту 2000 евро в месяц</a>                </div>
            </div>
                    <div class="related-materials-in-content__item-wrapper">
                <div class="related-materials-in-content__image">
                    <a href="/materials/350">
                                                    <img src="https://gol.ru/images/thumbs/materials/plates/656/related-materials/755.jpg" alt="">                                            </a>
                </div>
                <div class="related-materials-in-content__item-headline">
                    <a href="/materials/350">Такого Гаттузо вы точно не знаете: помогает детям из бедных семей, жена называет его ласковым котенком</a>                </div>
            </div>
                    <div class="related-materials-in-content__item-wrapper">
                <div class="related-materials-in-content__image">
                    <a href="/materials/78">
                                                    <img src="https://gol.ru/images/thumbs/materials/plates/135/related-materials/154.jpg" alt="">                                            </a>
                </div>
                <div class="related-materials-in-content__item-headline">
                    <a href="/materials/78">Вырасти в «Реале» и стать легендой в России. Сесар Навас ушел из спорта</a>                </div>
            </div>
                    <div class="related-materials-in-content__item-wrapper">
                <div class="related-materials-in-content__image">
                    <a href="/materials/36">
                                                    <img src="https://gol.ru/images/thumbs/materials/plates/62/related-materials/92.png" alt="">                                            </a>
                </div>
                <div class="related-materials-in-content__item-headline">
                    <a href="/materials/36">Безумное лавстори Икарди и Ванды: ни слова про измену и бывшего мужа</a>                </div>
            </div>
            </div>
</div></div>    </div>
</div>
    </section>

    <footer class="wrapper__footer">
        
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/page/4">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/page/4">© 2019 Гол.ру</a>                    <a class="footer__link" href="/page/1">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="/materials/607" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>    </footer>

        </body>
    </html>
