    <!DOCTYPE html>
    <html lang="ru-RU">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="MDWU0kiVmtjfKhSqgG5xCZx6qCH4kAeJjd5mHO51_oVSbf_jIt31v-8dRJLVIUNPrUOeT6L5YNHl8w1Jvy2G0Q==">
        <title>Главный помощник Черчесова: со школы знает Дзюбу, ругался с Канчельскисом, на ЧМ работал в наушниках | Гол.ру</title>
        <meta name="keywords" content="Россия, Футбол, Станислав Черчесов, Мирослав Ромащенко, Гол.ру, Главныймощник, Черчесова:, со, школы, знает, Дзюбу, ругался, с, Канчельскисом, на, ЧМ, работал, наушниках">
<meta name="description" content="Один и тот же штаб работает все десятилетие.">
<meta property="og:title" content="Главный помощник Черчесова: со школы знает Дзюбу, ругался с Канчельскисом, на ЧМ работал в наушниках">
<meta property="og:url" content="https://gol.ru/materials/1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah">
<meta property="og:image" content="https://gol.ru/images/original/materials/socials/1933/fb864d85408adf459f3c4295f979c6947e.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Один и тот же штаб работает все десятилетие.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Главный помощник Черчесова: со школы знает Дзюбу, ругался с Канчельскисом, на ЧМ работал в наушниках">
<meta name="twitter:description" content="Один и тот же штаб работает все десятилетие.">
<meta name="twitter:image" content="https://gol.ru/images/original/materials/socials/1933/twitter2e25d28c1ce1bf26f49a369adb5b78de.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/materials/1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah">
<link href="https://gol.ru/materials/1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah" rel="canonical">
<link href="https://gol.ru/materials/1933/amp" rel="amphtml">
<link href="/dist/assets/bundle.css?v=1573640543" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1573640543" defer></script>        
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(52432450, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-134711530-1');
</script>        
<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) +
        ";" + Math.random();
</script>
<!--/LiveInternet-->
        
<script type="text/javascript" src="https://vk.com/js/api/share.js?93" charset="windows-1251"></script>        
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3131339", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="https://top-fwz1.mail.ru/counter?id=3131339;js=na" style="border:0;position:absolute;left:-9999px;"
             alt="Top.Mail.Ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
    </head>
    <body class="wrapper">
        
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6537978,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6537978" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Гол.ру">
    </div>

    <div id="wrapper__header" class="wrapper__header">
        
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__socials-wrapper">
                
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
            </div>
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                
    <div class="header-in-out header-in-out__signin">
        <a href="/sign-in" data-method="post"></a>    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
    </div>

    <section class="wrapper__content" role="main">
        
        

<script class="js-mediator-script">
    (function (e) {
        var options = {/* orientation: 'horizontal' */};
        (function (c) {
            if (!("_mediator" in e)) {
                for (var d = e.document, a = d.scripts, b, g = a.length; g--;) if (-1 !== a[g].src.indexOf(c)) {
                    b = a[g];
                    break
                }
                b || (options && "object" === typeof options && (a = function (b) {
                    var c = [], a;
                    for (a in b) b.hasOwnProperty(a) && "object" !== typeof b[a] && c.push(a + "=" + b[a]);
                    return c.join("&")
                }, (a = a(options)) && (c += "?" + a)), b = d.createElement("script"), b.type = "text/javascript", b.async = !0, b.defer = !0, b.src = c, b.charset = "UTF-8", c = function () {
                    var a = d.getElementsByTagName("script")[0];
                    a.parentNode.insertBefore(b, a)
                }, "[object Opera]" == e.opera ? d.addEventListener ? d.addEventListener("DOMContentLoaded", c, !1) : e.attachEvent("onload", c) : c())
            }
        })("//collector.mediator.media/script/28214321/")
    })(window);
</script>

<script type="application/ld+json">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</script>
<div class="page-content-wrapper">
    <div class="page-content">
        <div class="material-content" itemscope itemtype="http://schema.org/Article">

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Гол.ру">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url image" href="https://gol.ru/images/logo.png">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="90">
        </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
        <img src="https://gol.ru/images/logo.png" alt="" itemprop="contentUrl">        <link itemprop="url image" href="https://gol.ru/images/logo.png">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="480">
    </div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Россия</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Футбол</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Станислав Черчесов</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Мирослав Ромащенко</span>
    </div>

    <meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah"/>
    <meta itemprop="name" content="Главный помощник Черчесова: со школы знает Дзюбу, ругался с Канчельскисом, на ЧМ работал в наушниках">
    <meta itemprop="headline" content="Главный помощник Черчесова: со школы знает Дзюбу, ругался с Канчельскисом, на ЧМ работал в наушниках">
    <meta itemprop="dateModified" content="2019-11-14T18:48:21+03:00">
    <meta itemprop="datePublished" content="2019-11-14T18:37:03+03:00">

    <meta itemprop="author" content="Михаил Морозов">
    <div class="material-content-info__author"
         itemprop="author"
         itemscope
         itemtype="http://schema.org/Person"
         style="display: none">
        <span itemprop="name">Михаил Морозов</span>
    </div>

            
<div class="material-content-header">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                <a id="vkShareBtn" class="material-content-header-sharing__btn material-content-header-sharing__btn--vk" href="https://gol.ru/materials/1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah"></a>
                <a class="fbSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--fb" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah"></a>
                <a class="twitterSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah&amp;text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%BD%D0%B8%D0%BA+%D0%A7%D0%B5%D1%80%D1%87%D0%B5%D1%81%D0%BE%D0%B2%D0%B0%3A+%D1%81%D0%BE+%D1%88%D0%BA%D0%BE%D0%BB%D1%8B+%D0%B7%D0%BD%D0%B0%D0%B5%D1%82+%D0%94%D0%B7%D1%8E%D0%B1%D1%83%2C+%D1%80%D1%83%D0%B3%D0%B0%D0%BB%D1%81%D1%8F+%D1%81+%D0%9A%D0%B0%D0%BD%D1%87%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D1%81%D0%BE%D0%BC%2C+%D0%BD%D0%B0+%D0%A7%D0%9C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BB+%D0%B2+%D0%BD%D0%B0%D1%83%D1%88%D0%BD%D0%B8%D0%BA%D0%B0%D1%85"></a>            </div>
        </div>
    </div>
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





            
            
    <div class="material-content-spacer material-content-spacer--after-header"></div>

    <div class="material-content__part ">

        
        <h1 class="material-content__headline ">
            Главный помощник Черчесова: со школы знает Дзюбу, ругался с Канчельскисом, на ЧМ работал в наушниках        </h1>
    </div>

            
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                14.11.2019 18:37                <meta name="mediator_published_time" content="2019-11-14T18:37:03+0300"/>
            </div>

                            <div class="material-content-info__authors-wrapper">
                                            <meta name="mediator_author" content="Михаил Морозов"/>
                        <div class="material-content-info__author">
                            <img class="material-content-info__author-image" src="https://gol.ru/images/thumbs/authors/1/client_10.jpeg" alt="">                            Михаил Морозов                        </div>
                                    </div>
            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

            <div class="material-content__sections-wrapper js-mediator-article" itemprop="articleBody">
                
<div>
            <meta name="mediator_theme" content="Россия"/>
            <meta name="mediator_theme" content="Футбол"/>
            <meta name="mediator_theme" content="Станислав Черчесов"/>
            <meta name="mediator_theme" content="Мирослав Ромащенко"/>
    </div>

                
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Мирослава Ромащенко помнят по выступлениям за «Спартак» и мощному дальнему удару, благодаря которому удавалось нередко забивать. Перспективы, казалось, очень велики, но в 25 лет пришлось заканчивать – все загубили травмы.</p><h2>Семь операций подтолкнули к тренерской карьере</h2><p>На выздоровление Ромащенко потратил три года, но в футбол больше не играл. Доктор <a href="https://www.sb.by/articles/mir-romashchenko.html">посоветовал</a> ему: «Берись за книги, если хочешь остаться в футболе», намекнув на профессию тренера.</p><p>Еще не отметив 30-летие, Ромащенко стал работать со спартаковским дублем. Самостоятельная работа в «Томи» и «Салюте» успеха не принесла, но в 2011-м Станислав Черчесов пригласил его ассистентом в «Жемчужину». С тех пор они вместе везде, где работал Черчесов – в «Тереке», «Амкаре», «Динамо», «Легии» и сборной России.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/27901/27901.jpg" alt="" itemprop="contentUrl">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://rfs.ru" target="_blank">РФС</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>«На той встрече мы разговаривали на разные темы, в том числе и футбольные. Мы с ним тесно общались, когда он в 2006-2007 годах был главным тренером первой команды «Спартака», а я – дубля», – <a href="https://www.sport-express.ru/football/world/chempionat-mira-2018/reviews/cherchesov-i-ego-shtab-kak-dartanyan-i-tri-mushketera-romaschenko-o-cherchesove-denisove-glushakove-1412934/">вспоминал</a> Ромащенко первый разговор в Сокольниках о возможной совместной работе.</p>    </div>
</div>

<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>Как это – работать с Черчесовым</h2><p>Цитата: «Когда ты работаешь с&nbsp;Черчесовым&nbsp;– трудиться надо много и быть готовым к этому в любую секунду, даже в отпуске. В руках – всегда планшет. Помню, когда работали в одном из клубов, в период межсезонья возникла одна ситуация. В отпуске отдыхали с семьей, и вдруг жена зовет: «Саламыч звонит!». Набираю: «Я тебе скинул футболистов, посмотри. Как сможешь – дай оценку». Отложил в сторону семейное мероприятие и несколько часов подряд посвятил просмотру футболистов. Написал ему. Он ответил: «У меня точно такие же оценки по этим игрокам».</p><p>«С ним интересно работать. Он полностью отдается своему труду и требует того же от остальных. Это касается и персонала, и, разумеется, игроков. Мне с Черчесовым совершенно не сложно», – <a href="https://www.championat.com/football/article-3152471-romashhenko-ja-uchus-kazhdyj-den.html">цитата</a> из другого интервью.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/27902/27902.jpg" alt="" itemprop="contentUrl">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://rfs.ru" target="_blank">РФС</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>На ЧМ-2018 сидел на скамье с аппаратурой – на связи с аналитиком</h2><p>Перед чемпионатом мира ФИФА разрешила каждой из команд разместить на трибуне аналитиков, причем с соответствующей техникой и оснащением – были три планшета, с одним из которых сидел аналитик, с другим – тренерский штаб, с третьим медперсонал.</p><p>Директор ВШТ Андрей Лексаков помогал сборной России, озвучивая информацию по тактике, сопернику или цифрам – принимал ее именно Ромащенко, сидя на тренерской скамейке с наушником.</p><p>Как это работало – рассказал Ромащенко: «Так вышло, что администратор Евгений Савин съездил на&nbsp;конференцию ФИФА, вернулся и&nbsp;сообщил, что планируется нововведение. Мы обрадовались. Сразу стали общаться с&nbsp;Владимировичем на&nbsp;эту тему. Лексаков ведь понимал, как&nbsp;мы готовились к&nbsp;соперникам и&nbsp;что хотим.</p><p>Сообщал через&nbsp;наушник мне: «Мир, у&nbsp;вас начинает проваливаться зона, акцентируйте внимание». «Кузяев должен быстрее делать возврат». «Газик&nbsp;чуть-чуть&nbsp;не&nbsp;успевает, пусть раньше встречает». «Опаздываем страховать Жиркова». И так далее. Быстро говорил Саламовичу, подзывали футболистов и&nbsp;передавали через&nbsp;них адресатам».</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/27903/27903.jpg" alt="" itemprop="contentUrl">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://globallookpress.com" target="_blank">Maksim Konstantinov / Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>При заменах – слова Черчесова не нужны</h2><p>Судя по всему, тут все работает уже автоматически, как <a href="https://www.sport-express.ru/football/rusteam/reviews/intervyu-miroslava-romaschenko-o-sbornoy-rossii-pro-dzyubu-zhirkova-zobnina-1532321/">рассказывает</a> Ромащенко:</p><ul><li>«За 8 лет совместной работы я уже четко понял, что Станислав Саламович хочет сказать, и делаю это за него. При этом он не отвлекается от того, что происходит на поле»;</li><li>«Мы заранее все проговариваем, приблизительно понимаем, как может сложиться игра, знаем состояние футболистов и набрасываем черновые варианты замен»;</li><li>«Иногда по ходу встречи случаются моменты, в которых решение принимает только Черчесов. Один из таких случаев – замена Дзагоева на Черышева в первом матче чемпионате мира с Саудовской Аравией».</li></ul><h2>Конфликтовал с Канчельскисом во время ЧМ-2018</h2><p>Андрея Канчельскиса выступление сборной России на турнире <a href="https://sport24.ru/news/football/2018-07-09-kanchelskis-sbornaya-rossii-ne-proshla-by-kvalifikatsiyu-na-chm-2018">не впечатлило</a>: «Если бы турнир получила другая страна, то мы бы не вышли на него. Давайте откровенно говорить. Мы обыграли стоячую Испанию, которая вообще не знала, где ворота. Какая эйфория? Если бы в полуфинал вышли, то другое дело».</p><p>Ромащенко ответил в соцсетях: «Мне искренне жаль его. В свое время я мечтал сфотографироваться с ним. Для меня он был Настоящим. Он, именно он, мотивировал меня своим примером на каторжную работу. Итог: на дворе 2018 год, я вижу пьяные вяканья и пустой вой невостребованного&nbsp;человека, у которого за спиной ничего нет, кроме прошлого. Пристрастие к спиртному, похоже, безнадежно удалило его от ощущения реальности».</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/27904/27904.jpg" alt="" itemprop="contentUrl">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://globallookpress.com" target="_blank">АГН Москва / Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>С Дзюбой работал еще в спартаковском дубле</h2><p>«У&nbsp;Дзюбы&nbsp;был огромный талант с детства. Знаю человека с восьмого класса школы, мы столько с ним прошли! Говорил ему (когда он решил уехать с Кубка конфедераций): «Не торопись, тебе никто не хочет навредить. То, что ты не можешь работать в полную силу, не означает, что не успеешь подготовиться». По-отечески говорил с ним, но Артем решил так, как решил».&nbsp;</p><p>«Черчесов и Мирослав Ромащенко прекрасно разбираются в футболе, следят за всеми нюансами. Они не смотрят как все, а что-то выделяют точечно», – мнение самого Дзюбы.</p><h2>О самостоятельной работе</h2><p>«В словах Саламыча уже несколько раз проскальзывало: «Юрич, запоминай. Это тебе пригодится. Я же вижу, что ты рано или поздно пойдешь туда». Но сейчас моя задача – всецело помогать команде добиться максимального результата».</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/27905/27905.jpg" alt="" itemprop="contentUrl">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://rfs.ru" target="_blank">РФС</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>Что говорят о нем другие</h2><p>Александр Харитонов (играл в «Томи») <a href="https://www.sports.ru/football/6517692.html">вспоминал</a>: «У Ромащенко были интересные тренировки, довольно интенсивные. Просто связь игрока с тренером хоть и не была потеряна, но была повреждена. Стала наблюдаться нездоровая атмосфера».</p><p>Валерий Климов (капитан «Томи») об <a href="https://www.sports.ru/football/5713569.html">уходе</a> тренера: «Все ребята горой стояли за Ромащенко и очень обидно, что он ушел. Это его личное решение, но команда была за то, чтобы он остался».</p><p>Артем Дзюба – о том, кто первым <a href="https://www.sports.ru/football/1074520577.html">поздравил</a> его с чемпионством в «Зените»: Я ехал в «Сапсане», это был Мирослав Ромащенко. Мы с ним болтали, он меня знает с детства. Он меня тренировал еще в&nbsp;«Спартаке», мы тогда еще с ним пересекались».</p><p>«Мой тренерский штаб – спартаковский? Прежде всего, он – чемпионский», – это уже слова Станислава Черчесова, с которым Ромащенко работает все это десятилетие.</p>    </div>
</div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">
                НЕ ПРОПУСТИ ГОЛ            </div>
                <div class="material-content-socials__buttons">
            <div class="material-content-socials__button material-content-socials__button--twitter">
                <a href="https://twitter.com/Golrusuper" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--vk">
                <a href="https://vk.com/gol_ru" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--fb">
                <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--tg">
                <a href="https://tele.click/coolgol" target="_blank"></a>            </div>
        </div>
    </div>
</div>            </div>

            
<div class="material-content__part ">
    <div class="material-content-general-source-info">
        <div class="material-content-general-source-info__spacer"></div>
        <div class="material-content-general-source-info__link">
            <a href="http://rfs.ru" target="_blank">Все фото: РФС</a>        </div>
    </div>
</div>

            
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">
        Готовимся к матчам наших парней, напоминаем главные материалы    </div>
    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1923-sbornaa-rossii-predstavila-novuu-formu-no-ne-zahotela-v-nej-igrat-problema-dla-rfs">
            <img src="https://gol.ru/images/thumbs/materials/plates/3688/related-materials/4486.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1923-sbornaa-rossii-predstavila-novuu-formu-no-ne-zahotela-v-nej-igrat-problema-dla-rfs">Шум вокруг adidas и новой формы России. Говорят, и игроки, и РФС недовольны</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1676-trener-cercesov-eticeskaa-dilemma-o-metodah-i-rezultate">
            <img src="https://gol.ru/images/thumbs/materials/plates/3271/related-materials/3998.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1676-trener-cercesov-eticeskaa-dilemma-o-metodah-i-rezultate">Тренер Черчесов – этическая дилемма о методах и результате</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1677-cto-my-uze-znaem-o-zerebevke-evro-gruppa-gorod-piter-i-topy-kotoryh-ne-vstretim">
            <img src="https://gol.ru/images/thumbs/materials/plates/3272/related-materials/3996.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1677-cto-my-uze-znaem-o-zerebevke-evro-gruppa-gorod-piter-i-topy-kotoryh-ne-vstretim">Что мы уже знаем о жеребьевке Евро: группа, город (Питер!) и топы, которых не встретим</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1675-rossia-ese-mozet-vzat-pervoe-mesto-v-gruppe-no-prosto-pobedy-nad-belgiej-ne-hvatit">
            <img src="https://gol.ru/images/thumbs/materials/plates/3270/related-materials/3995.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1675-rossia-ese-mozet-vzat-pervoe-mesto-v-gruppe-no-prosto-pobedy-nad-belgiej-ne-hvatit">Россия еще может взять первое место в группе. Но просто победы над Бельгией не хватит</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1673-ceryseva-izmenil-domasnij-cm-teper-on-postoanno-dominiruet-v-sbornoj">
            <img src="https://gol.ru/images/thumbs/materials/plates/3267/related-materials/3992.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1673-ceryseva-izmenil-domasnij-cm-teper-on-postoanno-dominiruet-v-sbornoj">Черышева изменил домашний ЧМ. Теперь он постоянно доминирует в сборной</a>    </div>
</div>            </div>
</div></div>        </div>
    </div>
</div>
    </section>

    <footer class="wrapper__footer">
        
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about?">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about?">© 2019 Гол.ру</a>                    <a class="footer__link" href="/agreement?">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="/materials/1933-glavnyj-pomosnik-cercesova-so-skoly-znaet-dzubu-rugalsa-s-kancelskisom-na-cm-rabotal-v-nausnikah" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>    </footer>

    <div class="sidebar__bg"></div>

        </body>
    </html>
