<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="-oF7HgC0HnpjDtY06-PwAPegkqMhNCLA3h8imxhhAna28yRbWt99JRY3uXjdgJY0o_f0kWx1Ua6BKkXSQjNFRg==">
    <title>«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет | Гол.ру</title>
    <meta name="keywords" content="Артем Дзюба, Лига чемпионов, Боруссия Д, Зенит, Гол.ру, «Зенит»менил, Дзюбу, перерыве, Так, рано, Дзюба, неменялся, шесть, лет">
<meta name="description" content="Неожиданно.">
<meta property="og:title" content="«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет">
<meta property="og:url" content="https://gol.ru/materials/7019-zenit-zamenil-dzubu-v-pereryve-do-vtorogo-tajma-on-poslednij-raz-menalsa-6-let-nazad-igraa-za-sparta">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/7019/fb99afdcabd92f697383d95910f79e76da.jpg">
<meta property="og:image:alt" content="«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Неожиданно.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет">
<meta name="twitter:description" content="Неожиданно.">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/7019/fb99afdcabd92f697383d95910f79e76da.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет">
<meta name="twitter:url" content="https://gol.ru/materials/7019-zenit-zamenil-dzubu-v-pereryve-do-vtorogo-tajma-on-poslednij-raz-menalsa-6-let-nazad-igraa-za-sparta">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/7019/vkf2c9988cfd320c11d06dc8a19c897bb7.jpg">
<link href="https://gol.ru/materials/7019-zenit-zamenil-dzubu-v-pereryve-do-vtorogo-tajma-on-poslednij-raz-menalsa-6-let-nazad-igraa-za-sparta" rel="canonical">
<link href="https://gol.ru/materials/7019/amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_14.png" rel="apple-touch-icon" sizes="14x14">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/dist/assets/comments.js?v=1603900311" rel="preload" as="script">
<link href="/dist/assets/comments.css?v=1603800367" rel="preload" as="style">
<link href="/dist/assets/bundle.js?v=1603900311" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1603900311" rel="preload" as="style">
<link href="/dist/assets/comments.css?v=1603800367" rel="stylesheet">
<link href="/dist/assets/bundle.css?v=1603900311" rel="stylesheet">
<script src="/dist/assets/comments.js?v=1603900311" defer></script>
<script src="/dist/assets/bundle.js?v=1603900311" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
</head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    <div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a href="#" class="nav-opener">
        <span class="nav-opener__burger"></span>
    </a>
    <div class="nav-mobile">
        <div class="nav-mobile__inner">
            <div class="nav-mobile__list">
                <div class="nav-mobile__header">
                    Виды спорта:
                </div>
                <div class="nav-mobile__list-inner">
                                            <div class="nav-mobile__item"><a href="https://gol.ru/habib-gaethje">Хабиб – Гейджи</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/football">Футбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/mma">MMA</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/boxing">Бокс</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/movie">Кино</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/music">Музыка</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/politics">Политика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/euro-2020">Евро-2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cgk">ЧГК</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                    </div>
            </div>
            <div class="nav-mobile__icon"></div>
            <div class="nav-mobile__bg"></div>
        </div>
        <div class="nav-mobile__footer">
            <footer class="wrapper__footer">
                
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                    </div>
    </div>
</div>
            </footer>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list">
                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/habib-gaethje">Хабиб – Гейджи</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                    </div>
        <div class="nav-more dropdown">
            <div class="nav-more__button dropdown-toggle">
                <a href="#!">
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </a>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns">
                            <div class="nav-list-dropdown__column">
                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/habib-gaethje">Хабиб – Гейджи</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/football">Футбол</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/mma">MMA</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/boxing">Бокс</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/movie">Кино</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/music">Музыка</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/politics">Политика</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/euro-2020">Евро-2020</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cgk">ЧГК</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        
<div class="material-content-header fixable-div--in-header fixable-div--fixed-on-mobile" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="7019">
            </div>
        </div>
    </div>

    <div class="material-content-header__comments">
        <div class="material-content-header__comments-title">Комментарии:</div>
        <div class="material-content-header__comment-icon"></div>
        <div id="comments-count" class="material-content-header__comments-count">
            0        </div>
    </div>

    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>




        </div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>

    

<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gol.ru\/materials\/7019-zenit-zamenil-dzubu-v-pereryve-do-vtorogo-tajma-on-poslednij-raz-menalsa-6-let-nazad-igraa-za-sparta","keywords":["\u0410\u0440\u0442\u0435\u043c \u0414\u0437\u044e\u0431\u0430","\u041b\u0438\u0433\u0430 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u0432","\u0411\u043e\u0440\u0443\u0441\u0441\u0438\u044f \u0414","\u0417\u0435\u043d\u0438\u0442"],"headline":"\u00ab\u0417\u0435\u043d\u0438\u0442\u00bb \u0437\u0430\u043c\u0435\u043d\u0438\u043b \u0414\u0437\u044e\u0431\u0443 \u0432 \u043f\u0435\u0440\u0435\u0440\u044b\u0432\u0435. \u0422\u0430\u043a \u0440\u0430\u043d\u043e \u0414\u0437\u044e\u0431\u0430 \u043d\u0435 \u0437\u0430\u043c\u0435\u043d\u044f\u043b\u0441\u044f \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442","image":["https:\/\/gol.ru\/images\/logo.png"],"datePublished":"2020-10-29T00:20:13+03:00","dateModified":"2020-10-29T00:41:21+03:00","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"\u0413\u043e\u043b.\u0440\u0443","logo":{"@type":"ImageObject","url":"https:\/\/gol.ru\/images\/logo.png"}}},"video":[],"text":"\u00ab\u0417\u0435\u043d\u0438\u0442\u00bb \u0438\u0433\u0440\u0430\u0435\u0442 \u0432 \u0433\u043e\u0441\u0442\u044f\u0445 \u0441 \u0434\u043e\u0440\u0442\u043c\u0443\u043d\u0434\u0441\u043a\u043e\u0439 \u00ab\u0411\u043e\u0440\u0443\u0441\u0441\u0438\u0435\u0439\u00bb \u0432\u043e \u0432\u0442\u043e\u0440\u043e\u043c \u0442\u0443\u0440\u0435 \u041b\u0438\u0433\u0438 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u0432.\u041f\u043e\u0441\u043b\u0435 \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u0442\u0430\u0439\u043c\u0430 \u0441\u0447\u0435\u0442 0:0, \u0430 \u0432\u044b\u0448\u0435\u0434\u0448\u0438\u0439 \u0432 \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u043e\u043c \u0441\u043e\u0441\u0442\u0430\u0432\u0435 \u0410\u0440\u0442\u0435\u043c \u0414\u0437\u044e\u0431\u0430 \u0431\u044b\u043b \u0437\u0430\u043c\u0435\u043d\u0435\u043d \u043d\u0430 \u0410\u043d\u0434\u0440\u0435\u044f \u041c\u043e\u0441\u0442\u043e\u0432\u043e\u0433\u043e. \u0412 \u00ab\u0417\u0435\u043d\u0438\u0442\u00bb \u0414\u0437\u044e\u0431\u0430 \u0437\u0430\u043c\u0435\u043d\u044f\u043b\u0441\u044f \u0432 \u043f\u0435\u0440\u0435\u0440\u044b\u0432\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0442\u043e\u0432\u0430\u0440\u0438\u0449\u0435\u0441\u043a\u0438\u0445 \u043c\u0430\u0442\u0447\u0430\u0445.\u0412 \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0435\u00bb \u2013 \u0432 \u043c\u0430\u0442\u0447\u0435 \u0441 \u00ab\u041a\u0443\u0431\u0430\u043d\u044c\u044e\u00bb \u0435\u0449\u0435 \u043f\u0440\u0438 \u0423\u043d\u0430\u0438 \u042d\u043c\u0435\u0440\u0438 \u0432 2012 \u0433\u043e\u0434\u0443.\u0421\u0430\u043c\u044b\u0439 \u0440\u0430\u043d\u043d\u0438\u0439 \u0443\u0445\u043e\u0434 \u0441 \u043f\u043e\u043b\u044f \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u2013 \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434 \u0432 \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0435\u00bb \u043d\u0430 28-\u0439 \u043c\u0438\u043d\u0443\u0442\u0435 \u043c\u0430\u0442\u0447\u0430 \u0441 \u00ab\u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u043e\u043c\u00bb \u0438\u0437-\u0437\u0430 \u0442\u0440\u0430\u0432\u043c\u044b.","keywords":["\u0410\u0440\u0442\u0435\u043c \u0414\u0437\u044e\u0431\u0430","\u041b\u0438\u0433\u0430 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u0432","\u0411\u043e\u0440\u0443\u0441\u0441\u0438\u044f \u0414","\u0417\u0435\u043d\u0438\u0442"],"headline":"\u00ab\u0417\u0435\u043d\u0438\u0442\u00bb \u0437\u0430\u043c\u0435\u043d\u0438\u043b \u0414\u0437\u044e\u0431\u0443 \u0432 \u043f\u0435\u0440\u0435\u0440\u044b\u0432\u0435. \u0422\u0430\u043a \u0440\u0430\u043d\u043e \u0414\u0437\u044e\u0431\u0430 \u043d\u0435 \u0437\u0430\u043c\u0435\u043d\u044f\u043b\u0441\u044f \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442","image":["https:\/\/gol.ru\/images\/logo.png"],"datePublished":"2020-10-29T00:20:13+03:00","dateModified":"2020-10-29T00:41:21+03:00","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"\u0413\u043e\u043b.\u0440\u0443","logo":{"@type":"ImageObject","url":"https:\/\/gol.ru\/images\/logo.png"}}}</script>
<div class="page-content-wrapper">
    <div class="page-content">
        
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
    <img itemprop="logo" src="https://cdngol.nekkimobile.ru/images/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://cdngol.nekkimobile.ru/images/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://cdngol.nekkimobile.ru/images/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Артем Дзюба</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Лига чемпионов</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Боруссия Д</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Зенит</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/7019-zenit-zamenil-dzubu-v-pereryve-do-vtorogo-tajma-on-poslednij-raz-menalsa-6-let-nazad-igraa-za-sparta"/>
<meta itemprop="name" content="«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет">
<meta itemprop="headline" content="«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет">
<meta itemprop="dateModified" content="2020-10-29T00:41:21+03:00">
<meta itemprop="datePublished" content="2020-10-29T00:20:13+03:00">


        
        
<div class="material-content-header fixable-div--hide-on-mobile fixable-div" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="7019">
            </div>
        </div>
    </div>

    <div class="material-content-header__comments">
        <div class="material-content-header__comments-title">Комментарии:</div>
        <div class="material-content-header__comment-icon"></div>
        <div id="comments-count" class="material-content-header__comments-count">
            0        </div>
    </div>

    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>




                    <div class="material-content" itemscope itemtype="http://schema.org/Article">
                <div class="material-content__part-wrapper">
                                        <div class="material-content__left-part">
                        
    <div class="material-content__parts-wrapper" data-id="7019">


    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/artem-dzuba"
           data-hashtag-type="main"
           target="_blank">
            #Артем Дзюба        </a>
                <a href="https://gol.ru/liga-cempionov" target="_blank">#Лига чемпионов</a>
            <a href="https://gol.ru/zenit" target="_blank">#Зенит</a>
            <a href="https://gol.ru/borussia-d" target="_blank">#Боруссия Д</a>
    </div>
    <div class="material-content__part ">
        <div class="material-content-hashtag-list">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__data"></div>
                <div class="material-content-hashtag-list__more-btn" data-offline="true" data-tooltip="Все теги">
                    <a href="#!" class="more-btn"></a>
                </div>
            </div>
        </div>
    </div>

    <div class="material-content__part ">
        <h1 class="material-content__headline ">«Зенит» заменил Дзюбу в перерыве. Так рано Дзюба не заменялся шесть лет</h1>    </div>

    
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                2 часа назад            </div>

            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news="1"
         data-is-centered=""
         data-id="7019">
        
<div class="material-content__part ">
    <div class="material-content-text "><p><a href="https://gol.ru/zenit">«Зенит»</a> играет в гостях с дортмундской <a href="https://gol.ru/borussia-d">«Боруссией»</a> во втором туре <a href="https://gol.ru/liga-cempionov">Лиги чемпионов</a>.</p><p>После первого тайма счет 0:0, а вышедший в стартовом составе <a href="https://gol.ru/artem-dzuba">Артем Дзюба</a> был заменен на <a href="https://gol.ru/artem-dzuba">Андрея Мостового</a>.</p></div></div>

<div class="material-content__part material-content__part--embed ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/zenit_spb/status/1321558072058368000"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text "><ul><li>В «Зенит» Дзюба заменялся в перерыве только в товарищеских матчах.</li><li>В <a href="https://gol.ru/artem-dzuba">«Спартаке»</a> – в матче с «Кубанью» еще при <a href="https://gol.ru/unai-emeri">Унаи Эмери</a> в 2012 году.</li><li>Самый ранний уход с поля за последнее время – шесть лет назад в «Спартаке» на 28-й минуте матча с <a href="https://gol.ru/krasnodar">«Краснодаром»</a> из-за травмы.</li></ul></div></div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
        </div>
    </div>
</div>
    </div>

    
    
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще о наших во втором туре</div>    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/7015-kakoj-raznyj-safonov-v-lige-cempionov-v-pervom-matce-klassnye-sejvy-vo-vtorom-glupyj-privoz-i-gol-m"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/10156/related-materials/9313.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/7015-kakoj-raznyj-safonov-v-lige-cempionov-v-pervom-matce-klassnye-sejvy-vo-vtorom-glupyj-privoz-i-gol-m" target="_blank">Какой разный Сафонов в Лиге чемпионов. В первом матче – классные сейвы, во втором – странный привоз и гол между ног</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/7010-vse-igroki-celsi-vstali-na-koleno-pered-matcem-u-krasnodara-tolko-neskolko-celovek"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/10152/related-materials/9310.jpeg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/7010-vse-igroki-celsi-vstali-na-koleno-pered-matcem-u-krasnodara-tolko-neskolko-celovek" target="_blank">Все игроки «Челси» встали на колено перед матчем, у «Краснодара» – только несколько человек</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/6999-a-shodil-na-koronavirusnuu-ligu-cempionov"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/10137/related-materials/9302.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/6999-a-shodil-na-koronavirusnuu-ligu-cempionov" target="_blank">Я сходил на коронавирусную Лигу чемпионов</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/6989-korolevskij-matc-ze-luisa-s-bavariej-byl-gotov-na-tajm-no-otbegal-do-konca-i-sdelal-assist"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/10127/related-materials/9298.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/6989-korolevskij-matc-ze-luisa-s-bavariej-byl-gotov-na-tajm-no-otbegal-do-konca-i-sdelal-assist" target="_blank">Королевский матч Зе Луиша с «Баварией». Был готов на тайм, но отбегал до конца и сделал ассист</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/6986-corluka-polucil-tretu-travmu-za-mesac-vysel-rajkovic-i-otbil-udar-iz-vratarskoj"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/10124/related-materials/9297.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/6986-corluka-polucil-tretu-travmu-za-mesac-vysel-rajkovic-i-otbil-udar-iz-vratarskoj" target="_blank">Чорлука получил третью травму за месяц. Вышел Райкович – и отбил удар из вратарской</a>    </div>
</div>
            </div>
</div>
</div>
    
<div class="material-content__part ">
    <div class="partners-widget partners-widget--longread">
        <div id="unit_96527"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/96527.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    </div>
</div>


    
<div class="material-content__part  ">
    <div class="partners-widget partners-widget--mobile">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
</div>


    
<div class="material-content__part ">
    <div id="comment-list"></div>
    <div class="comment-replies"
         id="comments-component-7019"
         data-comment-order="popular"
         data-comment-type="material"
         data-comment-entity-id="7019"
         data-scroll-comment-id="0">
        <div class="comment-replies__title">
            Комментарии (0)
        </div>
        
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="comment-replies__tabs">
            <div class="tabs tabs--comments">
                <div class="tabs__item tabs__item--active">
                    Популярные
                </div>
                <div class="tabs__item">
                    Новые
                </div>
                <div class="tabs__item">
                    Первые
                </div>
            </div>
        </div>
        <div class="comment-replies__list">
                    </div>
    </div>
</div>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

    </div>



                    </div>
                    <div class="material-content__right-part" data-url="/rest/ads/list/index">
                        <div class="partners-widget-wrapper partners-widget-wrapper--sidebar">
    <div class="partners-widget partners-widget--sidebar">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991076">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991076.js" async></script>
<!-- Composite End -->    </div>
</div>
                    </div>
                </div>
            </div>
            </div>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/artem-dzuba" target="_blank">#Артем Дзюба</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/liga-cempionov" target="_blank">#Лига чемпионов</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/zenit" target="_blank">#Зенит</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/borussia-d" target="_blank">#Боруссия Д</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>


<script src="//www.instagram.com/embed.js"></script>
<script>
    setTimeout(function () {
        window.instgrm.Embeds.process;
    });
</script></section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2020 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1603700862" defer></script></body>
</html>
