<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="zLCMlQCXY_XU1N_2a-8MQBe-caZyyuwvtrxYE7mZgaKg973aV_VTp4WSmI4jgFUFOuoC5D6NlRfM-DFr7c_y4w==">
    <title>Новый сезон «Формулы-1» нельзя пропускать. Там русский пилот, интрига, веселье | Гол.ру</title>
    <meta name="keywords" content="Формула 1, Даниил Квят, Льюис Хэмилтон, Себастьян Феттель, автогонки, Гол.ру, Новый, сезон, «Формулы1», нельзя, пропускать, Там, русский, пилот, интригаеселье">
<meta name="description" content="Сначала – важное дополнение. На Гран-при Австралии прошла квалификация. Ее результаты смотрите здесь, но сразу отметим основное: Даня Квят вернулся в команду «Торо Россо» и занял 15-е место. Победил снова Льюис Хэмилтон, а гонщики «Феррари» опять выступили хуже «Мерседеса».">
<meta property="og:title" content="Новый сезон «Формулы-1» нельзя пропускать. Там русский пилот, интрига, веселье">
<meta property="og:url" content="https://gol.ru/materials/241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele">
<meta property="og:image" content="https://gol.ru/images/original/materials/socials/241/fb19fe1181501a06f361c96fae5b2d61cd.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Сначала – важное дополнение. На Гран-при Австралии прошла квалификация. Ее результаты смотрите здесь, но сразу отметим основное: Даня Квят вернулся в команду «Торо Россо» и занял 15-е место. Победил снова Льюис Хэмилтон, а гонщики «Феррари» опять выступили хуже «Мерседеса».">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Новый сезон «Формулы-1» нельзя пропускать. Там русский пилот, интрига, веселье">
<meta name="twitter:description" content="Сначала – важное дополнение. На Гран-при Австралии прошла квалификация. Ее результаты смотрите здесь, но сразу отметим основное: Даня Квят вернулся в команду «Торо Россо» и занял 15-е место. Победил снова Льюис Хэмилтон, а гонщики «Феррари» опять выступили хуже «Мерседеса».">
<meta name="twitter:image" content="https://gol.ru/images/original/materials/socials/241/twitter52377bce0dcfbcad3838d6ac44313754.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/materials/241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele">
<link href="https://gol.ru/materials/241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele" rel="canonical">
<link href="https://gol.ru/materials/241/amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="/dist/assets/comments.css?v=1590159759" rel="stylesheet">
<link href="/dist/assets/bundle.css?v=1590760320" rel="stylesheet">
<link href="/assets/f851e0fa/authchoice.css?v=1589786618" rel="stylesheet">
<script src="/dist/assets/comments.js?v=1590564014" defer></script>
<script src="/dist/assets/bundle.js?v=1590159759" defer></script>    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    window.yaParams = {'Logged': "Guest"};
    ym(52432450, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true,
        params: window.yaParams || {}
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'UA-134711530-1', {
        'custom_map': {'dimension1': 'User'}
    });
    gtag('set', 'logged', {'User': "Guest"});
</script>        
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3131339", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="https://top-fwz1.mail.ru/counter?id=3131339;js=na" style="border:0;position:absolute;left:-9999px;"
             alt="Top.Mail.Ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
</head>
<body class="wrapper">

<div itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32"></div>

<div id="wrapper__header" class="wrapper__header">
    
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                                
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <a id="signin-button" href="#!" data-toggle="modal" data-target="#signup-social" data-modal="color"></a>    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
                
<div class="material-content-header fixable-div--in-header">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                
<div class="socials__item socials__item--vk">
    <a id="vkShareBtn" class="share-btn" href="https://vk.com/share.php?url=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dvk" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--fb">
    <a class="share-btn fbSharingBtn" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dfb" target="_blank" data-url="/rest/share" data-type="fb" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--tg">
    <a class="share-btn telegramSharingBtn" href="https://telegram.me/share/url?url=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dvk&amp;text=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%C2%AB%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D1%8B-1%C2%BB+%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F+%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C.+%D0%A2%D0%B0%D0%BC+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D0%B8%D0%BB%D0%BE%D1%82%2C+%D0%B8%D0%BD%D1%82%D1%80%D0%B8%D0%B3%D0%B0%2C+%D0%B2%D0%B5%D1%81%D0%B5%D0%BB%D1%8C%D0%B5" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--twitter">
    <a class="share-btn twitterSharingBtn" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dtwitter&amp;text=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%C2%AB%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D1%8B-1%C2%BB+%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F+%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C.+%D0%A2%D0%B0%D0%BC+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D0%B8%D0%BB%D0%BE%D1%82%2C+%D0%B8%D0%BD%D1%82%D1%80%D0%B8%D0%B3%D0%B0%2C+%D0%B2%D0%B5%D1%81%D0%B5%D0%BB%D1%8C%D0%B5" target="_blank" data-url="/rest/share" data-type="twitter" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--wa">
    <a class="share-btn whatsappSharingBtn" href="https://wa.me/?text=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dvk" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>
            </div>
        </div>
    </div>

    <div class="material-content-header__comments">
        <div class="material-content-header__comments-title">Комментарии:</div>
        <div class="material-content-header__comment-icon"></div>
        <div id="comments-count" class="material-content-header__comments-count">
            0        </div>
    </div>

    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>




                </div>

<section class="wrapper__content" role="main">
    <div class="urgent-news-spacer"></div>

    

<script type="application/ld+json">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</script>
    <div class="page-content-wrapper">
        <div class="page-content">
            <div class="material-content" itemscope itemtype="http://schema.org/Article">

                
    <div itemscope itemtype="https://schema.org/Organization">
        
<meta itemprop="name" content="Гол.ру">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">        <img itemprop="logo" src="https://gol.ru/images/logo.png" alt=""  style="display: none"/>
    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
        <img src="https://gol.ru/images/logo.png" alt="" itemprop="contentUrl">        <link itemprop="url image" href="https://gol.ru/images/logo.png">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="480">
    </div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Формула 1</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">автогонки</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Даниил Квят</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Льюис Хэмилтон</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Себастьян Феттель</span>
    </div>

    <meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele"/>
    <meta itemprop="name" content="Новый сезон «Формулы-1» нельзя пропускать. Там русский пилот, интрига, веселье">
    <meta itemprop="headline" content="Новый сезон «Формулы-1» нельзя пропускать. Там русский пилот, интрига, веселье">
    <meta itemprop="dateModified" content="2019-03-16T17:50:13+03:00">
    <meta itemprop="datePublished" content="2019-03-16T17:50:39+03:00">

    <meta itemprop="author" content="Денис Лапшин">
    <div class="material-content-info__author"
         itemprop="author"
         itemscope
         itemtype="http://schema.org/Person"
         style="display: none">
        <span itemprop="name">Денис Лапшин</span>
    </div>

                
                
<div class="material-content-header fixable-div">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                
<div class="socials__item socials__item--vk">
    <a id="vkShareBtn" class="share-btn" href="https://vk.com/share.php?url=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dvk" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--fb">
    <a class="share-btn fbSharingBtn" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dfb" target="_blank" data-url="/rest/share" data-type="fb" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--tg">
    <a class="share-btn telegramSharingBtn" href="https://telegram.me/share/url?url=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dvk&amp;text=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%C2%AB%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D1%8B-1%C2%BB+%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F+%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C.+%D0%A2%D0%B0%D0%BC+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D0%B8%D0%BB%D0%BE%D1%82%2C+%D0%B8%D0%BD%D1%82%D1%80%D0%B8%D0%B3%D0%B0%2C+%D0%B2%D0%B5%D1%81%D0%B5%D0%BB%D1%8C%D0%B5" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--twitter">
    <a class="share-btn twitterSharingBtn" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dtwitter&amp;text=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%C2%AB%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D1%8B-1%C2%BB+%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F+%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82%D1%8C.+%D0%A2%D0%B0%D0%BC+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D0%B8%D0%BB%D0%BE%D1%82%2C+%D0%B8%D0%BD%D1%82%D1%80%D0%B8%D0%B3%D0%B0%2C+%D0%B2%D0%B5%D1%81%D0%B5%D0%BB%D1%8C%D0%B5" target="_blank" data-url="/rest/share" data-type="twitter" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>

                
<div class="socials__item socials__item--wa">
    <a class="share-btn whatsappSharingBtn" href="https://wa.me/?text=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele%3Ftype%3Dvk" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\materials\Material" data-entity-id="241"></a></div>
            </div>
        </div>
    </div>

    <div class="material-content-header__comments">
        <div class="material-content-header__comments-title">Комментарии:</div>
        <div class="material-content-header__comment-icon"></div>
        <div id="comments-count" class="material-content-header__comments-count">
            0        </div>
    </div>

    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





                
                                <div class="material-content__part-wrapper">
                    <div class="material-content__left-part">
                                                
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/formula1" data-hashtag-type="main">
            #Формула 1        </a>
                <a href="https://gol.ru/avtogonki">#автогонки</a>
            <a href="https://gol.ru/daniil-kvat">#Даниил Квят</a>
            <a href="https://gol.ru/luis-hemilton">#Льюис Хэмилтон</a>
            <a href="https://gol.ru/sebastan-fettel">#Себастьян Феттель</a>
    </div>
    <div class="material-content__part ">
        <div class="material-content-hashtag-list">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__data"></div>
                <div class="material-content-hashtag-list__more-btn" data-offline="true" data-tooltip="Все теги">
                    <a href="#!" class="more-btn"></a>
                </div>
            </div>
        </div>
    </div>

    <div class="material-content__part ">
        <h1 class="material-content__headline ">
            Новый сезон «Формулы-1» нельзя пропускать. Там русский пилот, интрига, веселье        </h1>
    </div>

                        
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                 16 марта 2019, 17:50            </div>

                            <div class="material-content-info__authors-wrapper">
                                            <div class="material-content-info__author">
                            <img class="material-content-info__author-image" src="https://gol.ru/images/thumbs/authors/6/client_6.jpg" alt="">                            Денис Лапшин                        </div>
                                    </div>
            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

                        <div class="material-content__sections-wrapper" itemprop="articleBody">
                            
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Сначала – важное дополнение. На Гран-при Австралии прошла квалификация. Ее результаты <a href="https://gol.ru/materials/239">смотрите здесь</a>, но сразу отметим основное: Даня Квят вернулся в команду «Торо Россо» и занял 15-е место. Победил снова Льюис Хэмилтон, а гонщики «Феррари» опять выступили хуже «Мерседеса».</p><p>Завтра пройдет гонка, а пока читайте основные факты о том, почему «Формула-1» – захватывающая история про зрелищные гонки.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19449/19449.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>Ф1 – это интригующе</h2><p>Да, последние пять лет в «Формуле-1» выигрывает «Мерседес». Да, в четырех случаях из пяти побеждал один и тот же пилот. Но если брать не сезон в целом, а каждую отдельную гонку, то тут все намного интереснее.</p><p>В большинстве видов спорта невозможно перевернуть ситуацию за пару минут. Если «Барса» громит «Реал» со счетом 3:0, то Мадриду понадобится как минимум пара десятков минут, чтобы свести матч к ничьей. Да и то такие отрывы отыгрываются редко.</p><p>В Ф1 – все иначе. Технические поломки, машина безопасности, непредвиденный ливень и еще тысяча причин, почему аутсайдер может выиграть, а фаворит не взять ни одного очка. Все переворачивается в любую секунду.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19463/19463.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>Ф1 можно смотреть с самых разных углов</h2><p>Любите технические подробности? Пожалуйста: в интернете куча форумов и сайтов, где обсуждают каждую мельчайшую деталь болида Формулы 1 и ее влияние на поведение машины.</p><p>Не шарите в инженерии и просто хотите смотреть гонки? Тоже никаких проблем: незнание технических деталей никак не помешает вам влюбиться в этот спорт и в полной мере им наслаждаться.</p><p><mark class="marker-green">По большому счету, вам почти ничего не нужно знать о «Формуле-1», чтобы начать смотреть ее прямо сейчас</mark>. Разве что, выбрать любимого пилота (о чем будет чуть позже), а все остальное объяснят комментаторы.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19450/19450.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>В Ф1 возвращается Даниил Квят – самый известный российский пилот</h2><p>По карьере Даниила пора снимать сериал. Он очень быстро попал в «Торо Россо», молодежную команду «Ред Булла», который на тот момент был сильнейшим в Кубке Конструкторов.</p><p>Через год он уже был в самом «РБ» и вполне мог бороться за победы, но у команды начался спад. А потом и сам Квят потерял скорость, что привело сначала к возвращению в более слабую «Торо Россо», а потом и вовсе к потере места в Ф1.</p><p><mark class="marker-green">Прошел год без Ф1, и Даниил снова возвращается в «Торо Россо», уже в третий раз</mark>. Мало кто в Ф1 получал такой шанс перезагрузить карьеру. Может, на этот раз все получится?</p><p>Кстати, пару лет назад Квят начал встречаться с Келли Пике: внучкой трехкратного чемпиона Ф1 из Бразилии.</p><h2>Среди других – много отличных гонщиков, за которых хочется болеть</h2><p><strong>Вариант веселый – Кими Райкконен и Даниэль Риккардо</strong></p><p>Эти двое – самые шумные герои паддока. Кими популярен благодаря манере говорить кратко и непроницаемому пофигизму. Еще финн любит выпить: на церемонию вручения наград в Петербурге он приехал пьяным и моментально стал героем всех мемов вечера.</p>    </div>
</div>

<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Риккардо – не менее харизматичный парень, но совсем с другим характером. В Ф1 его зовут «улыбкой» за то, что он всегда в хорошем настроении.</p>    </div>
</div>

<div class="material-content__part material-content__part--embed ">
    <blockquote class="instagram-media" data-instgrm-captioned
                data-instgrm-permalink="https://www.instagram.com/p/Bu_DLT3lGcl/"
                data-instgrm-version="12"
                style="background:#FFF; border:0; border-radius:3px;
            box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:310px; padding:0; width:99.375%;
            width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:16px;">
            <a href="https://www.instagram.com/p/Bu_DLT3lGcl/"
               style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;"
               target="_blank">
                <div style=" display: flex; flex-direction: row; align-items: center;">
                    <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
                    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
                    </div>
                </div>
                <div style="padding: 19% 0;"></div>
                <div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
                    <svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1">
                        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g transform="translate(-511.000000, -20.000000)" fill="#000000">
                                <g>
                                    <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
                                </g>
                            </g>
                        </g>
                    </svg>
                </div>
                <div style="padding-top: 8px;">
                    <div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:500; line-height:18px;">
                        Посмотреть эту публикацию в Instagram
                    </div>
                </div>
                <div style="padding: 12.5% 0;"></div>
                <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                    <div>
                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
                    </div>
                    <div style="margin-left: 8px;">
                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
                    </div>
                    <div style="margin-left: auto;">
                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
                    </div>
                </div>
            </a>
            <p style=" margin:8px 0 0 0; padding:0 4px;">
                <a
                        href="https://www.instagram.com/p/Bu_DLT3lGcl/"
                        style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;"
                        target="_blank">
                </a>
            </p>
        </div>
    </blockquote>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
            </div>
</div>

<div class="material-content__part material-content__part--embed ">
    <blockquote class="instagram-media" data-instgrm-captioned
                data-instgrm-permalink="https://www.instagram.com/p/BpXzQozATOi/"
                data-instgrm-version="12"
                style="background:#FFF; border:0; border-radius:3px;
            box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:310px; padding:0; width:99.375%;
            width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:16px;">
            <a href="https://www.instagram.com/p/BpXzQozATOi/"
               style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;"
               target="_blank">
                <div style=" display: flex; flex-direction: row; align-items: center;">
                    <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
                    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
                    </div>
                </div>
                <div style="padding: 19% 0;"></div>
                <div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
                    <svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1">
                        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g transform="translate(-511.000000, -20.000000)" fill="#000000">
                                <g>
                                    <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
                                </g>
                            </g>
                        </g>
                    </svg>
                </div>
                <div style="padding-top: 8px;">
                    <div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:500; line-height:18px;">
                        Посмотреть эту публикацию в Instagram
                    </div>
                </div>
                <div style="padding: 12.5% 0;"></div>
                <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                    <div>
                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
                    </div>
                    <div style="margin-left: 8px;">
                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
                    </div>
                    <div style="margin-left: auto;">
                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
                    </div>
                </div>
            </a>
            <p style=" margin:8px 0 0 0; padding:0 4px;">
                <a
                        href="https://www.instagram.com/p/BpXzQozATOi/"
                        style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;"
                        target="_blank">
                </a>
            </p>
        </div>
    </blockquote>
</div>
<div class="material-content__part material-content__part--embed ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/TheSportswallah/status/1071743078933938176"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Кстати, оба гонщика в этом году сменили команды: Риккардо отправился из «Ред Булла» в «Рено», а Райкконен – из «Феррари» в «Заубер». Вдвойне интересно посмотреть, как они освоятся на новом месте.</p><p><strong>Вариант перспективный – Шарль Леклер и Макс Ферстаппен</strong></p><p>Ферстаппен попал в Ф1 в 17 лет и сразу побил все рекорды. Его первая победа в 18 лет разорвала медиапространство и заставила руководство Ф1 увеличить минимальный допустимый возраст пилота.</p><p>Сейчас ему 21, и многие по-прежнему считают его самым талантливым гонщиком в Ф1. Но побороться за титул он пока не мог: его команда, «Ред Булл», в прошлых сезонах не претендовала на победы. Все может измениться уже сейчас.</p><p>Леклеру тоже 21, но в этом году он впервые оказался в топ-команде. Монегаск перешел в «Феррари» - команду, которая в прошлом году была близка к тому, чтобы взять титул.</p><p>Именно «Феррари» была самой резвой на предсезонных тестах, а значит, у Леклера есть все шансы, чтобы сразу взять чемпионат.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19451/19451.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p><strong>Вариант беспроигрышный – Льюис Хэмилтон и Себастьян Феттель</strong></p><p><mark class="marker-green">В футболе – Месси и Роналду. В Ф1 – Феттель и Хэмилтон</mark>. На двоих у этих гонщиков 9 чемпионских титулов: 5 у Льюиса и 4 у Себастьяна.</p><p>За последние пять лет Себ не смог ни разу взять чемпионат, зато Льюис делал это четырежды. Но забывать про Феттеля не стоит: с каждым годом он все ближе подбирался к своему сопернику, и если у «Феррари» отличная машина, Хэмилтон едва ли выиграет этот сезон.</p><h2>Где и когда смотреть?</h2><p>Первая гонка сезона – Гран-при Австралии. Он стартует в воскресенье, в 8 часов по Москве. В России ее покажет канал «Матч ТВ».</p><p>В среднем гонки проходят примерно раз в 2-3 недели, но иногда бывают и подряд. Время начала тоже бывает разным и зависит от часового пояса страны, в которой проходит гонка.</p><p>Если вдруг вы захотите посмотреть ГП с трибуны, то уже в сентябре будет гонка в Сочи. Другие ближайшие к нам варианты – Азербайджан (апрель) и Венгрия (август).</p><h2>«Формула-1» – красота. Ловите подборку классных кадров&nbsp;</h2>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19452/19452.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19453/19453.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19454/19454.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19455/19455.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19456/19456.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19457/19457.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19458/19458.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19459/19459.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19460/19460.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19461/19461.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/19462/19462.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>                        </div>

                        
<div class="material-content__part ">
    <div class="material-content-general-source-info">
        <div class="material-content-general-source-info__spacer"></div>
        <div class="material-content-general-source-info__link">
            <a href="http://www.globallookpress.com" target="_blank">Все фото: Global Look Press</a>        </div>
    </div>
</div>

                        
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">
        Еще несколько интересных материалов    </div>
    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/234-kak-barsa-pepa-obygrala-mu-v-lc-vspominaem-final-2009">
            <img src="https://gol.ru/images/thumbs/materials/plates/413/related-materials/478.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/234-kak-barsa-pepa-obygrala-mu-v-lc-vspominaem-final-2009">Как «Барса» Пепа обыграла «МЮ» в ЛЧ. Вспоминаем финал-2009</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/223-sinaki-nocnye-smeny-london-kakovo-eto-snatsa-v-filme-kozlovskogo">
            <img src="https://gol.ru/images/thumbs/materials/plates/392/related-materials/461.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/223-sinaki-nocnye-smeny-london-kakovo-eto-snatsa-v-filme-kozlovskogo">Синяки, ночные смены, Лондон. Каково это – сняться в фильме Козловского </a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/210-hokkejnaa-sibir-provela-matc-v-derevne-na-ozere-splosnoj-pozitiv">
            <img src="https://gol.ru/images/thumbs/materials/plates/368/related-materials/436.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/210-hokkejnaa-sibir-provela-matc-v-derevne-na-ozere-splosnoj-pozitiv">Хоккейная «Сибирь» провела матч в деревне на озере. Сплошной позитив</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/199-samyj-izvestnyj-gej-v-futbole-ego-priznaniu-pat-let">
            <img src="https://gol.ru/images/thumbs/materials/plates/337/related-materials/399.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/199-samyj-izvestnyj-gej-v-futbole-ego-priznaniu-pat-let">Самый известный гей в футболе. Его признанию − пять лет</a>    </div>
</div>            </div>
</div></div>
                        
<div class="material-content__part ">
    <div class="comment-replies"
         id="comments-component"
         data-comment-order="popular"
         data-comment-type="material"
         data-comment-entity-id="241"
         data-scroll-comment-id="0">
        <div class="comment-replies__title">
            Комментарии (0)
        </div>
        
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="comment-replies__tabs">
            <div class="tabs tabs--comments">
                <div class="tabs__item tabs__item--active">
                    Популярные
                </div>
                <div class="tabs__item">
                    Новые
                </div>
                <div class="tabs__item">
                    Первые
                </div>
            </div>
        </div>
        <div class="comment-replies__list">
                    </div>
    </div>
</div>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>
                                            </div>
                    <div class="material-content__right-part">
                        <a class="material-content-banner-ad" href="https://gol.ru/my-team/?utm_source=gol&amp;utm_medium=banner&amp;utm_campaign=mk_mc&amp;utm_content=mk_logo" style="background-image: url(&#039;/ad-banners/ad-3.png&#039;)" target="_blank"></a>                    </div>
                </div>
            

            </div>
        </div>
    </div>

<div class="sidebar sidebar--grey-bg sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/formula1">#Формула 1</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/avtogonki">#автогонки</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/daniil-kvat">#Даниил Квят</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/luis-hemilton">#Льюис Хэмилтон</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/sebastan-fettel">#Себастьян Феттель</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>


<script src="//www.instagram.com/embed.js"></script>
<script>
    setTimeout(function () {
        window.instgrm.Embeds.process;
    });
</script></section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about">© 2020 Гол.ру</a>                    <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="https://charmerstudio.com" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>


<div class="modal modal--fullscreen fade" id="successful-login" data-modal="color">
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body modal-body--without-padding">
                <div class="modal-successful-login">
                    <div class="modal-successful-login__top"></div>
                    <div class="modal-successful-login__bottom">
                        <div class="modal-successful-login__header">
                            Регистрация успешно завершена!
                        </div>
                        <div class="modal-successful-login__text">
                            На вашу почту отправлено письмо
                            с инструкциями для активации аккаунта
                        </div>
                        <a class="modal-form__button" href="https://gol.ru/materials/241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele">Перейти на сайт</a>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal modal--fullscreen fade" id="successful-recover-password" data-modal="color" style="text-align: center">
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body modal-body--without-padding">
                <div class="modal-successful-login">
                    <div class="modal-successful-login__top"></div>
                    <div class="modal-successful-login__bottom">
                        <div class="modal-successful-login__header">
                            Письмо для восстановления отправлено!
                        </div>
                        <div class="modal-successful-login__text">
                            На вашу почту отправлено письмо
                            с инструкциями для восстановление пароля
                        </div>
                        <a class="modal-form__button" href="https://gol.ru/materials/241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele">Перейти на сайт</a>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade"
     id="signup-social"
     data-modal="color"
     aria-modal="true">
    <div class="modal-dialog modal-dialog--size-3">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-content__inner">
                <div class="modal-left-side">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                </div>
                <div class="modal-right-side">
                    
<div id="forgot-password" class="modal-authorization modal-screen  ">    <div class="modal-back btn-trigger" data-screen="sign-in-mail"></div>
    <div class="modal-authorization__header">
        <div class="modal-authorization__header-title">
            Восстановление
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input&quot;">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <a class="modal-form__button" id="forgot-password-button">Восстановить пароль</a>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Восстанавливая пароль вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-mail" class="modal-authorization modal-screen  " data-url="/rest/auth/auth/sign-in?backlink=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-secondary">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin" id="form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        Пароль:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input-password">
                            <div class="form-input-password__inner">
                                <input class="form-input-password__input" type="password" name="password">
                                <button type="button" class="form-input-password__button"></button>
                            </div>
                        </div>
                    </div>
                </div>
                <a id="signin-button-form" class="modal-form__button modal-form__button--auth">Войти</a>
                <div class="modal-form__link-wrapper">
                    <a class="modal-form__link-forgot-password btn-trigger"
                       data-screen="forgot-password" data-modal="color">
                        Забыли пароль?
                    </a>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-main" class="modal-authorization modal-screen active ">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-main">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__social">
            <div class="social-authorization social-authorization--grey">
                <div class="social-authorization__list">
                    
<div id="w0" class="social-authorization__oauth-container">    <a class="auth-link social-authorization__item " href="/oauth?authclient=facebook" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--fb"></div><div class="social-authorization__title">Facebook</div></a>    <a class="auth-link social-authorization__item " href="/oauth?authclient=google" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--google"></div><div class="social-authorization__title">Google</div></a>    <a class="auth-link social-authorization__item " href="/oauth?authclient=vkontakte" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--vk"></div><div class="social-authorization__title">Vkontakte</div></a></div>                    <div class="social-authorization__item btn-trigger" data-screen="sign-in-mail"
                         data-modal="color">
                        <div class="social-authorization__icon social-authorization__icon--mail"></div>
                        <div class="social-authorization__title">
                            Через почту
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-up-main" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-main">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>
<div id="sign-up-secondary" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2Fmaterials%2F241-novyj-sezon-formuly-1-nelza-propuskat-tam-russkij-pilot-intriga-vesele">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-mail">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>                </div>
            </div>
        </div>
    </div>
</div>
<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div></footer>

<script src="/assets/26b27e6c/jquery.js?v=1589786618"></script>
<script src="/assets/d90a0774/yii.js?v=1589786618"></script>
<script src="/assets/f851e0fa/authchoice.js?v=1589786618"></script>
<script>jQuery(function ($) {
jQuery('#w0').authchoice();
});</script></body>
</html>
