<!DOCTYPE html>
<html>
<head>
        <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="facebook-domain-verification" content="6gkpq6el7kvacej5yhyurrt74th5s0" />
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="YlL-JXe-ruA8YngcLXg2Ga2qvUvj8mO7gNnt0GJkKEgrKqt8Mtjx2QwTAUtfQGN14PL5PYS9JNTlut2mMyURAg==">
    <title>Почему единственный шанс футбола России – переход в Азию | Гол.ру</title>
    <meta name="keywords" content="Футбол, Россия">
<meta name="description" content="Смена конфедерации возможна – так делали Австралия, Казахстан и другие. С азиатскими странами развиваются взаимоотношения, от них почти нет санкций. Там остается перспектива для получения игровой практики.">
<meta property="og:title" content="Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран">
<meta property="og:url" content="https://gol.ru/materials/18246-why-the-only-chance-for-russian-football-is-to-move-to-asia">
<meta property="og:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/18246/fb59e85f67a48c4802a1837970d4d8b999.jpg">
<meta property="og:image:alt" content="Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Понадобится специальное разрешение от ФИФА.">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Golrusuper">
<meta property="twitter:title" content="Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран">
<meta property="twitter:description" content="Понадобится специальное разрешение от ФИФА.">
<meta property="twitter:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/18246/fb59e85f67a48c4802a1837970d4d8b999.jpg">
<meta property="twitter:creator" content="@Golrusuper">
<meta property="twitter:image:alt" content="Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран">
<meta property="twitter:url" content="https://gol.ru/materials/18246-why-the-only-chance-for-russian-football-is-to-move-to-asia">
<meta property="vk:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/18246/vke373071ce5b6ea4e40a55f7da56cfe6a.jpg">
<meta name="robots" content="max-image-preview:large">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//https://gol.ru" rel="preconnect">
<link href="https://gol.ru/materials/18246-why-the-only-chance-for-russian-football-is-to-move-to-asia" rel="canonical">
<link href="https://gol.ru/materials/18246/amp?type=amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/146384/146384.jpg" rel="preload" as="image" imagesrcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/146384/user740x0_146384.jpg 1019w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/146384/user1000x0_146384.jpg 1279w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/146384/user1220x0_146384.jpg 1280w" imagesizes="50vw">
<link href="https://google.com" rel="dns-prefetch" crossorigin="">
<link href="https://vk.com" rel="dns-prefetch" crossorigin="">
<link href="https://instagram.com" rel="dns-prefetch" crossorigin="">
<link href="https://twitter.com" rel="dns-prefetch" crossorigin="">
<link href="https://youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1645543038" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1644572719" rel="preload" as="style">
<link href="https://yandex.ru/ads/system/header-bidding.js" rel="preload" as="script">
<link href="https://ads.digitalcaramel.com/js/gol.ru.js" rel="preload" as="script">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1644572719" rel="stylesheet">
<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1645543038" defer></script>
<script src="https://yandex.ru/ads/system/header-bidding.js" defer async="async"></script>
<script type="text/javascript" src="https://ads.digitalcaramel.com/js/gol.ru.js" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR4J5C3');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR4J5C3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wrapper__header" class="wrapper__header">
    

<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="header-menu-item--with-notification" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="header-menu-item--with-notification" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/168853-roman-aremcuk/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/168853/47340.jpg" alt="Роман Яремчук Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Роман Яремчук</div>
        </a>
            <a href="https://gol.ru/football/footballers/donni-van-de-bek/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/165180/43478.jpg" alt="Донни ван де Бек Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Донни ван де Бек</div>
        </a>
            <a href="https://gol.ru/football/footballers/mario-balotelli/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/149204/27095.jpg" alt="Марио Балотелли Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Марио Балотелли</div>
        </a>
            <a href="https://gol.ru/football/footballers/klaudio-pisarro/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147532/25382.jpg" alt="Клаудио Писарро Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Клаудио Писарро</div>
        </a>
            <a href="https://gol.ru/football/footballers/kilian-mbappe/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/165202/43502.jpg" alt="Килиан Мбаппе Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Килиан Мбаппе</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksandr-kokorin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/148801/26674.jpg" alt="Александр Кокорин Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Кокорин</div>
        </a>
            <a href="https://gol.ru/football/footballers/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/148001/25857.jpg" alt="Златан Ибрагимович Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/china" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7744/796.png" alt="Китай Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Китай</div>
        </a>
            <a href="https://gol.ru/football/team/nicaragua" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7787/814.png" alt="Никарагуа Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Никарагуа</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/teamsssr" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/6133/802.png" alt="СССР Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">СССР</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2819/454.png" alt="Украина Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
            <a href="https://gol.ru/football/team/kosovo" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3951/491.png" alt="Косово Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Косово</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamo" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2797/504.png" alt="Динамо Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/mancester-siti" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2876/206.png" alt="Манчестер Сити Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Сити</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/salke" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2969/176.png" alt="Шальке-04 Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Шальке-04</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/uventus" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2915/151.png" alt="Ювентус Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/clubs/krasnodar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3454/510.png" alt="Краснодар Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Краснодар</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/supercup-africa" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/43/117.png" alt="Кубок Африки Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Африки</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/tournament/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/football/tournament/cm-2022" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">ЧМ-2022</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/person/roman-abramovic" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Роман Абрамович</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-evropy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="https://gol.ru/football/team/china" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Китай</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamo" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/olympic/2022">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/schedule">Расписание</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/standing">Медали</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/sports">Виды спорта</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                                                        </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic/2022">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__header-button">
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic/2022">Олимпиада</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <div class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</div>


    
<div class="material-content-breadcrumbs fixable-div--in-header fixable-div--fixed-on-mobile fixable-div--in-header-show">
    <ol class="breadcrumbs breadcrumbs--black" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
            <a class="breadcrumbs__link" href="/" itemprop="item"><span itemprop="name">Главная</span></a>        </li>

                    <li class="breadcrumbs__item" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/football" itemprop="item"><span itemprop="name">Футбол</span></a>            </li>
            <li class="breadcrumbs__item" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/football/materials" itemprop="item"><span itemprop="name">Материалы</span></a>            </li>
        
        <li class="breadcrumbs__item" itemscope itemtype="https://schema.org/ListItem">
            <a class="breadcrumbs__link" href="/materials/18246-why-the-only-chance-for-russian-football-is-to-move-to-asia" itemprop="item"><span itemprop="name">Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран</span></a>        </li>
    </ol>
</div>

            
<div class="material-content-header fixable-div--in-header fixable-div--fixed-on-mobile" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="18246">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count-header" class="material-content-header__comments-count">
                2            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>
            </div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
            <div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 0px; height: 176px;" data-place="branding" data-is-mobile="0"></div>        <div class="wrapper__content-inner"
         style="">
                

<script type="application/ld+json">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</script>
<div class="page-content-wrapper page-content-wrapper--column">
    
<div class="material-content-breadcrumbs fixable-div--hide-on-mobile fixable-div">
    <ol class="breadcrumbs breadcrumbs--black" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
            <a class="breadcrumbs__link" href="/" itemprop="item"><span itemprop="name">Главная</span></a>        </li>

                    <li class="breadcrumbs__item" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/football" itemprop="item"><span itemprop="name">Футбол</span></a>            </li>
            <li class="breadcrumbs__item" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/football/materials" itemprop="item"><span itemprop="name">Материалы</span></a>            </li>
        
        <li class="breadcrumbs__item" itemscope itemtype="https://schema.org/ListItem">
            <a class="breadcrumbs__link" href="/materials/18246-why-the-only-chance-for-russian-football-is-to-move-to-asia" itemprop="item"><span itemprop="name">Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран</span></a>        </li>
    </ol>
</div>
    <div class="page-content">
        <div class="page-content__inner">
            
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
<img itemprop="logo" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Россия</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/18246-why-the-only-chance-for-russian-football-is-to-move-to-asia"/>
<meta itemprop="name" content="Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран">
<meta itemprop="headline" content="Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран">
<meta itemprop="dateModified" content="2022-03-01T20:10:34+03:00">
<meta itemprop="datePublished" content="2022-03-01T18:54:30+03:00">

    <meta itemprop="author" content="Александр Плеханов">
    <div class="material-content-info__author"
         itemprop="author"
         itemscope
         itemtype="http://schema.org/Person"
         style="display: none">
        <span itemprop="name">Александр Плеханов</span>
    </div>

            
            
<div class="material-content-header fixable-div--hide-on-mobile fixable-div" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="18246">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count" class="material-content-header__comments-count">
                2            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>

                            
    <div class="material-content" itemscope itemtype="http://schema.org/Article">

        
        
<div class="material-content__parts-wrapper" data-id="18246">

    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/football/team/russia" data-hashtag-type="main" target="_blank">#Россия</a>        </div>
    <div class="material-content__part material-content__part--centered">
        <h1 class="material-content__headline material-content__headline--centered">Единственный шанс футбола России – перейти в Азию. Возможно ли это: разбираем правила, сложности, опыт других стран</h1>    </div>

    
<div class="material-content__part material-content__part--centered">
    <div class="material-content-info material-content-info--centered">
        <div class="material-content-info__info-wrapper">
            <div class="material-content-info__published-time">
                4 часа назад            </div>
                            
    <div class="material-content-info__authors-wrapper material-content-info__authors-wrapper--top">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/aleksandr-plehanov"
                   class="material-content-info__author"
                   rel="author">
                                            <noscript class="loading-lazy"><img class="material-content-info__author-image" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/authors/images/4/8.jpg" alt="" loading="lazy"></noscript>                                        <div class="material-content-info__author-inner">
                        <div class="material-content-info__author-title">Александр Плеханов</div>
                                            </div>
                </a>
                    </div>
    </div>
                    </div>
                    <div class="material-content-spacer material-content-spacer--after-info-with-main-image"></div>
            </div>
</div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news=""
         data-is-centered="1"
         data-id="18246">
        
<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--full-screen" itemscope itemtype="http://schema.org/ImageObject"
        >
        <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="/images/thumbs/materials/sections/146384/user740x0_146384.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="/images/thumbs/materials/sections/146384/user1000x0_146384.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="/images/thumbs/materials/sections/146384/user1220x0_146384.jpg"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/146384/146384.jpg" alt=""></picture>                    <figcaption>
                                    <p class="material-content-image__description" itemprop="description">Контракт Валерия Карпина был автоматически продлен до завершения стыковых матчей.</p>                                                    <p class="material-content-image__source"><a href="https://rfs.ru/media/album/6085/171883" rel="nofollow" target="_blank">Официальный сайт РФС</a></p>                            </figcaption>
            </figure>
</div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><p>Последний день зимы русский футбол встретил так: сборная России и футбольные клубы исключены из всех соревнований ФИФА и УЕФА. В заявлении на сайте УЕФА<a rel="nofollow"  href="https://www.uefa.com/insideuefa/mediaservices/mediareleases/news/0272-148df1faf082-6e50b5ea1f84-1000--fifa-uefa-suspend-russian-clubs-and-national-teams-from-all-com/"> сказано</a>, что это решение действует до дальнейшего уведомления. Временных сроков нет.</p><p>Министр спорта Олег Матыцин уже<a rel="nofollow"  href="https://www.sport-express.ru/football/world/2022/news/ministr-sporta-rf-matycin-otvetil-na-vopros-budet-li-rfs-podavat-zhalobu-v-cas-1897824/"> сказал</a> о проведении внимательного анализа решения ФИФА и УЕФА – возможно его обжалование в CAS. Пока подвисает выступление России даже в летне-осенней Лиги наций. Это означает, что следующий официальный матч России может состояться в марте 2023 года. Тогда стартует отбор на Евро-2024.</p><p>Возможно, изоляция затянется на годы. Возможно, обратно в футбол Европы мы уже не вернемся. Если так, то для ухода из изоляции единственное теоретическое решение – переход в Азиатскую федерацию футбола (сокращенно – АФК). Так Россия сможет играть официальные матчи, участвовать в международных турнирах и оставаться в экосистеме футбола. Подобный переход в современной истории уже был: сборная Австралии стала членом АФК в 2005 году после многих лет в Океании и даже выигрывала Кубок Азии.</p><p>Реален ли такой вариант? Формально да, но есть сложности из-за ФИФА.</p></div></div>
<div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 300px; height: 600px;" data-place="mobile_material_middle" data-is-mobile="1"></div>
<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--full-screen" itemscope itemtype="http://schema.org/ImageObject"
        >
        <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="/images/thumbs/materials/sections/146385/user740x0_146385.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="/images/thumbs/materials/sections/146385/user1000x0_146385.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="/images/thumbs/materials/sections/146385/user1220x0_146385.jpg"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/146385/146385.jpg" alt=""></picture>                    <figcaption>
                                    <p class="material-content-image__description" itemprop="description">Жеребьевка отбора на ЧМ-2022 в АФК.</p>                                                    <p class="material-content-image__source"><a href="https://www.globallookpress.com/" rel="nofollow" target="_blank">Xinhua/Global Look Press</a></p>                            </figcaption>
            </figure>
</div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><h2>Что нужно для такого перехода в АФК</h2><p>Разбираемся на примере Австралии. Она была одним из основателей лиги Океании, но в 2005-м сама официально вышла с просьбой о смене конфедерации. Все это объяснялось двумя причинами: желанием играть с сильными соперниками и желанием напрямую попадать на чемпионат мира после отборочного раунда. Потому что квалификация в Океании предусматривала обязательные стыковые матчи с командами из Южной Америки.</p><p>Тогда все происходило по схеме:</p><ol><li>Австралия официально подала заявку о выходе из Океании;</li><li>Австралия подала заявку на выступление в АФК и получила одобрение;</li><li>Заявку Австралии подтвердил исполнительный комитет ФИФА (сейчас – совет ФИФА).</li></ol><p>Именно третий пункт в этой схеме – основная проблема для России. С другими все в норме: УЕФА не помешает выходу России из европейского футбола. По случаю Австралии видно, что АФК готова к появлению новых членов. Тогда австралийская заявка на этом уровне<a rel="nofollow"  href="https://www.chinadaily.com.cn/english/doc/2005-03/24/content_427715.htm"> была</a> единогласно одобрена. У России есть основания вступать именно в АФК из-за географического положения.</p></div></div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--full-screen" itemscope itemtype="http://schema.org/ImageObject"
        >
        <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="/images/thumbs/materials/sections/146386/user740x0_146386.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="/images/thumbs/materials/sections/146386/user1000x0_146386.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="/images/thumbs/materials/sections/146386/user1220x0_146386.jpg"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/146386/146386.jpg" alt=""></picture>                    <figcaption>
                                    <p class="material-content-image__description" itemprop="description">В группе европейского отбора на ЧМ-2022 Россия заняла второе место. Так попала в стыковые матчи.</p>                                                    <p class="material-content-image__source"><a href="https://www.globallookpress.com/" rel="nofollow" target="_blank">Alexander Kulebyakin/Global Look Press</a></p>                            </figcaption>
            </figure>
</div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><p>Совет ФИФА остается ключевым органом, который рассматривает все подобные вещи. Именно совет ФИФА вместе с исполкомом УЕФА<a rel="nofollow"  href="https://www.fifa.com/tournaments/mens/worldcup/qatar2022/media-releases/fifa-uefa-suspend-russian-clubs-and-national-teams-from-all-competitions"> принимал</a> решение об исключении сборной России из всех соревнований. Это делалось под давлением отдельных стран. Против матчей с Россией<a rel="nofollow"  href="https://www.football.ch/sfv/news-seite/sfv-verurteilt-russischen-angriff-auf-die-ukraine-und-tritt-bis-auf-weiteres-nicht-gegen-russische-nationalteams-an.aspx"> выступила</a> даже Швейцария, которая в ближайшее время с ней и не сыграла бы и так.</p><p>В истории уже случалось, когда такое давление приводило к переходу страны в другую конфедерацию. Израиль выступал в АФК до 1974 года, но именно по политическим причинам сборные из региона отказались от игры против него. В итоге Израиль был<a rel="nofollow"  href="https://www.nytimes.com/1974/12/08/archives/israel-sees-herself-in-the-middle-of-power-politics-in-sports-when.html"> исключен</a> из АФК, но уже в 1980 году играл с европейскими командами в отборочном турнире к чемпионату мира.</p><h2>Какие факторы делают этот переход возможным: политические связи с Азией, логистика, размывание границ континентов</h2><p>1. У ФИФА и УЕФА уже было<a rel="nofollow"  href="https://www.fifa.com/tournaments/mens/worldcup/qatar2022/media-releases/bureau-of-the-fifa-council-takes-initial-measures-with-regard-to-war-in"> промежуточное</a> заявление по России. По нему Россия допускалась к игре под нейтральным флагом, с другим названием, без гимна и флага. При нормализации мировой обстановки ФИФА и УЕФА могут откатить ограничения на этот уровень, но европейские сборные отказывались играть с Россией и в таком варианте. С Азией проблем не будет, хотя уровень соперников ниже, чем у европейских сборных.</p></div></div>

<div class="material-content__part material-content__part--embed material-content__part--centered">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/afcasiancup" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/1494187578676760577/p8pjU5X7_normal.jpg)"></a>            <a href="https://twitter.com/afcasiancup" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        #AsianCup2023                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @afcasiancup                </div>
            </a>
            <a href="https://twitter.com/afcasiancup/status/1491820003007643653" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                🚨 Latest #FIFARanking

✅ 🇮🇷 Iran remain highest-ranked Asian team 
✅ 🇯🇵 Japan and 🇰🇷 Korea Republic are now in the world’s top 30 <a href="https://t.co/jQ2azO7upr">https://t.co/jQ2azO7upr</a>            </div>
                                        
<div class="twitter-widget__content-media">
            <div class="twitter-widget__content-media-part">
                                                <a href="https://twitter.com/afcasiancup/status/1491820003007643653" class="twitter-widget__content-image-link">
                        <div class="twitter-widget__content-image" style="background-image: url(http://pbs.twimg.com/media/FLQCYrXWQAMFW7R.jpg)"></div>                        <noscript class="loading-lazy"><img src="http://pbs.twimg.com/media/FLQCYrXWQAMFW7R.jpg" alt="" loading="lazy"></noscript>                    </a>
                                    </div>
    </div>
                    </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/afcasiancup/status/1491820003007643653" class="twitter-widget__info">
                <span>20:00 - 10 Feb 2022</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1491820003007643653" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/afcasiancup/status/1491820003007643653" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><p>2. Причина изменений позиции ФИФА и УЕФА – именно это давление со стороны европейских сборных. В условиях глобальных санкций государства Азии пока сдержаны: сохраняют нейтралитет или поддерживают. Из азиатских стран только Япония выступила против России на всех уровнях и ввела санкции вплоть до приостановки выдачи виз.</p><p>Отдельно: проблемы во взаимоотношениях с европейскими странами не сказываются на партнерстве России и Китая. Его плотность показала поездка Владимира Путина в Пекин перед стартом Олимпиады-2022. Мы подробно упоминали спортивное сотрудничество России и Китая<a href="https://gol.ru/materials/17976-kunlun-stal-sbornoj-na-olimpiade"> в<u> </u>отдельном материале</a>. Они связаны через хоккей и проект «Куньлунь» – китайский клуб в КХЛ: тогда Россия фактически создала для Китая условия подготовки хоккейной сборной и помогала с натурализацией русских хоккеистов. Плюс Китай пока не присоединялся к европейско-американским мерам и сохраняет отстраненность.</p><p>Из-за санкций от европейцев Россия ориентирована на улучшение взаимоотношений с азиатскими странами – другого направления больше нет. Это подтверждают даже отдельные официальные заявления. Так Министерство экономического развития<a rel="nofollow"  href="https://www.economy.gov.ru/material/press/official_position/kommentariy_ministerstva_ekonomicheskogo_razvitiya_rf.html"> пишет</a> на сайте: «Будем наращивать торгово-экономические связи с другими странами, прежде всего со странами Азии».</p></div></div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--full-screen" itemscope itemtype="http://schema.org/ImageObject"
        >
        <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="/images/thumbs/materials/sections/146387/user740x0_146387.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="/images/thumbs/materials/sections/146387/user1000x0_146387.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="/images/thumbs/materials/sections/146387/user1220x0_146387.jpg"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/146387/146387.jpg" alt=""></picture>                    <figcaption>
                                    <p class="material-content-image__description" itemprop="description">Владимир Путин и Си Цзиньпин.</p>                                                    <p class="material-content-image__source"><a href="https://www.globallookpress.com/" rel="nofollow" target="_blank">Kremlin Pool/Global Look Press</a></p>                            </figcaption>
            </figure>
</div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><p>3. В последнее время ФИФА и УЕФА рушат границы между конфедерациями – из-за этого потенциальный переход становится вероятнее. Так с 2024 года южноамериканские сборные<a rel="nofollow"  href="https://sportrbc.ru/news/61bca7689a794793ef2b0673"> смогут</a> выступить в Лиге наций. Напоминаем: это полностью европейский турнир, который заменил товарищеские матчи и даже частично связан с отбором на Евро и ЧМ. Но и он меняется.</p><p>4. У России удобная логистика со странами азиатского региона – и нет никаких проблем и ограничений по авиасообщению. Екатеринбург с сертифицированной под чемпионат мира ареной на 35 тысяч зрителей подходит для матчей со всеми сборными. Сейчас город активно<a rel="nofollow"  href="http://www.news-asia.ru/view/travel/15306"> развивает</a> туристические и партнерские связи с азиатскими странами. Москву можно использовать для игр с командами из ближней Азии.</p></div></div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--full-screen" itemscope itemtype="http://schema.org/ImageObject"
        >
        <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="/images/thumbs/materials/sections/146388/user740x0_146388.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="/images/thumbs/materials/sections/146388/user1000x0_146388.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="/images/thumbs/materials/sections/146388/user1220x0_146388.jpg"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/146388/146388.jpg" alt=""></picture>                    <figcaption>
                                    <p class="material-content-image__description" itemprop="description">1990 год. Германия – Югославия.</p>                                                    <p class="material-content-image__source"><a href="https://www.globallookpress.com/" rel="nofollow" target="_blank">WEREK/Global Look Press</a></p>                            </figcaption>
            </figure>
</div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><h2>Какие факторы мешают этому переходу</h2><p>1. В истории был пример со сборной Югославии и ее исключением из состава участников Евро-1992. Тогда санкции накрыли югославский спорт только после заседания совета ООН, хотя обязанности подчиниться им не было. УЕФА и ФИФА не пускали их в свои турниры, хотя МОК пошел на компромисс и допустил югославов под нейтральным флагом к участию в Олимпиаде-1992. Но этот пример может быть некорректным, потому что Югославия вскоре распалась на множество отдельных стран и не жила в изоляции долго.</p><p>2. Мотивация России – гарантированная игровая практика. Но сможет ли она выступить на чемпионате мира, если переход состоится? В 2022 году – нет. Попадет ли на Кубок Азии-2023? Для этого понадобится специальное приглашение или придется пойти на изменения регламента. Поэтому такой переход возможен и нужен только с учетом долгосрочных перспектив.</p><p>Наиболее вероятным кажется такой вариант: АФК одобряет прием России, но ФИФА под давлением европейского большинства все еще не пускает ее в турниры под своей эгидой – так Россия не сможет играть на чемпионатах мира (тогда нет смысла проходить отбор?), но сможет хотя бы участвовать в Кубке Азии и всяких региональных полутоварищеских ивентах вроде Кубка наций стран Персидского залива.</p><p>Региональный орган действительно может признать сборную без одобрения ФИФА. Так было с Гибралтаром: с 2012 года у него была возможность выступать в турнирах УЕФА, но заявка на вступление в ФИФА была подтверждена только в 2016-м.</p><p>3. Чаще всего ФИФА без проблем одобряет смену конфедераций, но в большинстве случаев это происходит в мирных условиях. Австралия – главный пример по переходу между конфедерациями. Но был еще и Казахстан, который ушел из Азии в Европу, а затем даже думал об обратном переходе. Помешала позиция правительства – ФИФА вряд ли бы протестовала.</p></div></div>

<div class="material-content__part material-content__part--centered">
    <figure class="material-content-image material-content-image--full-screen" itemscope itemtype="http://schema.org/ImageObject"
        >
        <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="/images/thumbs/materials/sections/146389/user740x0_146389.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="/images/thumbs/materials/sections/146389/user1000x0_146389.jpg"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="/images/thumbs/materials/sections/146389/user1220x0_146389.jpg"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/146389/146389.jpg" alt=""></picture>                    <figcaption>
                                    <p class="material-content-image__description" itemprop="description">«Аль-Хиляль» – действующий победитель азиатской Лиги чемпионов.</p>                                                    <p class="material-content-image__source"><a href="https://www.globallookpress.com/" rel="nofollow" target="_blank">Keystone Press Agency/Global Look Press</a></p>                            </figcaption>
            </figure>
</div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><p>4. Переход в АФК придется осуществлять вместе с клубами. Это большая Азиатская Лига чемпионов сильно уступает по уровню европейским турнирам. Хотя выступление там в любом случае лучше, чем повсеместный бан.</p><h2>Другие варианты для России: играть без турнирных перспектив или уехать на Кубок Америки</h2><p>У сборной России остается гипотетическая возможность с присоединением уже к ближайшим азиатским турнирам без документальной смены прописки. При такой договоренности ее победы не будут засчитываться в местных соревнованиях, но хотя бы останется игровая практика. Либо можно заполнить паузы на игры сборных товарищескими матчами с азиатскими странами.</p><p>На случай долгосрочного бана в Европе и нежелания переходить в АФК у нее будет безумная лазейка: возможное участие в Кубке Америки-2024. Напоминаем формат турнира: там обычно играют 12 сборных, куда входят две специально приглашенные команды. В 2020 году такое приглашение получили Катар и Австралия, хотя они никак не связаны с местной конфедерацией.</p></div></div>

<div class="material-content__part material-content__part--embed material-content__part--centered">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/QFA_EN" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/1446818137706582017/xzyfDpMz_normal.jpg)"></a>            <a href="https://twitter.com/QFA_EN" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        Qatar Football Association                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @QFA_EN                </div>
            </a>
            <a href="https://twitter.com/QFA_EN/status/1202154520089894913" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                #CopaAmerica2020 Group Stage Draw:

• Qatar 🇶🇦 have been placed in Group B (North Zone) alongside Colombia 🇨🇴, Brazil 🇧🇷, Venezuela 🇻🇪, Ecuador 🇪🇨 and Peru 🇵🇪

• Qatar's first game is against Peru on June 14 in Medellin

#CopaAmerica #Qatar <a href="https://t.co/3L7Jaq4lVc">https://t.co/3L7Jaq4lVc</a>            </div>
                                        
<div class="twitter-widget__content-media">
            <div class="twitter-widget__content-media-part">
                                                <a href="https://twitter.com/QFA_EN/status/1202154520089894913" class="twitter-widget__content-image-link">
                        <div class="twitter-widget__content-image" style="background-image: url(http://pbs.twimg.com/media/EK7pKEZXkAAxGyl.jpg)"></div>                        <noscript class="loading-lazy"><img src="http://pbs.twimg.com/media/EK7pKEZXkAAxGyl.jpg" alt="" loading="lazy"></noscript>                    </a>
                                    </div>
    </div>
                    </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/QFA_EN/status/1202154520089894913" class="twitter-widget__info">
                <span>12:47 - 04 Dec 2019</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1202154520089894913" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/QFA_EN/status/1202154520089894913" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-text material-content-text--centered"><p>Участию этих команд в историческом и перенесенном Кубке Америки-2021 (<a href="https://gol.ru/materials/13042-messi-consoles-neymar-in-the-final-copa-america-2021">победа Аргентины с Месси</a>) помешала пандемия. Из-за нее Катар и Австралия сами отказались от поездки на турнир – всего там осталось десять участников. В 2019 году Кубок Америки<a rel="nofollow"  href="https://football.ua/countrieselse/331469-evropejjskie-sbornye-mogut-prinjat-uchastie-v-kubke-ameriki.html"> обсуждал</a> расширение до 16 команд и приглашение европейских сборных. В теории это еще возможно, хотя и маловероятно.</p><p>Но основным вариантом для России по-прежнему остается просто ожидание отмены санкций. Истории из других видов спорта показывают, что еще есть надежда на скорое возвращение России в мировой спорт. Так IIHF<a rel="nofollow"  href="https://rsport.ria.ru/20220301/tardif-1775702979.html"> оставила</a> России возможность проведения взрослого чемпионата мира по хоккею весной 2023 года: «Не отменили, потому что хотелось бы еще где-то сохранять оптимизм».</p></div></div>

<div class="material-content__part material-content__part--centered">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
        </div>
    </div>
</div>
    </div>

    

    
<div class="material-content__part material-content__part--centered">
    <div class="material-content-info material-content-info--bottom material-content-info--centered">
                
    <div class="material-content-info__authors-wrapper ">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/aleksandr-plehanov"
                   class="material-content-info__author"
                   rel="author">
                                            <noscript class="loading-lazy"><img class="material-content-info__author-image" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/authors/images/4/8.jpg" alt="" loading="lazy"></noscript>                                        <div class="material-content-info__author-inner">
                        <div class="material-content-info__author-title">Александр Плеханов</div>
                                                    <div class="material-content-info__author-subtitle">Заместитель главреда «Гола» и единственный человек, который видит шайбу. </div>
                                            </div>
                </a>
                    </div>
    </div>
    </div>
</div>
    <div class="material-content__part  material-content__part--centered">
        <div class="material-content-hashtag-list material-content-hashtag-list--bottom">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__data">
                </div>
                <div class="material-content-hashtag-list__more-btn" data-tooltip="Все теги">
                    <button class="more-btn"></button>
                </div>
            </div>
        </div>
    </div>
        
<div class="material-content__part material-content__part--centered">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще по теме</div>    <div class="related-materials-in-content__materials-wrapper">
        
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/18242-sbornaa-rossii-po-futbolu-isklucena-iz-turnirov-fifa-i-uefa-ona-gotovilas-k-matcam-otbora-na-cempionat"
           target="_blank">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/22294/related-materials/14681.jpeg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/18242-sbornaa-rossii-po-futbolu-isklucena-iz-turnirov-fifa-i-uefa-ona-gotovilas-k-matcam-otbora-na-cempionat" target="_blank">Сборная России по футболу исключена из турниров ФИФА и УЕФА. Они организуют чемпионат мира, Лигу чемпионов и Лигу Европы</a>    </div>
</div>

<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/18235-all-the-consequences-for-russia-and-new-sanctions"
           target="_blank">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/22285/related-materials/14670.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/18235-all-the-consequences-for-russia-and-new-sanctions" target="_blank">Все последствия для России и новые санкции. Обновляемый список</a>    </div>
</div>
    </div>
</div>
</div>

    
<div class="material-content__part material-content__part--centered">
    <div class="partners-widget partners-widget--longread">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
    
<div class="material-content-adblock">
    <div class="material-content-adblock__icon"></div>
    <div class="material-content-adblock__title">
        Выключите, пожалуйста, <span>AdBlock</span>. Тут не реклама,
        а новости партнеров, за качеством которых мы следим.
    </div>
</div>
</div>

    
<div class="material-content__part  material-content__part--centered">
    <div class="partners-widget partners-widget--mobile">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
</div>

    
<div class="material-content__part material-content__part--centered">
    <div id="comment-list"></div>
    <div class="comment-replies"
         id="comments-component-18246"
         data-comment-order="popular"
         data-comment-type="material"
         data-comment-entity-id="18246"
         data-scroll-comment-id="0">
        <div class="comment-replies__title">
            Комментарии (2)
        </div>
        
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="comment-replies__tabs">
            <div class="tabs tabs--comments">
                <div class="tabs__item tabs__item--active">
                    Популярные
                </div>
                <div class="tabs__item">
                    Новые
                </div>
                <div class="tabs__item">
                    Первые
                </div>
            </div>
        </div>
        <div class="comment-replies__list">
                            
<div class="comment-replies__item">
    
<div class="comment-wrapper">
    <div class="comment">
        <div class="comment__top">
            <div class="comment__top-left">
                <div class="comment__avatar">
                    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/users/1808/1527.jpg" alt="">                </div>
            </div>
            <div class="comment__top-right">
                <div class="comment__author">
                    Сергей Мячин                </div>
                <div class="comment__date">
                    3 часа назад                </div>
                <div class="comment__edit">
                    <button></button>                </div>
            </div>
            <div id="2725" class="comment__like comment__like--not-for-mobile">
                <div class="comment__like-counter">
                    0                </div>
                <div class="comment__like-btn ">
                    <button></button>                </div>
            </div>
        </div>
        <div class="comment__content ">
            <div class="comment__text">
                <p>Так с 2024 года южноафриканские сборные&nbsp;смогут&nbsp;выступить в Лиге наций. Не африканские, а южноамериканские...</p>            </div>
            <div class="comment__bottom">
                <div class="comment__reply-show-more-wrapper">
                                            <div class="comment__reply-show-more-btn comment__reply-show-more-btn--down"></div>
                        <div class="comment__reply-show-more">Показать ответы</div>
                                    </div>
                <div id="2725" class="comment__reply">
                    ответить
                </div>
                <div id="2725" class="comment__more">
                    <div class="comment__more-icon"></div>
                </div>
            </div>
        </div>
    </div>
</div>

            <div class="comment-answer">
            <div class="comment-answer__top">
                                    <div class="comment-answer__inner">
                        
<div class="comment-wrapper">
    <div class="comment">
        <div class="comment__top">
            <div class="comment__top-left">
                <div class="comment__avatar">
                    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/profile-logo.png" alt="">                </div>
            </div>
            <div class="comment__top-right">
                <div class="comment__author">
                    Александр Плеханов                </div>
                <div class="comment__date">
                    3 часа назад                </div>
                <div class="comment__edit">
                    <button></button>                </div>
            </div>
            <div id="2726" class="comment__like comment__like--not-for-mobile">
                <div class="comment__like-counter">
                    0                </div>
                <div class="comment__like-btn ">
                    <button></button>                </div>
            </div>
        </div>
        <div class="comment__content comment__content--reply">
            <div class="comment__text">
                <p>Да, поправили. Спасибо</p>            </div>
            <div class="comment__bottom">
                <div class="comment__reply-show-more-wrapper">
                                    </div>
                <div id="2726" class="comment__reply">
                    ответить
                </div>
                <div id="2726" class="comment__more">
                    <div class="comment__more-icon"></div>
                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="comment-reply-wrapper comment-reply-wrapper--reply"></div>
                    </div>
                            </div>

                    </div>
        <div class="comment-reply-wrapper"></div>
</div>
                    </div>
    </div>
</div>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

</div>
    </div>
                    </div>
    </div>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/football/team/russia" target="_blank">
                                #Россия                            </a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>


<script src="//www.instagram.com/embed.js"></script>
<script>
    setTimeout(function () {
        window.instgrm.Embeds.process;
    });
</script>    </div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2022 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1643210097" defer></script></body>
</html>
