<!DOCTYPE html>
<html>
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="GiWjq5o4hm-q8p6UtmQpYXZFhyiuuiZpzddv63pDCtEpX_PKzxXAB86x8fPTMk8UMwr9ZevKYl6DoSW6TTVQpg==">
    <title>Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева  | Гол.ру</title>
    <meta name="keywords" content="Футбол, Сергей Карасев, РПЛ, Зенит, Локомотив">
<meta name="description" content="«Локомотив» и «Зенит» сыграли со счетом 1:1.  В этом матче «Зенит» впервые в сезоне потерял очки.  Для «Локомотива» такая ничья стала второй подряд в РПЛ.  Лучший момент связан с арбитром Карасевым.  Он первый раз судил РПЛ в сезоне-2021/22.  И упал после столкновения с Миранчуком и Суторминым. В этой игре Карасев был главным персонажем.">
<meta property="og:title" content="Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊">
<meta property="og:url" content="https://gol.ru/materials/13998-matc-lokomotiva-i-zenita-v-odnom-video-igroki-snosat-sudu-karaseva">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/13998/fbb8d03b5c4e63dde0434dbb9e45a55241.jpg">
<meta property="og:image:alt" content="Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Сыграли 1:1.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊">
<meta name="twitter:description" content="Сыграли 1:1.">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/13998/fbb8d03b5c4e63dde0434dbb9e45a55241.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊">
<meta name="twitter:url" content="https://gol.ru/materials/13998-matc-lokomotiva-i-zenita-v-odnom-video-igroki-snosat-sudu-karaseva">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/13998/vk7aab78935864bc8547e3c974b686e80c.jpg">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="https://gol.ru/materials/13998-matc-lokomotiva-i-zenita-v-odnom-video-igroki-snosat-sudu-karaseva" rel="canonical">
<link href="https://gol.ru/materials/13998/amp?type=amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="https://cdngol.nekkimobile.ru/images/original/materials/sections/113029/113029.png" rel="preload" as="image">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://cdngol.nekkimobile.ru/dist/assets/materials.js?v=1628863068" rel="preload" as="script">
<link href="https://cdngol.nekkimobile.ru/dist/assets/materials.css?v=1628863068" rel="preload" as="style">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://cdngol.nekkimobile.ru/dist/assets/materials.css?v=1628863068" rel="stylesheet">
<script src="https://cdngol.nekkimobile.ru/dist/assets/materials.js?v=1628863068" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>    
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    

<div class="banner-wrapper banner-wrapper--not-for-mobile"></div><div class="banner-wrapper banner-wrapper--show-on-mobile"></div><div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="header-menu-item--with-notification" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="header-menu-item--with-notification" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>
<div class="nav-list--hidden-mobile">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/olympic">Олимпиада 2020</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/standing">Медали</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/robert-levandovski/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/150763/56242.jpg" alt="Роберт Левандовски Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/kepa-arrisabalaga/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/158700/36915.jpg" alt="Кепа Аррисабалага Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кепа Аррисабалага</div>
        </a>
            <a href="https://gol.ru/football/footballers/romelu-lukaku/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/153094/56136.jpg" alt="Ромелу Лукаку Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ромелу Лукаку</div>
        </a>
            <a href="https://gol.ru/football/footballers/diego-kosta/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/153368/31448.jpg" alt="Диего Коста Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Диего Коста</div>
        </a>
            <a href="https://gol.ru/football/footballers/georgij-dzikia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156786/56314.jpg" alt="Георгий Джикия Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Георгий Джикия</div>
        </a>
            <a href="https://gol.ru/football/footballers/hoakin-sances-rodriges/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146535/24380.jpg" alt="Хоакин Санчес Родригес Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хоакин Санчес Родригес</div>
        </a>
            <a href="https://gol.ru/football/footballers/harri-kejn/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156382/56201.jpg" alt="Гарри Кейн Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Гарри Кейн</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/italy/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2819/454.png" alt="Украина Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/england/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/belgium/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2998/460.png" alt="Бельгия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бельгия</div>
        </a>
            <a href="https://gol.ru/football/team/denmark/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7836/494.png" alt="Дания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Дания</div>
        </a>
            <a href="https://gol.ru/football/team/spain/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/usa/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/dist/matches/empty-logo.png" alt="США Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
            <a href="https://gol.ru/football/team/wales/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3017/464.png" alt="Уэльс Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Уэльс</div>
        </a>
            <a href="https://gol.ru/football/team/france/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/lokomotiv/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/rubin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2802/514.png" alt="Рубин Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Рубин</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/psz/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7831/432.png" alt="ПСЖ Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ПСЖ</div>
        </a>
            <a href="https://gol.ru/football/clubs/soci/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3812/512.png" alt="Сочи Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Сочи</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2797/504.png" alt="Динамо Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/mancester-unajted/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2877/199.png" alt="Манчестер Юнайтед Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Юнайтед</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/21-22/179024/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/1/57.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/21-22/179027/4_round" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/4/59.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/21-22/179048/4_round" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/5/60.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/uecl/21-22/179033/4_round" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/41/54.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/apl/21-22/179026/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/2/58.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/21-22/179038/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/6/61.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/21-22/179034/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/8/63.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/21-22/179030/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/7/62.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/21-22/179031/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/9/65.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl/21-22/179025/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/17/68.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia/21/179018/final" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/22/66.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/valerij-karpin" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Валерий Карпин</div>
        </a>
            <a href="https://gol.ru/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/robert-levandovski" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/nejmar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар</div>
        </a>
            <a href="https://gol.ru/rubin" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Рубин</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-23"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/olympic">Олимпиада 2020</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/standing">Медали</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/robert-levandovski/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/150763/56242.jpg" alt="Роберт Левандовски Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/kepa-arrisabalaga/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/158700/36915.jpg" alt="Кепа Аррисабалага Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кепа Аррисабалага</div>
        </a>
            <a href="https://gol.ru/football/footballers/romelu-lukaku/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/153094/56136.jpg" alt="Ромелу Лукаку Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ромелу Лукаку</div>
        </a>
            <a href="https://gol.ru/football/footballers/diego-kosta/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/153368/31448.jpg" alt="Диего Коста Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Диего Коста</div>
        </a>
            <a href="https://gol.ru/football/footballers/georgij-dzikia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156786/56314.jpg" alt="Георгий Джикия Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Георгий Джикия</div>
        </a>
            <a href="https://gol.ru/football/footballers/hoakin-sances-rodriges/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146535/24380.jpg" alt="Хоакин Санчес Родригес Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хоакин Санчес Родригес</div>
        </a>
            <a href="https://gol.ru/football/footballers/harri-kejn/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156382/56201.jpg" alt="Гарри Кейн Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Гарри Кейн</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/italy/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2819/454.png" alt="Украина Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/england/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/belgium/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2998/460.png" alt="Бельгия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бельгия</div>
        </a>
            <a href="https://gol.ru/football/team/denmark/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7836/494.png" alt="Дания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Дания</div>
        </a>
            <a href="https://gol.ru/football/team/spain/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/usa/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/dist/matches/empty-logo.png" alt="США Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
            <a href="https://gol.ru/football/team/wales/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3017/464.png" alt="Уэльс Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Уэльс</div>
        </a>
            <a href="https://gol.ru/football/team/france/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/lokomotiv/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/rubin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2802/514.png" alt="Рубин Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Рубин</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/psz/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7831/432.png" alt="ПСЖ Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ПСЖ</div>
        </a>
            <a href="https://gol.ru/football/clubs/soci/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3812/512.png" alt="Сочи Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Сочи</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2797/504.png" alt="Динамо Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/mancester-unajted/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2877/199.png" alt="Манчестер Юнайтед Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Юнайтед</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/21-22/179024/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/1/57.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/21-22/179027/4_round" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/4/59.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/21-22/179048/4_round" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/5/60.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/uecl/21-22/179033/4_round" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/41/54.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/apl/21-22/179026/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/2/58.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/21-22/179038/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/6/61.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/21-22/179034/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/8/63.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/21-22/179030/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/7/62.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/21-22/179031/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/9/65.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl/21-22/179025/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/17/68.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia/21/179018/final" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/22/66.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/valerij-karpin" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Валерий Карпин</div>
        </a>
            <a href="https://gol.ru/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/robert-levandovski" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/nejmar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар</div>
        </a>
            <a href="https://gol.ru/rubin" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Рубин</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-23"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <div class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</div>


    
<div class="material-content-breadcrumbs fixable-div--in-header fixable-div--fixed-on-mobile fixable-div--in-header-show">
    <ul class="breadcrumbs breadcrumbs--black">
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/"
                   class="breadcrumbs__link">Главная</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football"
                   class="breadcrumbs__link">Футбол</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football/materials"
                   class="breadcrumbs__link">Материалы</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/materials/13998-matc-lokomotiva-i-zenita-v-odnom-video-igroki-snosat-sudu-karaseva"
                   class="breadcrumbs__link">Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊</a>
            </li>
            </ul>
</div>

            
<div class="material-content-header fixable-div--in-header fixable-div--fixed-on-mobile" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="13998">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count-header" class="material-content-header__comments-count">
                0            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>




            </div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
    

<script type="application/ld+json">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</script>
<div class="page-content-wrapper page-content-wrapper--column">
    
<div class="material-content-breadcrumbs fixable-div--hide-on-mobile fixable-div">
    <ul class="breadcrumbs breadcrumbs--black">
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/"
                   class="breadcrumbs__link">Главная</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football"
                   class="breadcrumbs__link">Футбол</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football/materials"
                   class="breadcrumbs__link">Материалы</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/materials/13998-matc-lokomotiva-i-zenita-v-odnom-video-igroki-snosat-sudu-karaseva"
                   class="breadcrumbs__link">Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊</a>
            </li>
            </ul>
</div>
    <div class="page-content">
        <div class="page-content__inner">
            
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
    <img itemprop="logo" src="https://cdngol.nekkimobile.ru/dist/mediaassets/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://cdngol.nekkimobile.ru/dist/mediaassets/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://cdngol.nekkimobile.ru/dist/mediaassets/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Сергей Карасев</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">РПЛ</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Зенит</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Локомотив</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/13998-matc-lokomotiva-i-zenita-v-odnom-video-igroki-snosat-sudu-karaseva"/>
<meta itemprop="name" content="Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊">
<meta itemprop="headline" content="Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊">
<meta itemprop="dateModified" content="2021-08-15T20:47:08+03:00">
<meta itemprop="datePublished" content="2021-08-15T20:45:03+03:00">

    <meta itemprop="author" content="Александр Плеханов">
    <div class="material-content-info__author"
         itemprop="author"
         itemscope
         itemtype="http://schema.org/Person"
         style="display: none">
        <span itemprop="name">Александр Плеханов</span>
    </div>

            
            
<div class="material-content-header fixable-div--hide-on-mobile fixable-div" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="13998">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count" class="material-content-header__comments-count">
                0            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





                            
    <div class="material-content" itemscope itemtype="http://schema.org/Article">
        <div class="material-content__part-wrapper">
                        <div class="material-content__left-part">
                
<div class="material-content__parts-wrapper" data-id="13998">

    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/sergej-karasev"
           data-hashtag-type="main"
           target="_blank">
            #Сергей Карасев        </a>
                <a href="https://gol.ru/rpl" target="_blank">#РПЛ</a>
            <a href="https://gol.ru/lokomotiv" target="_blank">#Локомотив</a>
            <a href="https://gol.ru/zenit" target="_blank">#Зенит</a>
    </div>
    <div class="material-content__part ">
        <div class="material-content-hashtag-list">
            <div class="material-content-hashtag-list__inner ">
                <div class="material-content-hashtag-list__data"></div>
                <div class="material-content-hashtag-list__more-btn" data-offline="true" data-tooltip="Все теги">
                    <button class="more-btn"></button>
                </div>
            </div>
        </div>
    </div>

    <div class="material-content__part ">
        <h1 class="material-content__headline ">Матч «Локомотива» и «Зенита» – в одном видео. Игроки сносят судью Карасева 🥊</h1>    </div>

    
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">
            <div class="material-content-info__published-time">
                49 минут назад            </div>
        </div>
                    
    <div class="material-content-info__authors-wrapper material-content-info__authors-wrapper--top">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/aleksandr-plehanov"
                   class="material-content-info__author">
                                            <noscript class="loading-lazy">
                            <img class="material-content-info__author-image" src="https://cdngol.nekkimobile.ru/images/thumbs/authors/images/4/client_8.jpg" alt="" loading="lazy">                        </noscript>
                                        <div class="material-content-info__author-inner">
                        <div class="material-content-info__author-title">Александр Плеханов</div>
                                            </div>
                </a>
                    </div>
    </div>
                            <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news=""
         data-is-centered="0"
         data-id="13998">
        
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img class="image-with-srcset" src="https://cdngol.nekkimobile.ru/images/original/materials/sections/113029/113029.png" srcset="https://gol.ru/stubs/material-stub-740.png 740w,https://gol.ru/stubs/material-stub-1000.png 1000w,https://gol.ru/stubs/material-stub-1220.png 1220w" alt="" itemprop="contentUrl" sizes="(max-width: 1019) 740px,(max-width: 1279) 1000px,1220px" data-srcset="https://cdngol.nekkimobile.ru/images/thumbs/materials/sections/113029/user740x0_113029.png 740w,https://cdngol.nekkimobile.ru/images/thumbs/materials/sections/113029/user1000x0_113029.png 1000w,https://cdngol.nekkimobile.ru/images/thumbs/materials/sections/113029/user1220x0_113029.png 1220w">                    <figcaption>
                                    <p class="material-content-image__source"><a href="https://premierliga.ru/news/rfpl/news_25392.html" rel="nofollow" target="_blank">Официальный сайт РПЛ</a></p>                            </figcaption>
            </figure>
</div>

<div class="material-content__part ">
    <div class="material-content-text "><p><a href="https://gol.ru/football/clubs/lokomotiv/materials">«Локомотив»</a> и <a href="https://gol.ru/football/clubs/zenit/materials">«Зенит»</a> сыграли со счетом 1:1. В этом матче «Зенит» впервые в сезоне потерял очки. Для «Локомотива» такая ничья стала второй подряд в <a href="https://gol.ru/football/tournament/rpl/materials">РПЛ</a>. Лучший момент связан с арбитром Карасевым. Он первый раз судил РПЛ в сезоне-2021/22. И упал после столкновения с Миранчуком и Суторминым. Редкий момент, после которого Карасев остановил игру:</p></div></div>

<div class="material-content__part material-content__part--embed ">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/MatchTV" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/1391655642641965062/8BRL6YiT_normal.jpg)"></a>            <a href="https://twitter.com/MatchTV" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        Матч ТВ                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @MatchTV                </div>
            </a>
            <a href="https://twitter.com/MatchTV/status/1426944831616598024" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                Такой слэм не встретишь даже на рок-концерте 💥 

Карасев вряд ли оценил 😒 <a href="https://t.co/n6FkzHdfda">https://t.co/n6FkzHdfda</a>            </div>
                                        
<div class="twitter-widget__content-media">
            <div class="twitter-widget__content-media-part">
                                                <video src="https://video.twimg.com/amplify_video/1426944419987693584/vid/720x720/uTpMlM2NBWGpn8Ad.mp4?tag=14" controls="" poster="http://pbs.twimg.com/amplify_video_thumb/1426944419987693584/img/F4se99VcvJwqVWhX.jpg" preload="none"></video>                                    </div>
    </div>
                    </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/MatchTV/status/1426944831616598024" class="twitter-widget__info">
                <span>19:13 - 15 Aug 2021</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1426944831616598024" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/MatchTV/status/1426944831616598024" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part ">
    <div class="material-content-text "><p>В этой игре Карасев был главным персонажем. Он поставил два пенальти – с них «Локомотив» и «Зенит» забили единственные голы в матче. Еще Карасев удалил Далера Кузяева. Для Кузяева это удаление стало всего вторым за карьеру в РПЛ. Всего Карасев показал десять желтых карточек – даже удаление Кузяева было после двух предупреждений.</p><p>Это лето – важное время в карьере Сергея Карасева. Он работал на Евро-2020, потом судил матчи квалификации Лиги чемпионов. Еще Карасев работал главным арбитром на матче за Суперкубок Европы. Там играли «Челси» и «Вильярреал». В той игре было дополнительное время, но Карасев показал всего четыре карточки. Потом <a rel="nofollow"  href="https://www.instagram.com/p/CShr6ojDSXx/">назвал</a> свою работу счастьем.</p><p>Теперь <a href="https://gol.ru/sergej-karasev">Сергей Карасев</a> – герой мемов.</p></div></div>

<div class="material-content__part material-content__part--embed ">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/AnatoByshovets" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/877516484532154369/HyeTOsWw_normal.jpg)"></a>            <a href="https://twitter.com/AnatoByshovets" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        СВЕТОЧ                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @AnatoByshovets                </div>
            </a>
            <a href="https://twitter.com/AnatoByshovets/status/1426944732970766338" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                Карасёв в Европе и Карасёв в РПЛ <a href="https://t.co/J4fazWjlGU">https://t.co/J4fazWjlGU</a>            </div>
                                        
<div class="twitter-widget__content-media">
            <div class="twitter-widget__content-media-part">
                                                <a href="https://twitter.com/AnatoByshovets/status/1426944732970766338" class="twitter-widget__content-image-link">
                        <div class="twitter-widget__content-image" style="background-image: url(http://pbs.twimg.com/media/E82GqGMXEAEmTLz.jpg)"></div>                        <img src="http://pbs.twimg.com/media/E82GqGMXEAEmTLz.jpg" alt="">
                    </a>
                                    </div>
            <div class="twitter-widget__content-media-part">
                                                <a href="https://twitter.com/AnatoByshovets/status/1426944732970766338" class="twitter-widget__content-image-link">
                        <div class="twitter-widget__content-image" style="background-image: url(http://pbs.twimg.com/media/E82GqGcWQAA-dlo.jpg)"></div>                        <img src="http://pbs.twimg.com/media/E82GqGcWQAA-dlo.jpg" alt="">
                    </a>
                                    </div>
    </div>
                    </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/AnatoByshovets/status/1426944732970766338" class="twitter-widget__info">
                <span>19:50 - 15 Aug 2021</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1426944732970766338" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/AnatoByshovets/status/1426944732970766338" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part ">
    <div class="material-content-text "><p>Такими были его решения в моментах с пенальти:</p></div></div>

<div class="material-content__part material-content__part--embed ">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/matchpremier" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/1397919102597931014/yBiBv94R_normal.jpg)"></a>            <a href="https://twitter.com/matchpremier" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        МАТЧ ПРЕМЬЕР                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @matchpremier                </div>
            </a>
            <a href="https://twitter.com/matchpremier/status/1426958891930292227" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                🔎 Вывели под микроскоп оба пенальти «Локо» и «Зенита». Карасёв все по делу назначил. <a href="https://t.co/pBL360lZDb">https://t.co/pBL360lZDb</a>            </div>
                                        
<div class="twitter-widget__content-media">
            <div class="twitter-widget__content-media-part">
                                                <a href="https://twitter.com/matchpremier/status/1426958891930292227" class="twitter-widget__content-image-link">
                        <div class="twitter-widget__content-image" style="background-image: url(http://pbs.twimg.com/media/E82TjLmXMAQ45a9.jpg)"></div>                        <img src="http://pbs.twimg.com/media/E82TjLmXMAQ45a9.jpg" alt="">
                    </a>
                                    </div>
    </div>
                    </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/matchpremier/status/1426958891930292227" class="twitter-widget__info">
                <span>20:06 - 15 Aug 2021</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1426958891930292227" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/matchpremier/status/1426958891930292227" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part ">
    <div class="material-content-text "><p>Реакция фанатов:</p></div></div>

<div class="material-content__part material-content__part--embed ">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/L_One_Mars" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/1333864032072323077/Czxl9DEZ_normal.jpg)"></a>            <a href="https://twitter.com/L_One_Mars" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        Леван Горозия                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @L_One_Mars                </div>
            </a>
            <a href="https://twitter.com/L_One_Mars/status/1426948962519502852" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                В Суперкубке другие стандарты судейства, да господин Карасёв?            </div>
                                </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/L_One_Mars/status/1426948962519502852" class="twitter-widget__info">
                <span>19:38 - 15 Aug 2021</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1426948962519502852" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/L_One_Mars/status/1426948962519502852" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part material-content__part--embed ">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/klegkov" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/980730732669751297/9tcuNfQ1_normal.jpg)"></a>            <a href="https://twitter.com/klegkov" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        Кирилл Легков                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @klegkov                </div>
            </a>
            <a href="https://twitter.com/klegkov/status/1426957351224029194" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                Что ни матч, Карасев - лучший            </div>
                                </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/klegkov/status/1426957351224029194" class="twitter-widget__info">
                <span>20:58 - 15 Aug 2021</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1426957351224029194" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/klegkov/status/1426957351224029194" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part material-content__part--embed ">
            

<div class="twitter-widget">
    <div class="twitter-widget__inner">
        <div class="twitter-widget__profile">
            <a class="twitter-widget__profile-icon" href="https://twitter.com/Dimbldor" target="_blank" style="background-image: url(http://pbs.twimg.com/profile_images/524982124693045250/XPzmeTrL_normal.jpeg)"></a>            <a href="https://twitter.com/Dimbldor" target="_blank" class="twitter-widget__profile-info">
                <div class="twitter-widget__profile-info-title-wrapper">
                    <div class="twitter-widget__profile-info-title">
                        Сиррон Кач                    </div>
                    <div class="twitter-widget__profile-info-verified">
                        <svg viewBox="0 0 24 24">
                            <g>
                                <path d="M22.5 12.5c0-1.58-.875-2.95-2.148-3.6.154-.435.238-.905.238-1.4 0-2.21-1.71-3.998-3.818-3.998-.47 0-.92.084-1.336.25C14.818 2.415 13.51 1.5 12 1.5s-2.816.917-3.437 2.25c-.415-.165-.866-.25-1.336-.25-2.11 0-3.818 1.79-3.818 4 0 .494.083.964.237 1.4-1.272.65-2.147 2.018-2.147 3.6 0 1.495.782 2.798 1.942 3.486-.02.17-.032.34-.032.514 0 2.21 1.708 4 3.818 4 .47 0 .92-.086 1.335-.25.62 1.334 1.926 2.25 3.437 2.25 1.512 0 2.818-.916 3.437-2.25.415.163.865.248 1.336.248 2.11 0 3.818-1.79 3.818-4 0-.174-.012-.344-.033-.513 1.158-.687 1.943-1.99 1.943-3.484zm-6.616-3.334l-4.334 6.5c-.145.217-.382.334-.625.334-.143 0-.288-.04-.416-.126l-.115-.094-2.415-2.415c-.293-.293-.293-.768 0-1.06s.768-.294 1.06 0l1.77 1.767 3.825-5.74c.23-.345.696-.436 1.04-.207.346.23.44.696.21 1.04z"></path>
                            </g>
                        </svg>
                    </div>
                </div>
                <div class="twitter-widget__profile-info-subtitle">
                    @Dimbldor                </div>
            </a>
            <a href="https://twitter.com/Dimbldor/status/1426952847934083077" target="_blank" class="twitter-widget__profile-link">
                <svg viewBox="0 0 24 24"
                     class="r-13gxpu9 r-4qtqp9 r-yyyyoo r-6zzn7w r-19fsva8 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-q1j0wu">
                    <g>
                        <path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path>
                    </g>
                </svg>
            </a>
        </div>
        <div class="twitter-widget__content">
            <div class="twitter-widget__content-text">
                Карасев похоже отдохнет пару туров. Можно выучить песню Верхом на звезде            </div>
                                </div>
        <div class="twitter-widget__info-wrapper">
            <a href="https://twitter.com/Dimbldor/status/1426952847934083077" class="twitter-widget__info">
                <span>20:05 - 15 Aug 2021</span>
            </a>
        </div>
        <div class="twitter-widget__bottom">
            <a href="https://twitter.com/intent/like?tweet_id=1426952847934083077" class="twitter-widget__like">
                <div class="twitter-widget__like-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__like-counter">319</div>
            </a>
            <a href="https://twitter.com/Dimbldor/status/1426952847934083077" class="twitter-widget__comment">
                <div class="twitter-widget__comment-btn">
                    <svg viewBox="0 0 24 24">
                        <g>
                            <path d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path>
                        </g>
                    </svg>
                </div>
                <div class="twitter-widget__comment-counter"></div>
            </a>
        </div>
    </div>
</div>
    </div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
        </div>
    </div>
</div>
    </div>

    
    
<div class="material-content__part ">
    <div class="material-content-info material-content-info--bottom ">
                
    <div class="material-content-info__authors-wrapper ">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/aleksandr-plehanov"
                   class="material-content-info__author">
                                            <noscript class="loading-lazy">
                            <img class="material-content-info__author-image" src="https://cdngol.nekkimobile.ru/images/thumbs/authors/images/4/client_8.jpg" alt="" loading="lazy">                        </noscript>
                                        <div class="material-content-info__author-inner">
                        <div class="material-content-info__author-title">Александр Плеханов</div>
                                                    <div class="material-content-info__author-subtitle">Заместитель главреда «Гола» и единственный человек, который видит шайбу. </div>
                                            </div>
                </a>
                    </div>
    </div>
    </div>
</div>

    
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще по теме</div>    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/13061-vsem-sudejsko-metalliceskij-privet-karasev-zapisal-videoobrasenie-on-edinstvennyj-russkij-kotoryj-d"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/16781/related-materials/12327.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/13061-vsem-sudejsko-metalliceskij-privet-karasev-zapisal-videoobrasenie-on-edinstvennyj-russkij-kotoryj-d" target="_blank">🤘🏻 «Всем судейско-металлический привет». Карасев записал видеообращение – он единственный русский, который дошел до полуфинала Евро</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/12614-sergei-karasev-euro"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/16307/related-materials/12128.jpeg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/12614-sergei-karasev-euro" target="_blank">Единственный россиянин в плей-офф Евро – судья Карасев. Его помощник – девушка, одним удалением вызвал хейт голландцев</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/9388-karasev-rock-music"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/12836/related-materials/10660.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/9388-karasev-rock-music" target="_blank">«Группа говорила: «Выйдешь и в кач попадешь». Судья Карасев выступил на рок-концерте и рассказал «Голу» про волнение, драйв и подготовку</a>    </div>
</div>
            </div>
</div>
</div>

    
<div class="material-content__part ">
    <div class="partners-widget partners-widget--longread">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
</div>


    
<div class="material-content__part  ">
    <div class="partners-widget partners-widget--mobile">
        <div id="unit_96527"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/96527.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    </div>
</div>


    
<div class="material-content__part ">
    <div id="comment-list"></div>
    <div class="comment-replies"
         id="comments-component-13998"
         data-comment-order="popular"
         data-comment-type="material"
         data-comment-entity-id="13998"
         data-scroll-comment-id="0">
        <div class="comment-replies__title">
            Комментарии (0)
        </div>
        
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="comment-replies__tabs">
            <div class="tabs tabs--comments">
                <div class="tabs__item tabs__item--active">
                    Популярные
                </div>
                <div class="tabs__item">
                    Новые
                </div>
                <div class="tabs__item">
                    Первые
                </div>
            </div>
        </div>
        <div class="comment-replies__list">
                    </div>
    </div>
</div>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

</div>



            </div>
            <div class="material-content__right-part" data-url="/rest/ads/list/material-side">
                <div class="partners-widget-wrapper partners-widget-wrapper--sidebar">
    <div class="partners-widget partners-widget--sidebar">
        <div id="unit_96533"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/96533.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    </div>
</div>
            </div>
        </div>
    </div>
                    </div>
    </div>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/sergej-karasev" target="_blank">#Сергей Карасев</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/rpl" target="_blank">#РПЛ</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/lokomotiv" target="_blank">#Локомотив</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/zenit" target="_blank">#Зенит</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>


<script src="//www.instagram.com/embed.js"></script>
<script>
    setTimeout(function () {
        window.instgrm.Embeds.process;
    });
</script></section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/ads-presentation">Реклама</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1628863068" defer></script></body>
</html>
