    <!DOCTYPE html>
    <html lang="ru-RU">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="mhXnebEXNI9J8vx3vLIGuQ8o_yhXNq2QVFlKKbuqKM6vb9QV9UVzohmLzxbt2kjzInDSemZUmfdlbCZ80MF3gg==">
        <title>Мы тоже любим Чалова, но вера в тренера важнее. Черчесов прав</title>
        <meta name="keywords" content="Станислав Черчесов, Россия, Евро-2020 (квалификация), Федор Чалов, новости, репортаж, интервью, реакция, исследование, тест, информация, фото, видео, краткий пересказ, спорт, статистика, таблица, расписание, календарь, результаты, команды, рейтинги, аналитика, gol.ru, гол.ру">
<meta name="description" content="Главный русский бомбардир не играет за сборную, и это объяснимо.">
<meta property="og:title" content="Мы тоже любим Чалова, но вера в тренера важнее. Черчесов прав">
<meta property="og:url" content="https://gol.ru/materials/1119">
<meta property="og:image" content="https://gol.ru/images/original/materials/socials/1119/fb8d983431ebac695bc8b5f44719eaffe1.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Главный русский бомбардир не играет за сборную, и это объяснимо.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Мы тоже любим Чалова, но вера в тренера важнее. Черчесов прав">
<meta name="twitter:description" content="Главный русский бомбардир не играет за сборную, и это объяснимо.">
<meta name="twitter:image" content="https://gol.ru/images/original/materials/socials/1119/twitteraac77606b0fa3b4a3862c93737bf2d69.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/materials/1119">
<link href="https://gol.ru/materials/1119" rel="canonical">
<link href="https://gol.ru/materials/1119/amp" rel="amphtml">
<link href="/dist/assets/bundle.css?v=1565189932" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1565085836"></script>        
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(52432450, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-134711530-1');
</script>        
<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) +
        ";" + Math.random();
</script>
<!--/LiveInternet-->
        
<script type="text/javascript" src="https://vk.com/js/api/share.js?93" charset="windows-1251"></script>        
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3131339", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="https://top-fwz1.mail.ru/counter?id=3131339;js=na" style="border:0;position:absolute;left:-9999px;"
             alt="Top.Mail.Ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
    </head>
    <body class="wrapper">
        
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6537978,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6537978" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
    <div id="wrapper__header" class="wrapper__header">
        
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__socials-wrapper">
                
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
            </div>
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                
    <div class="header-in-out header-in-out__signin">
        <a href="/sign-in" data-method="post"></a>    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
    </div>

    <section class="wrapper__content" role="main">
        
        
<div class="page-content-wrapper">
    <div class="page-content">
        <div class="material-content">

            
<div class="material-content-header">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                <a id="vkShareBtn" class="material-content-header-sharing__btn material-content-header-sharing__btn--vk" href="https://gol.ru/materials/1119?type=vk"></a>
                <a class="fbSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--fb" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F1119%3Ftype%3Dfb"></a>
                <a class="twitterSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F1119%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F1119%3Ftype%3Dtwitter&amp;text=%D0%9C%D1%8B+%D1%82%D0%BE%D0%B6%D0%B5+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC+%D0%A7%D0%B0%D0%BB%D0%BE%D0%B2%D0%B0%2C+%D0%BD%D0%BE+%D0%B2%D0%B5%D1%80%D0%B0+%D0%B2+%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0+%D0%B2%D0%B0%D0%B6%D0%BD%D0%B5%D0%B5.+%D0%A7%D0%B5%D1%80%D1%87%D0%B5%D1%81%D0%BE%D0%B2+%D0%BF%D1%80%D0%B0%D0%B2"></a>            </div>
        </div>
    </div>
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-btn-text">закрыть</span>
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





            
            
    <div class="material-content-spacer material-content-spacer--after-header"></div>

    <div class="material-content__part ">

        
        <h1 class="material-content__headline ">
            Мы тоже любим Чалова, но вера в тренера важнее. Черчесов прав        </h1>
    </div>

            
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                06.08.2019 12:39            </div>

                            <div class="material-content-info__authors-wrapper">
                                            <div class="material-content-info__author">
                            <img class="material-content-info__author-image" src="https://gol.ru/images/thumbs/authors/1/client_10.jpeg" alt="">                            Михаил Морозов                        </div>
                                    </div>
            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

            <div class="material-content__sections-wrapper">
                
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Результаты сборной России прошлым летом, казалось, исключили все вопросы к Станиславу Черчесову по выбору состава. Команда лишь в серии пенальти проиграла выход в полуфинал ЧМ-2018, ее полюбили по всей стране, теперь любой матч России собирает полные стадионы.</p><p>Впрочем, один вопрос не задать было нельзя, и об этом говорили еще в разгар прошлого сезона – Федор Чалов много забивает, но в сборной не играет, иногда даже не вызывается. Как так? Почему это происходит?</p><p>Как оказалось, этот вопрос мучает многих и остается в рунете главным к тренеру.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="https://gol.ru/images/original/materials/sections/14333/14333.png" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://google.ru" target="_blank">Скриншот страницы Google</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Почему вообще Чалова хотят видеть в сборной болельщики, чем он, по их мнению, заслужил играть в основе. Ответить легко и без гугла.</p><p><strong>• </strong><mark class="marker-green">Чалов – лучший бомбардир прошлого сезона РПЛ</mark> (15 голов), еще и всего в 21 год. Аргумент бесспорный.</p><p><strong>• </strong><mark class="marker-green">Чалов еще и классный ассистент</mark> – семь голевых передач в сезоне-2018/19, больше делали только Дзюба, Жоаозиньо и Газинский.</p><p><strong>• </strong>Он крут не только во внутреннем чемпионате – доходил до четвертьфинала Лиги Европы, неоднократно играл в Лиге чемпионов. <mark class="marker-green">Забивал в том числе «Арсеналу» и «Реалу».</mark> Не у многих российских форвардов есть такие заслуги.</p><p><strong>• </strong><mark class="marker-green">Он забивает разнообразно</mark> – с любой из ног, на скорости, на дриблинге, при этом умеет отрабатывать в обороне и считается командным игроком.</p><p><strong>• </strong>Он продолжает здорово играть и в новом сезоне – во втором туре сделал классный голевой пас Сигурдссону, в третьем заработал решающий пенальти, который сам и забил, в четвертом – также забил красивый победный гол.</p><p><strong>• </strong>Менее чем за три года Чалов забил 29 голов в Премьер-лиге, но в сборной у него всего 35 минут сыгранных минут. 26 против Бельгии (1:3), еще девять – с Казахстаном (4:0). В обоих случаях он дважды выходил на замену.</p><figure class="media"><oembed url="https://twitter.com/MatchTV/status/1138547962437689350"></oembed></figure><p>Что говорил Черчесов за последний год о Чалове.</p><p><a href="https://worldcup2018.tass.ru/articles/5260681">Перед ЧМ-2018</a>: «Мы смотрим за Чаловым и Ташаевым внимательно, они нас устраивают по игровым качествам и человеческим».</p><p><a href="https://www.championat.com/football/news-3540979-cherchesov-objasnil-pochemu-ne-vyzval-chalova-v-sbornuju-rossii-na-matchi-v-sentjabre.html">Перед сентябрьскими матчами</a> в 2018-м: «У меня не было сомнений, Заболотный или Чалов – <mark class="marker-green">Федор нужен был молодежной сборной</mark>. Такое решение приняли, от него не отходим».</p><p><a href="http://www.sport-express.ru/football/rusteam/reviews/glavnyy-trener-sbornoy-rossii-stanislav-cherchesov-rasskazal-o-prichinah-uhoda-akinfeeva-1462770/">Перед матчами октября</a>: «Чалов ни в тот раз не рассматривался, ни в этот. Если бы он рассматривался, то был бы в этом списке. Всему свое время.&nbsp;<mark class="marker-green">Игра в клубе и сборной – это совершенно разные вещи</mark>. Нужно проявлять себя в молодежной сборной и добиваться с ней результата».</p><p><a href="https://www.sports.ru/football/1068923668.html">В ноябре</a>: «Он молодой игрок, который потихоньку обживается в коллективе. <mark class="marker-green">Мы ему даем время сначала обжиться</mark>. Потом он будет выходить на матчи».</p><p><a href="https://www.championat.com/football/news-3613655-cherchesov-chalovu-nado-vremja-chtoby-v-nuzhnyj-chas-vyjti-i-byt-poleznym-sbornoj.html">В декабре</a>: «Чалова мы вызвали один раз, сейчас второй. Вызывали игрока, знакомимся с ним. Это молодой футболист, которому надо время, чтобы в нужный час выйти и быть полезным команде. Только так можно вырастить молодого футболиста, а не выпускать его, чтобы и он был в негативе, и команда не выиграла».</p><p><a href="https://www.championat.com/football/news-3779373-cherchesov-chalov-sidel-na-skamejke-v-matche-s-kiprom-i-delal-eto-zasluzhenno.html">По итогам июньских матчей</a>: «Чалов сидел на скамейке запасных, причем делал это заслуженно. Потому что мы видим, кто на сборах предпочтительнее смотрится. <mark class="marker-green">Нужно смотреть не на то, кто хорошо сыграл несколько недель назад с «Крыльями Советов», а на состояние 11 и 14 июня</mark>».</p><p>Наконец, <a href="http://www.vesti.ru/videos/show/vid/806459/">свежее интервью</a>: «На сегодняшний день на месте Чалова у нас играет Дзюба, Артем – капитан, лидер команды, от этого же тоже нужно отталкиваться. Мы говорим, что кто-то пока приносит больше пользы команде, сильнее выглядит. Тем более вы не забывайте, что Федя еще и в молодежной сборной может играть. Всему свое время, все надо делать вовремя. <mark class="marker-green">Команда должна выигрывать, молодые футболисты – прибавлять</mark>».</p><p>И еще такая цитата, чтобы всем было понятно.</p><p>«У&nbsp;вас дома тоже, наверное, есть дорогой галстук. Дорогой. А если его не с чем надеть? А если наденешь его не с тем, с чем надо? Тогда этот галстук превращает тебя в посмешище».</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="https://gol.ru/images/original/materials/sections/14334/14334.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://globallookpress.com" target="_blank">Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Исходные данные:</p><ul><li>Чалов продолжает забивать за ЦСКА;</li><li>Черчесов старается аккуратно подпускать игрока к команде;</li><li>Он не рассчитывает на Чалова как на игрока стартового состава, пока не слишком рассматривает его и как игрока обоймы.</li></ul><p>Так почему он не выходит на поле? Версий сразу несколько.</p><p><strong>• </strong>Сборная России уже полтора года играет по схеме 4-2-3-1. Нет речи ни о каком сдвоенном центре форвардов, Дзюба здесь и правда основной нападающий. Черчесову всегда был нужен мощный фактурный форвард, способный бороться за верховые мячи, оттягивать на себя защитников, скидывать под удар. Причем не только в штрафной площади, а вообще на любом пространстве. Можно вспомнить Кураньи в «Динамо» или Павлюченко в «Спартаке». <mark class="marker-green">Чалов – игрок совершенно другого формата</mark>.</p><p><strong>• </strong>Сборная нередко забивает со стандартов. <mark class="marker-green">Черчесову нужны люди, которые могут их заработать</mark>. На Чалове за предыдущие сезоны совершали не больше 0,9 фолов в среднем за игру, у Дзюбы этот показатель всегда располагался ближе к 2.</p><p><strong>• </strong>Черчесов очень сильно и упрямо верит в то, что делает, тут даже нет речи о какой-то гибкости. Он не занимается экспериментами, а работает по одной и той же системе, верит, что может получить максимальный результат, прокачивая именно ее. Едва ли здесь стоит говорить о том, что он не доверяет молодым – дело не столько в возрасте, <mark class="marker-green">сколько в соответствии задумкам и задачам на поле самого Черчесова</mark>.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="https://gol.ru/images/original/materials/sections/14335/14335.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://globallookpress.com" target="_blank">Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Первые два варианта – чисто футбольные, третий – итоговый, объединяющий. Очень легко понять, почему Чалов не поучаствовал в избиении Сан-Марино (9:0) – даже в этих матчах Черчесову не нужны эксперименты, а максимальный результат. Памятны две фразы, которые характеризуют взгляд тренера.</p><p>Ильзат Ахметов – <a href="https://rg.ru/2019/07/09/ilzat-ahmetov-cherchesov-sprosil-gotov-li-ia-vyigrat-chempionat-evropy.html">о разговоре с Черчесовым</a>: «Как только я приехал, он вызвал к себе в кабинет. И спросил: «Готов выигрывать чемпионат Европы?» Я сказал: «Да». «Ну тогда поехали».</p><p>Сам Черчесов <a href="https://www.sport-express.ru/football/rusteam/reviews/stanislav-cherchesov-v-spartak-nado-prihodit-chtoby-vyigryvat-evrokubki-1475712/">о возможной работе в «Спартаке»</a>: «Самое главное: в «Спартак» надо приходить, чтобы делать команду, которая будет выигрывать еврокубки. Все, баста, только с этой мыслью».</p><p>Критикуя Черчесова за отсутствие на поле Чалова, следует быть последовательными. Мы часто ругаем российских футболистов за отсутствие амбиций и нежелание переезжать в топ-чемпионат из-за денег, но при этом настрой Черчесова на максимальный результат воспринимаем с усмешкой и не хотим это уважать.</p><p>Конечно, со стороны отсутствие Чалова на данный момент выглядит странно, но результат превыше всего, а сборная его дает – и прошлым летом, и осенью, и сейчас. При этом один раз Черчесов уже выдержал колоссальное давление в ситуации с Игорем Денисовым и оказался прав. По итогам всех этих ситуаций он именно в данную минуту имеет полное право на доверие. Даже если ему нужно обходиться без главного бомбардира РПЛ.</p>    </div>
</div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">
                Чтобы не потерять гол — подпишись на соцсети. там удобно и интересно            </div>
                <div class="material-content-socials__buttons">
            <div class="material-content-socials__button material-content-socials__button--vk">
                <a href="https://vk.com/gol_ru" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--fb">
                <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--tg">
                <a href="https://tele.click/coolgol" target="_blank"></a>            </div>
        </div>
    </div>
</div>            </div>

            
            
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">
        Что выдали сборники в конце прошлой недели    </div>
    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1111">
            <img src="https://gol.ru/images/thumbs/materials/plates/2265/related-materials/2670.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1111">Мы устали восхищаться Марио Фернандесом, но он опять кое-что придумал</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1106">
            <img src="https://gol.ru/images/thumbs/materials/plates/2254/related-materials/2654.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1106">Интересное вокруг «Зенит» – «Краснодар»: новый ляп Лунева, дебют Малкома, ОМОН vs фанаты</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1104">
            <img src="https://gol.ru/images/thumbs/materials/plates/2250/related-materials/2646.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1104">Понсе чуть не покалечил Шунина и был удален. Спартаковцы 4-й год получают красные в важных матчах августа</a>    </div>
</div>            </div>
</div></div>        </div>
    </div>
    </section>

    <footer class="wrapper__footer">
        
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/page/4">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/page/4">© 2019 Гол.ру</a>                    <a class="footer__link" href="/page/1">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="/materials/1119" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>    </footer>

    <div class="sidebar__bg"></div>

        </body>
    </html>
