<!DOCTYPE html>
<html>
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="LoMVSvvzpHYqq1p4enDE3ZBrd2wzoh6FUwM4UMG4geAc3HB5kd6WIBvyMDlOQIyw4g4SIWORRMk7Yktkisvslg==">
    <title>Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира | Гол.ру</title>
    <meta name="keywords" content="Россия, WADA, CAS, Гол.ру, Депутат, Госдумыдержал, песню, «Катюша», какмену, гимна, сборной, России, на, Олимпиадах, и, чемпионатах, мира">
<meta name="description" content="Недавно CAS поддержал WADA и наказал Россию на два года: в этот промежуток спортсмены сборной на Олимпиадах и чемпионатах мира будут выступать без гимна и флага.">
<meta property="og:title" content="Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира">
<meta property="og:url" content="https://gol.ru/news/8615-v-gosdume-podderzali-pesnu-katusa-kak-zamenu-gimna-sbornoj-rossii-na-olimpiadah-i-cempionatah-mira">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/8615/fbdce7267f6a9908405079b33f5fbd33c8.jpg">
<meta property="og:image:alt" content="Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Недавно CAS поддержал WADA и наказал Россию на два года: в этот промежуток спортсмены сборной на Олимпиадах и чемпионатах мира будут выступать без гимна и флага.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира">
<meta name="twitter:description" content="Недавно CAS поддержал WADA и наказал Россию на два года: в этот промежуток спортсмены сборной на Олимпиадах и чемпионатах мира будут выступать без гимна и флага.">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/8615/fbdce7267f6a9908405079b33f5fbd33c8.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира">
<meta name="twitter:url" content="https://gol.ru/news/8615-v-gosdume-podderzali-pesnu-katusa-kak-zamenu-gimna-sbornoj-rossii-na-olimpiadah-i-cempionatah-mira">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/8615/vk8e9a623f8f8b6bf15bbfd01340a62a2c.jpg">
<link href="https://gol.ru/news/8615-v-gosdume-podderzali-pesnu-katusa-kak-zamenu-gimna-sbornoj-rossii-na-olimpiadah-i-cempionatah-mira" rel="canonical">
<link href="https://gol.ru/news/8615/amp?type=amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_14.png" rel="apple-touch-icon" sizes="14x14">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/dist/assets/comments.js?v=1608802419" rel="preload" as="script">
<link href="/dist/assets/comments.css?v=1606296962" rel="preload" as="style">
<link href="/dist/assets/bundle.js?v=1608802419" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1610352052" rel="preload" as="style">
<link href="/dist/assets/comments.css?v=1606296962" rel="stylesheet">
<link href="/dist/assets/bundle.css?v=1610352052" rel="stylesheet">
<script src="/dist/assets/comments.js?v=1608802419" defer></script>
<script src="/dist/assets/bundle.js?v=1608802419" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
</head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    <div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="" href="/football/match">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="" href="/my-team" rel="">Моя команда</a>
    </div>        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-opener">
        <span class="nav-opener__burger"></span>
    </a>
    <div class="nav-mobile">
        <div class="nav-mobile__inner">
            <div class="nav-mobile__list">
                <div class="nav-mobile__header">
                    Виды спорта:
                </div>
                <div class="nav-mobile__list-inner">
                                            <div class="nav-mobile__item"><a href="https://gol.ru/konor-pore">Конор - Порье</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/football">Футбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/mma">MMA</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/boxing">Бокс</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/movie">Кино</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/music">Музыка</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/politics">Политика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/uefa-euro">Евро-2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cgk">ЧГК</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                    </div>
            </div>
            <div class="nav-mobile__icon"></div>
            <div class="nav-mobile__bg"></div>
        </div>
        <div class="nav-mobile__footer">
            <footer class="wrapper__footer">
                
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                    </div>
    </div>
</div>
            </footer>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="" href="/football/match">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="" href="/my-team" rel="">Моя команда</a>
    </div>        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list">
                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/konor-pore">Конор - Порье</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/konor-pore/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/konor-pore/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/players/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/147040/1206.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/players/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/146391/557.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/players/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/145902/68.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/players/aleksej-mirancuk/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/158874/13040.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Алексей Миранчук</div>
        </a>
            <a href="https://gol.ru/football/players/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/156000/10166.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-kokorin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/148801/23157.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Кокорин</div>
        </a>
            <a href="https://gol.ru/football/players/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/148001/2167.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
            <a href="https://gol.ru/football/players/luka-jovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/162792/16958.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лука Йович</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-golovin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/160973/15139.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Головин</div>
        </a>
            <a href="https://gol.ru/football/players/robert-levandovski/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/150763/4929.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/football/players/nikola-vlasic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/167757/21923.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Никола Влашич</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/rossia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2825/447.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/niderlandy/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2840/459.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/belorussia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3028/449.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Белоруссия</div>
        </a>
            <a href="https://gol.ru/football/team/anglia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2813/445.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/kitaj/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Китай</div>
        </a>
            <a href="https://gol.ru/football/team/irlandia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3015/467.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Ирландия</div>
        </a>
            <a href="https://gol.ru/football/team/kenia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Кения</div>
        </a>
            <a href="https://gol.ru/football/team/novaa-zelandia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Новая Зеландия</div>
        </a>
            <a href="https://gol.ru/football/team/germania/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2814/450.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Германия</div>
        </a>
            <a href="https://gol.ru/football/team/india/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Индия</div>
        </a>
            <a href="https://gol.ru/football/team/ispania/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2815/446.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/club/spartak/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2801/503.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/club/zenit/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2799/502.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/club/lokomotiv/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2798/513.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/club/liverpul/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2875/200.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/club/real/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2852/107.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Реал</div>
        </a>
            <a href="https://gol.ru/football/club/cska/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2800/501.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/club/arsenal/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2830/197.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Арсенал</div>
        </a>
            <a href="https://gol.ru/football/club/inter/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2914/137.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Интер</div>
        </a>
            <a href="https://gol.ru/football/club/lacio/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2916/139.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лацио</div>
        </a>
            <a href="https://gol.ru/football/club/krasnodar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3454/510.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Краснодар</div>
        </a>
            <a href="https://gol.ru/football/club/bavaria/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2833/161.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/20-21/178892/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/1/5.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/20-21/179004/1-8" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/4/39.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/20-21/179005/1-16" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/5/8.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/apl/20-21/178929/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/2/6.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/primera/20-21/178931/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/8/10.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/seria-a/20-21/178932/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/6/7.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/bundesliga/20-21/178919/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/7/12.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/20-21/50521/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/9/13.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/kubok-rossii/20-21/178933/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/10/14.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок России</div>
        </a>
            <a href="/football/tournament/fnl/20-21/50522/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/17/22.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/kubok-ispanii/20-21/179003/1-16" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/12/17.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Испании</div>
        </a>
    </div>
                                                                </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                    </div>
        <div class="nav-more dropdown">
            <div class="nav-more__button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns">
                            <div class="nav-list-dropdown__column">
                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/uefa-euro">Евро-2020</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cgk">ЧГК</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        
<div class="material-content-header fixable-div--in-header fixable-div--fixed-on-mobile" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="8615">
            </div>
        </div>
    </div>

    <div class="material-content-header__comments">
        <div class="material-content-header__comments-title">Комментарии:</div>
        <div class="material-content-header__comment-icon"></div>
        <div id="comments-count-header" class="material-content-header__comments-count">
            0        </div>
    </div>

    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>




        </div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>

    

<script type="application/ld+json">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</script>
<div class="page-content-wrapper">
    <div class="page-content">
        
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
    <img itemprop="logo" src="https://cdngol.nekkimobile.ru/images/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://cdngol.nekkimobile.ru/images/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://cdngol.nekkimobile.ru/images/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Россия</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">WADA</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">CAS</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/news/8615-v-gosdume-podderzali-pesnu-katusa-kak-zamenu-gimna-sbornoj-rossii-na-olimpiadah-i-cempionatah-mira"/>
<meta itemprop="name" content="Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира">
<meta itemprop="headline" content="Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира">
<meta itemprop="dateModified" content="2021-01-18T12:19:08+03:00">
<meta itemprop="datePublished" content="2021-01-18T12:17:09+03:00">


        
        
<div class="material-content-header fixable-div--hide-on-mobile fixable-div" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="8615">
            </div>
        </div>
    </div>

    <div class="material-content-header__comments">
        <div class="material-content-header__comments-title">Комментарии:</div>
        <div class="material-content-header__comment-icon"></div>
        <div id="comments-count" class="material-content-header__comments-count">
            0        </div>
    </div>

    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>




                    <div class="material-content" itemscope itemtype="http://schema.org/Article">
                <div class="material-content__part-wrapper">
                                        <div class="material-content__left-part">
                        
<div class="material-content__parts-wrapper" data-id="8615">


    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/rossia"
           data-hashtag-type="main"
           target="_blank">
            #Россия        </a>
                <a href="https://gol.ru/cas" target="_blank">#CAS</a>
            <a href="https://gol.ru/wada" target="_blank">#WADA</a>
    </div>
    <div class="material-content__part ">
        <div class="material-content-hashtag-list">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__data"></div>
                <div class="material-content-hashtag-list__more-btn" data-offline="true" data-tooltip="Все теги">
                    <button class="more-btn"></button>
                </div>
            </div>
        </div>
    </div>

    <div class="material-content__part ">
        <h1 class="material-content__headline ">Депутат Госдумы поддержал песню «Катюша» как замену гимна сборной России на Олимпиадах и чемпионатах мира</h1>    </div>

    
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                14 минут назад            </div>

            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news="1"
         data-is-centered="0"
         data-id="8615">
        
<div class="material-content__part ">
    <div class="material-content-text "><p>Недавно CAS поддержал WADA и наказал Россию на два года: в этот промежуток спортсмены сборной на Олимпиадах и чемпионатах мира будут выступать без гимна и флага.</p><p>Борис Пайкин, председатель комитета Государственной думы по физической культуре, спорту, туризму и делам молодежи поддержал предложение сделать песню «Катюша» вместо гимна на ближайших мировых соревнованиях.</p><p>Его <a rel="nofollow"  href="https://rsport.ria.ru/20210118/olimpiada-1593461975.html">слова</a>:</p><p>«Поддерживаю выбор спортсменов, которые предложили ОКР использовать вместо гимна песню «Катюша». Это поистине народная песня, песня надежды. Ее знают во всех уголках земного шара, она уже почти сто лет ассоциируется с Россией.</p><p>Не так много найдется песен, которые молодое поколение готово петь вместе со старшим, слова которых знают все.</p><p>Мелодия «Катюши» уже давно стала неофициальным гимном страны. Неслучайно в годы войны новейшее зенитное оружие, наводившее ужас на врага, бойцы назвали «Катюшей». Неслучайно, встречая русских во всем мире, хозяева приветствуют их легендарной «Катюшей». Для нас это песня победы, верности своему долгу.</p><p>Это часть нашей национальной культуры, песня, объединяющая поколения и континенты. Уверен, что на Олимпийских играх «Катюша» не раз прозвучит в честь наших славных спортсменов».</p></div></div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
        </div>
    </div>
</div>
    </div>

    
    
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще по теме:</div>    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/5247-katusa-ne-narodnaa-pesna-ee-socinil-avtor-glavnoj-melodii-russkogo-futbola"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/8127/related-materials/8071.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/5247-katusa-ne-narodnaa-pesna-ee-socinil-avtor-glavnoj-melodii-russkogo-futbola" target="_blank">«Катюша» не народная песня. Ее сочинил автор главной мелодии русского футбола</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/8044-itogi-russkogo-bana"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/11317/related-materials/9934.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/8044-itogi-russkogo-bana" target="_blank">Все главные итоги бана русского спорта на два года. Что теперь будет?</a>    </div>
</div>
            </div>
</div>
</div>
    
<div class="material-content__part ">
    <div class="partners-widget partners-widget--longread">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
</div>


    
<div class="material-content__part  ">
    <div class="partners-widget partners-widget--mobile">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
</div>


    
<div class="material-content__part ">
    <div id="comment-list"></div>
    <div class="comment-replies"
         id="comments-component-8615"
         data-comment-order="popular"
         data-comment-type="material"
         data-comment-entity-id="8615"
         data-scroll-comment-id="0">
        <div class="comment-replies__title">
            Комментарии (0)
        </div>
        
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="comment-replies__tabs">
            <div class="tabs tabs--comments">
                <div class="tabs__item tabs__item--active">
                    Популярные
                </div>
                <div class="tabs__item">
                    Новые
                </div>
                <div class="tabs__item">
                    Первые
                </div>
            </div>
        </div>
        <div class="comment-replies__list">
                    </div>
    </div>
</div>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

</div>



                    </div>
                    <div class="material-content__right-part" data-url="/rest/ads/list/index">
                        <div class="partners-widget-wrapper partners-widget-wrapper--sidebar">
    <div class="partners-widget partners-widget--sidebar">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991076">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991076.js" async></script>
<!-- Composite End -->    </div>
</div>
                    </div>
                </div>
            </div>
            </div>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/rossia" target="_blank">#Россия</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/cas" target="_blank">#CAS</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/wada" target="_blank">#WADA</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>


<script src="//www.instagram.com/embed.js"></script>
<script>
    setTimeout(function () {
        window.instgrm.Embeds.process;
    });
</script></section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1606296962" defer></script></body>
</html>
