    <!DOCTYPE html>
    <html lang="ru-RU">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf-frontend">
    <meta name="csrf-token" content="4RwLerbSfzd2dRpcYyr-OnSZ9V9L2atCKDvS01lkbmbRdjsgheY7BwNHV2gAepBKE8aqOiK9_DBbU5-5MlAFPw==">
        <title>Карьеру Гвардиолы спас доктор Кугат. Теперь у него лечатся все топ-игроки</title>
        <meta name="keywords" content="Рамон Кугат, АПЛ, Пеп Гвардиола, новости, репортаж, интервью, реакция, исследование, тест, информация, фото, видео, краткий пересказ, спорт, статистика, таблица, расписание, календарь, результаты, команды, рейтинги, аналитика, gol.ru, гол.ру">
<meta name="description" content="Если у футболиста высокого уровня сложная травма, он почти сразу едет к Рамону Кугату. 68-летний хирург специализируется на ортопедической хирургии, но может помочь вообще со всеми неприятными вещами. Во время Олимпиады-1992 Кугат входил в команду хирургов-ортопедов – с того времени он постоянно связан со спортом.">
<meta property="og:title" content="Карьеру Гвардиолы спас доктор Кугат. Теперь у него лечатся все топ-игроки">
<meta property="og:url" content="https://gol.ru/materials/321">
<meta property="og:image" content="https://gol.ru/images/original/materials/socials/321/fb57980286cac0871fae47d106fa15e30a.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Если у футболиста высокого уровня сложная травма, он почти сразу едет к Рамону Кугату. 68-летний хирург специализируется на ортопедической хирургии, но может помочь вообще со всеми неприятными вещами. Во время Олимпиады-1992 Кугат входил в команду хирургов-ортопедов – с того времени он постоянно связан со спортом.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Карьеру Гвардиолы спас доктор Кугат. Теперь у него лечатся все топ-игроки">
<meta name="twitter:description" content="Если у футболиста высокого уровня сложная травма, он почти сразу едет к Рамону Кугату. 68-летний хирург специализируется на ортопедической хирургии, но может помочь вообще со всеми неприятными вещами. Во время Олимпиады-1992 Кугат входил в команду хирургов-ортопедов – с того времени он постоянно связан со спортом.">
<meta name="twitter:image" content="https://gol.ru/images/original/materials/socials/321/twitter78cde54da5457b8153d210f0c2e449b6.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/materials/321">
<link href="https://gol.ru/materials/321" rel="canonical">
<link href="/dist/assets/styles.css?v=1553670709" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1553670709"></script>        
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(52432450, "init", {
        id:52432450,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-134711530-1');
</script>        
<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) +
        ";" + Math.random();
</script>
<!--/LiveInternet-->
        
<script type="text/javascript" src="https://vk.com/js/api/share.js?93" charset="windows-1251"></script>    </head>
    <body class="wrapper">
        
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6537978,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6537978" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
    <div class="wrapper__header">
        
<nav class="header">
    <div class="header__logo">
        <a href="/"><img src="/dist/img/logo/logo.svg" alt=""></a>    </div>
    <div class="header__menu-wrapper">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/matches">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>

    <div class="header__right-part">
        <div class="header__socials-wrapper">
            
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
        </div>
        <div class="header__actions-wrapper">
            
<div class="header-search">
    <img src="/dist/img/header/search.svg" alt=""></div>
            
<div class="header-in-out">
    <a href="/sign-in"><img src="/dist/img/header/sign-in.svg" alt=""></a></div>
        </div>
    </div>
</nav>
    </div>


    <section class="wrapper__content" role="main">

        
        


<div class="material-outer-wrapper">
    <div class="material-content">

        
<div class="material-content-header">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                <a id="vkShareBtn" class="material-content-header-sharing__btn material-content-header-sharing__btn--vk" href="https://gol.ru/materials/321?type=vk"></a>
                <a class="fbSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--fb" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F321%3Ftype%3Dfb"></a>
                <a class="twitterSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F321%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F321%3Ftype%3Dtwitter&amp;text=%D0%9A%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%83+%D0%93%D0%B2%D0%B0%D1%80%D0%B4%D0%B8%D0%BE%D0%BB%D1%8B+%D1%81%D0%BF%D0%B0%D1%81+%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80+%D0%9A%D1%83%D0%B3%D0%B0%D1%82.+%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D1%83+%D0%BD%D0%B5%D0%B3%D0%BE+%D0%BB%D0%B5%D1%87%D0%B0%D1%82%D1%81%D1%8F+%D0%B2%D1%81%D0%B5+%D1%82%D0%BE%D0%BF-%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%D0%B8"></a>            </div>
        </div>
    </div>
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-btn-text">закрыть</span>
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





        
    <div class="material-content-spacer material-content-spacer--after-header"></div>

    <div class="material-content__part ">

        
        <h1 class="material-content__headline ">
            Карьеру Гвардиолы спас доктор Кугат. Теперь у него лечатся все топ-игроки        </h1>
    </div>

        
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">
            <div class="material-content-info__published-time">
                28.03.2019 17:53            </div>
            <div class="material-content-info__authors-wrapper">
                                    <div class="material-content-info__author">
                        Александр Плеханов                    </div>
                            </div>
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

        
<div class="material-content__sections-wrapper">
    
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Если у футболиста высокого уровня сложная травма, он почти сразу едет к Рамону Кугату. 68-летний хирург специализируется на ортопедической хирургии, но может помочь вообще со всеми неприятными вещами. Во время Олимпиады-1992 Кугат входил в команду хирургов-ортопедов – с того времени он постоянно связан со спортом.</p><p>Кугат работает в клинике «Кирон» в Барселоне, а до этого трудился в больнице «Дель Мар». Основные заслуги хирурга связаны с исследованиями в области регенеративной медицины. Известность в спорте он получил из-за помощи Гвардиоле и всей «Барселоне».</p><p>Для клуба он не чужой – до 1971 года Рамон играл за юношескую команду «Барсы», но потом пошел в медицинскую академию.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="/images/original/materials/sections/2546/2546.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://www.globallookpress.com" target="_blank">Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>Дружит с Пепом уже 20 лет</h2><p>Гвардиола пропустил ЧМ-1998 и провел без футбола почти 400 дней. Врачи «Барселоны» искали решение повторяющейся травмы подколенного сухожилия, но так ничего и не придумали. Главный тренер «Барсы» Луи ван Гаал и руководство клуба запрещали Пепу обращаться к другим докторам, но он их не послушал.</p><p>Когда Гвардиола пришел к Кугату, тот быстро вылечил травму совершенно другими методиками. Пеп отыграл до 2006 года, но даже после окончания карьеры не потерял связь с Кугатом. В 2008-м Гвардиола возглавил «Барселону» и сразу предложил Рамону место в клубе. Кугат отказался, потому что всегда хотел независимости.</p><p>«<mark class="marker-green">Мне нравится быть врачом многих футболистов. Я открыт для всего мира</mark>. В клубе я видел бы пару разорванных крестообразных связок примерно раз в три года, а сейчас сталкиваюсь с сотнями. Это опыт, который можно применить и собрать в огромную базу данных», – <a href="https://trainingground.guru/articles/pep-guardiola-and-the-messi-of-medicine">объяснял</a> свои желания сам Кугат.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="/images/original/materials/sections/2545/2545.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__description">В 2016 году Кугат присоединился к Королевской европейской академии врачей. На церемонии присутствовали Хави и Гвардиола. </p>
                                    <p class="material-content-image__source"><a href="https://www.mundodeportivo.com/futbol/fc-barcelona/20160603/402237403249/cugat-ingresa-en-la-elite-europea-rodeado-de-cracks.html" target="_blank">Mundo Deportivo </a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Помните ссору Гвардиолы и врача «Баварии» Мюллера-Вольфарта? Отчасти она тоже возникла из-за дружбы Пепа с Кугатом.&nbsp;</p><p>Гвардиола хотел, чтобы на лечение к Рамону поехал Алькантара, а в «Баварии» не сомневались в квалификации собственного доктора. Из-за этого Пеп поссорился с руководством и разозлился на немецких врачей. Кстати, Кугат все-таки помог.</p><p>В «Ман Сити» таких проблем с руководством у Гвардиолы нет. Все замечают только многомиллионные трансферы, но за не самыми громкими объявлениями тоже скрываются важные назначения. В 2016-м в «Ман Сити» попал Эдуардо Маури – друг и коллега Кугата, который до этого работал вместе с ним.</p><p>Кугат сопровождал Маури на переговорах с клубом. Договорились до того, что лучшие игроки «Сити» все равно катаются к Рамону. <mark class="marker-green">Менди, Жезус, Компани, Де Брюйне – все они посещали доктора Кугата по рекомендации Гвардиолы</mark>. Пеп хвалит Кугата и уже обеспечил ему хорошую репутацию.</p><p>В марте 2018-го в состав «Ман Сити» вернулся Менди. «С его коленом все хорошо, потому что оперировал лучший в мире доктор Рамон Кугат», – <a href="https://www.mcfcwatch.com/2018/03/12/maybe-he-can-help-us-for-20-25-minutes-pep-guardiola-discusses-benjamin-mendys-return/">сказал</a> тогда Гвардиола. Сам хирург все еще независим, поэтому помогает «Ман Сити», но не отказывает и другим известным игрокам.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="/images/original/materials/sections/2547/2547.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://www.globallookpress.com" target="_blank">Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>Кугат помог Агуэро</h2><p>Конец прошлого сезона получился у Агуэро смазанным. Последний матч в АПЛ он сыграл еще в апреле, но и там вышел всего на 15 минут. Серхио беспокоила травма колена, с которой он играл несколько лет. Повреждение небольшое и неприятное. Естественно, что Агуэро тоже отправился к Кугату.</p><p>«Думаю, что все дело в операции на колене. Он играл в предыдущие годы с небольшой проблемой. <mark class="marker-green">Рамон Кугат, лучший врач в мире, сделал идеальную операцию, и теперь Серхио чувствует себя свободным</mark>», – <a href="https://www.mcfcwatch.com/2018/08/05/pep-guardiola-ramon-cugats-knee-surgery-has-made-sergio-aguero-feel-free/">рассказывал</a> Гвардиола. Новый сезон Агуэро начал в идеальных кондициях.</p><p>Только в АПЛ Агуэро уже провел на матч больше, чем в прошлом сезоне. Серхио забил 18 голов и привычно побил несколько рекордов. «Ман Сити» лидирует в АПЛ, выиграл Кубок Лиги и все еще в гонке за Лигу чемпионов. Бодрость Агуэро в такой ситуации – идеальное преимущество перед соперниками.</p><p>Сейчас Серхио может спокойно забивать по три мяча и не волноваться о собственном состоянии.&nbsp;</p><figure class="media"><oembed url="https://youtu.be/xY5KkFrJesw"></oembed></figure>    </div>
</div>

<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>Васин, Касорла и другие клиенты</h2><p>К Кугату едут футболисты со всего мира, а его репутация постоянно работает на улучшение клиентской базы. В этом сезоне Кугат консультировал Неймара по его травме, из-за которой бразилец пропустил вылет «ПСЖ» из Лиги чемпионов. Не игравший восемь месяцев аргентинец Лансини тоже оперировался у Кугата.</p><p>За все время к нему обращались с проблемами разные футболисты. Фернандо Торрес, Давид Сильва, Андрес Иньеста – все известные испанцы хотя бы раз сталкивались с консультацией Кугата. Участвовал доктор и в восстановлении Санти Касорлы, когда у того возникли проблемы с ахиллом.</p><p>Виктор Васин этой весной вернулся к тренировкам в ЦСКА. Защитник провел без футбола год, а реабилитацию проходил в клинике «Кирон» у Кугата. Там он пересекался с Лавесси, Афеллаем, Куадрадо и Бельерином. Восстанавливался под руководством Кугата и Кристиан Нобоа – он уже выходит на поле.</p><p>«Делали инъекции раз в неделю, разные процедуры, плюс два раза в день занимался в зале по два с половиной — три часа. Три недели ушло на то, чтобы убрать боль и начать более-менее загружать мышцу нормальными весами. Последнюю неделю бегал с реабилитологом в горах, утром занимался в зале, закачивал ногу, плюс процедуры», – <a href="https://pfc-cska.com/novosti/vse-novosti/novosti-osnovy/viktor-vasin-v-klinike-barselony-vosstanavlivalsya-vmeste-s-belerinom-i-lavessi/">рассказывал</a> Васин.&nbsp;</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
        >
        <img src="/images/original/materials/sections/2544/2544.jpg" alt="">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://www.globallookpress.com" target="_blank">Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <h2>К Кугату едут не только футболисты</h2><p>Прыгать на лошадях через препятствия тоже бывает опасно. Испанский спортсмен Серхио Альварес Мойя выиграл соревнование на 134 тысячи долларов, а перед этим шесть месяцев восстанавливался у доктора Кугата.</p><p>«Я не знал, смогу кататься или нет. Но у меня был очень хороший доктор доктор Кугат, который работает со всеми футболистами. У меня не было никакой боли или физической терапии. Я хорошо себя чувствую!» – <a href="https://horse-canada.com/horse-news/alvarez-moya-bounces-back-win-captiveone-advisors-final/">сказал</a> Серхио.</p>    </div>
</div>
</div>
        
        
<div class="material-content__part ">
    <div class="related-materials-in-content">
        <div class="related-materials-in-content__header">
            Тут больше про Гвардиолу и его команду        </div>
        <div class="related-materials-in-content__materials-wrapper">
                            <div class="related-materials-in-content__item-wrapper">
                    <div class="related-materials-in-content__image">
                        <a href="/materials/250">
                            <img src="/images/thumbs/materials/plates/455/related-materials/515.jpg" alt="">                        </a>
                    </div>
                    <div class="related-materials-in-content__item-headline">
                        <a href="/materials/250">«Ман Сити» чуть не вылетел из Кубка Англии. Агуэро забил победный гол из офсайда</a>                    </div>
                </div>
                            <div class="related-materials-in-content__item-wrapper">
                    <div class="related-materials-in-content__image">
                        <a href="/materials/49">
                            <img src="/images/thumbs/materials/plates/89/related-materials/120.jpg" alt="">                        </a>
                    </div>
                    <div class="related-materials-in-content__item-headline">
                        <a href="/materials/49">Гвардиола использует вратарей как плеймейкеров. Так можно? Да!</a>                    </div>
                </div>
                            <div class="related-materials-in-content__item-wrapper">
                    <div class="related-materials-in-content__image">
                        <a href="/materials/44">
                            <img src="/images/thumbs/materials/plates/81/related-materials/106.jpg" alt="">                        </a>
                    </div>
                    <div class="related-materials-in-content__item-headline">
                        <a href="/materials/44">«Ман Сити» чуть не побила команда, которая может вылететь из Бундеслиги</a>                    </div>
                </div>
                    </div>
    </div>
</div>    </div>
</div>
    </section>

    <footer class="wrapper__footer">
        
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/page/4">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/page/4">© 2019 Гол.ру</a>                    <a class="footer__link" href="/page/1">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="/materials/321" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>    </footer>

        </body>
    </html>
