<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="S39XEor4JdhI2ccKu2jXaOhwBVkt3ccnuzctd2qTgCJ9CmMqwJBStAzsr234DJMNojVhbkiEpWmDbkQzEN3STg==">
    <title>Быстро о «Сельте»: недавно сменила тренера, продала лидера, с нападающими происходит жуть | Гол.ру</title>
    <meta name="keywords" content="Сельта, Футбол, Ла Лига, Федор Смолов, Яго Аспас, Гол.ру, Быстро, о, «Сельте»:, недавно, сменила, тренера, продала, лидера, с, нападающими, происходит, жуть">
<meta name="description" content="Смолов точно хорошо подумал?">
<meta property="og:title" content="Быстро о «Сельте»: недавно сменила тренера, продала лидера, с нападающими происходит жуть">
<meta property="og:url" content="https://gol.ru/materials/2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut">
<meta property="og:image" content="https://gol.ru/images/original/materials/socials/2573/fb39e794372ca75ae2c96a49da3e7835b9.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Смолов точно хорошо подумал?">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Быстро о «Сельте»: недавно сменила тренера, продала лидера, с нападающими происходит жуть">
<meta name="twitter:description" content="Смолов точно хорошо подумал?">
<meta name="twitter:image" content="https://gol.ru/images/original/materials/socials/2573/twitterba38e1c1b90c264073974dcfd8669902.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/materials/2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut">
<link href="https://gol.ru/materials/2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut" rel="canonical">
<link href="https://gol.ru/materials/2573/amp" rel="amphtml">
<link href="/dist/assets/bundle.css?v=1580396608" rel="stylesheet">
<link href="/assets/32d41de9/authchoice.css?v=1577198317" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1580392554" defer></script>    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    window.yaParams = {'Logged': "Guest"};
    ym(52432450, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true,
        params: window.yaParams || {}
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'UA-134711530-1', {
        'custom_map': {'dimension1': 'User'}
    });
    gtag('set', 'logged', {'User': "Guest"});
</script>    
<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) +
        ";" + Math.random();
</script>
<!--/LiveInternet-->
    
<script type="text/javascript" src="https://vk.com/js/api/share.js?93" charset="windows-1251"></script>    
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3131339", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="https://top-fwz1.mail.ru/counter?id=3131339;js=na" style="border:0;position:absolute;left:-9999px;"
             alt="Top.Mail.Ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
</head>
<body class="wrapper">

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6537978,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6537978" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<div itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32"></div>

<div id="wrapper__header" class="wrapper__header">
    
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__socials-wrapper">
                
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
            </div>
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                                
<div class="header-in-out header-in-out__logout">
            <div class="header-in-out header-in-out__signin">
            <a id="signin-button" href="#!" data-toggle="modal" data-target="#signin" data-modal="image"></a>        </div>
    </div>            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
</div>

<section class="wrapper__content" role="main">
    
    

<script type="application/ld+json">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</script>
<div class="page-content-wrapper">
    <div class="page-content">
        <div class="material-content" itemscope itemtype="http://schema.org/Article">

            
    <div itemscope itemtype="https://schema.org/Organization">
        
<meta itemprop="name" content="Гол.ру">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">        <img itemprop="logo" src="https://gol.ru/images/logo.png" alt=""  style="display: none"/>
    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
        <img src="https://gol.ru/images/logo.png" alt="" itemprop="contentUrl">        <link itemprop="url image" href="https://gol.ru/images/logo.png">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="480">
    </div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Сельта</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Ла Лига</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Футбол</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Федор Смолов</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Яго Аспас</span>
    </div>

    <meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut"/>
    <meta itemprop="name" content="Быстро о «Сельте»: недавно сменила тренера, продала лидера, с нападающими происходит жуть">
    <meta itemprop="headline" content="Быстро о «Сельте»: недавно сменила тренера, продала лидера, с нападающими происходит жуть">
    <meta itemprop="dateModified" content="2020-01-30T23:18:26+03:00">
    <meta itemprop="datePublished" content="2020-01-30T23:17:07+03:00">

    <meta itemprop="author" content="Валера Полевиков">
    <div class="material-content-info__author"
         itemprop="author"
         itemscope
         itemtype="http://schema.org/Person"
         style="display: none">
        <span itemprop="name">Валера Полевиков</span>
    </div>

            
<div class="material-content-header">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                <a id="vkShareBtn" class="material-content-header-sharing__btn material-content-header-sharing__btn--vk" href="https://gol.ru/materials/2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut"></a>
                <a class="fbSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--fb" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut"></a>
                <a class="twitterSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F2573-bystro-o-selte-nedavno-smenila-trenera-prodala-lidera-s-napadausimi-proishodit-zut&amp;text=%D0%91%D1%8B%D1%81%D1%82%D1%80%D0%BE+%D0%BE+%C2%AB%D0%A1%D0%B5%D0%BB%D1%8C%D1%82%D0%B5%C2%BB%3A+%D0%BD%D0%B5%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE+%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0+%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%2C+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BB%D0%B0+%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D0%B0%2C+%D1%81+%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0%D1%8E%D1%89%D0%B8%D0%BC%D0%B8+%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82+%D0%B6%D1%83%D1%82%D1%8C"></a>            </div>
        </div>
    </div>
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





            
            
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="/selta">#Сельта</a>
                <a href="/futbol">#Футбол</a>
            <a href="/fedor-smolov">#Федор Смолов</a>
            <a href="/la-liga">#Ла Лига</a>
            <a href="/ago-aspas">#Яго Аспас</a>
    </div>
    <div class="material-content__part ">
        <div class="material-content-hashtag-list">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__more-btn" data-offline="true">
                    <a href="#!" class="more-btn"></a>
                </div>
            </div>
        </div>
    </div>

    <div class="material-content__part ">
        <h1 class="material-content__headline ">
            Быстро о «Сельте»: недавно сменила тренера, продала лидера, с нападающими происходит жуть        </h1>
    </div>

            
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                30.01.2020 23:17            </div>

                            <div class="material-content-info__authors-wrapper">
                                            <div class="material-content-info__author">
                            <img class="material-content-info__author-image" src="https://gol.ru/images/thumbs/authors/10/client_7.jpg" alt="">                            Валера Полевиков                        </div>
                                    </div>
            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

            <div class="material-content__sections-wrapper" itemprop="articleBody">
                
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Федор Смолов до конца сезона ушел в аренду с правом выкупа в «Сельту». В России «Сельта» ассоциируется с Карпиным и Мостовым, когда-то игравшими за нее. Но что это за команда сейчас?</p>    </div>
</div>

<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/RCCeltaEN/status/1222944494443737089"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>• Команда идет на 18 месте (17 очков после 21 тура). Правда, по качеству игры команда выше – по ожидаемым очкам (по системе xG) «Сельта» должна быть 13-й. Команда плохо действует в штрафных: слабо реализует моменты и пропускает больше, чем должна.</p><p>• В ноябре клуб уволил Франа Эскрибу – за плохие результаты. Вместо него пришел Оскар Гарсия. Правда, с новым тренером лучше не стало: одна победа, пять ничьих, три поражения.</p><p>• В этом сезоне «Сельта» мало забивает, но лучший игрок команды Яго Аспас стабилен – настрелял семь голов. В прошлом сезоне Аспас стал четвертым бомбардиром Ла Лиги (20 мячей). Достойный партнер для Смолова.</p><p>&nbsp;</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/33816/33816.jpg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>• Недавно из клуба ушел лидер и главный игрок центра поля Станислав Лоботка – «Наполи» заплатил 20 миллионов евро.</p><p>• При слабых результатах «Сельта» все равно держит стиль. Она шестая по владению в лиге и пятая по количеству коротких передач за игру. Плюс достаточно смелая: у «Сельты» седьмой показатель по количеству обводок за игру (даже выше «Атлетико»).</p><h2>Смолову нужно быть осторожнее. Нападающие «Сельты» попадают в неприятные истории</h2><p>• Денис Суарес вошел в символическую сборную главных разочарований первой половины этого сезона (по версии газеты Marca). Летом он перешел из «Барсы» за 13 миллионов. И играет невзрачно (всего три голевых действия за полгода), а в последние два месяца вообще присел на скамейку.</p><p>• В октябре ограбили Яго Аспаса. Воры вынесли часы, деньги и украшения из его дома на общую стоимость около 100 тысяч евро.</p>    </div>
</div>

<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/33817/33817.jpg" alt="" itemprop="contentUrl">
                    <figcaption>
                                    <p class="material-content-image__source"><a href="http://globallookpress.com/" target="_blank">ZUMAPRESS.com/Global Look Press</a></p>
                            </figcaption>
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>• В декабре стало известно, что нападающий «Сельты» Санти Мина (который тоже проводит слабый сезон) предстанет перед судом по обвинению в сексуальных домогательствах. Ох.</p><p>• Одна из главных звезд «Сельты» Пионе Систо вообще сходит с ума. Перед чемпионатом мира датчанин стал практиковать нетрадиционные практики – ушел в очищение разума через психологию и питание.</p><p>Систо выкладывал в инстаграм истории со странными цитатами. Сел на диету из фруктов, соков, кокосовой воды – и больше ничего не ел. Говорил, что удаляет из организма лишнюю слизь.</p><p>На чемпионате мира Систо провалился. Дальше – вылетел из основы клуба. Погрузился в депрессию: у него была постоянная бессонница, он боялся оставаться один. Тренер Данни Оге Харейде перестал вызывать Систо в сборную и говорил, что тот на какое-то время потерян для футбола.</p><p>&nbsp;</p>    </div>
</div>

<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/RCCeltaEN/status/1220429934734258182"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Летом «Сельта» пыталась продать Систо, но не получилось. Он остался в клубе, первую половину сезона либо сидел в запасе, либо выходил в конце матчей. С приходом нового тренера Систо стал выходить в основе и даже забил один гол.</p><p>Правда, неизвестно, в каком психологическом и физическом состоянии Систо сейчас. В недавнем матче против «Осасуны» Систо заменили, и он накричал на главного тренера Оскара. Конфликт вроде урегулировали: Систо в наказание&nbsp; отсидел один матч на скамейке, но через тур вышел в основе.</p>    </div>
</div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">
                НЕ ПРОПУСТИ ГОЛ В СОЦ СЕТЯХ            </div>
                <div class="material-content-socials__buttons">
            <div class="material-content-socials__button material-content-socials__button--twitter">
                <a href="https://twitter.com/Golrusuper" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--vk">
                <a href="https://vk.com/gol_ru" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--fb">
                <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--tg">
                <a href="https://tele.click/coolgol" target="_blank"></a>            </div>
        </div>
    </div>
</div>            </div>

            
<div class="material-content__part ">
    <div class="material-content-general-source-info">
        <div class="material-content-general-source-info__spacer"></div>
        <div class="material-content-general-source-info__link">
            <a href="https://twitter.com/RCCeltaEN/status/1200384503577038848/photo/1" target="_blank">Все фото: Твиттер  «Сельты»</a>        </div>
    </div>
</div>

            
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">
        А ТУТ О САМОМ СМОЛОВЕ    </div>
    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/2572-smolov-vsegda-mectal-o-evrope-vel-peregovory-s-top-klubami-sam-otkazyvalsa-ot-serednakov">
            <img src="https://gol.ru/images/thumbs/materials/plates/4717/related-materials/5595.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/2572-smolov-vsegda-mectal-o-evrope-vel-peregovory-s-top-klubami-sam-otkazyvalsa-ot-serednakov">Смолов всегда мечтал о Европе: вел переговоры с топ-клубами, сам отказывался от середняков</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/752-smolov-zabil-sotyj-gol-v-matce-s-san-marino-bolse-poloviny-za-krasnodar">
            <img src="https://gol.ru/images/thumbs/materials/plates/1520/related-materials/1785.jpeg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/752-smolov-zabil-sotyj-gol-v-matce-s-san-marino-bolse-poloviny-za-krasnodar">Смолов забил сотый гол в матче с Сан-Марино. Больше половины – за «Краснодар»</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/977-smolov-shodil-na-comment-out-ter-morkov-na-buzovu-oplatil-remont-doma-kultury">
            <img src="https://gol.ru/images/thumbs/materials/plates/2010/related-materials/2371.png" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/977-smolov-shodil-na-comment-out-ter-morkov-na-buzovu-oplatil-remont-doma-kultury">Смолов сходил на Comment Out. Тер морковь на Бузову, оплатил ремонт Дома Культуры</a>    </div>
</div>            </div>
</div></div>        </div>
    </div>
</div>

<div class="sidebar sidebar--grey-bg sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about?">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about?">© 2020 Гол.ру</a>                    <a class="footer__link" href="/agreement?">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="https://charmerstudio.com" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade modal-change" id="forgot-password" data-modal="image">
    <div class="modal-dialog modal-dialog--size-1 modal-dialog--height">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-content-inner">
                <div class="modal-header">
                    Восстановление пароля
                </div>
                <div class="modal-body">
                    <div class="modal-form">
                        <div class="modal-form__item">
                            <div class="modal-form__label">
                                Почта
                            </div>
                            <div class="modal-form__input">
                                <div class="form-input form-input--size-2">
                                    <input type="email" name="email">
                                </div>
                            </div>
                        </div>
                        <div class="form-input-desc form-input-desc--margin-size-1">
                            Введите почту, на которую вам будет отправлен пароль
                        </div>
                        <a id="forgot-password-button" class="modal-form__button">Изменить пароль</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal modal--fullscreen fade" id="successful-login" data-modal="image">
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body modal-body--without-padding">
                <div class="modal-successful-login">
                    <div class="modal-successful-login__top"></div>
                    <div class="modal-successful-login__bottom">
                        <div class="modal-successful-login__header">
                            Регистрация успешно завершена!
                        </div>
                        <div class="modal-successful-login__text">
                            На вашу почту отправлено письмо
                            с инструкциями для активации аккаунта
                        </div>
                        <a class="modal-form__button" href="/">Перейти на сайт</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal modal--fullscreen fade show" id="signin" data-modal="image">
    <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body">
                <div class="modal-fullscreen">
                    <div class="modal-fullscreen__tabs">
                        <div class="tabs tabs--signin" data-class-content="modal-fullscreen__content--tabs">
                            <div class="tabs__item tabs__item--active">
                                <a href="#!" class="tabs__item-link" id="auth-form-sign-up" data-id="tabs-signup">
                                    Регистрация
                                </a>
                            </div>
                            <div class="tabs__item">
                                <a href="#!" class="tabs__item-link" id="auth-form-sign-in" data-id="tabs-signin">
                                    Вход
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="modal-fullscreen__content modal-fullscreen__content--tabs" id="tabs-signup">
                        <div class="modal-form modal-form--signin">
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Имя:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input form-input--size-3">
                                        <input type="text" name="name">
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    E-mail:
                                </div>
                                <div class=modal-form__input">
                                    <div class="form-input form-input--size-3">
                                        <input type="text" name="email">
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Пароль:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input-password form-input-password--size-1">
                                        <div class="form-input-password__inner">
                                            <input class="form-input-password__input" type="password" name="password">
                                            <button type="button" class="form-input-password__button"></button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Пароль еще раз:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input-password form-input-password--size-1">
                                        <div class="form-input-password__inner">
                                            <input class="form-input-password__input"
                                                   type="password"
                                                   name="confirm_password">
                                            <button type="button" class="form-input-password__button"></button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="form-eula">
                                Регистрируясь на сайте, вы принимаете
                                условия <a href="/agreement?" target="blank">Пользовательского соглашения</a>                            </div>
                            <a id="signup-button" class="modal-form__button" data-modal="image">Зарегистрироваться</a>
                        </div>
                        
<div class="modal-fullscreen__socials">
    <div class="modal-fullscreen__socials-label">
        Войти с помощью соцсетей:
    </div>
    <div id="w0">    <div class="modal-fullscreen__socials-list">
        <div class="socials socials--green">
                            <div class="socials__item socials__item--fb"><a class="auth-link" href="/oauth?authclient=facebook" rel="nofollow"></a></div>                            <div class="socials__item socials__item--google"><a class="auth-link" href="/oauth?authclient=google" rel="nofollow"></a></div>                            <div class="socials__item socials__item--vk"><a class="auth-link" href="/oauth?authclient=vkontakte" rel="nofollow"></a></div>                    </div>
    </div>
    </div></div>                    </div>
                    <div class="modal-fullscreen__content modal-fullscreen__content--tabs modal-fullscreen__content--tabs__hidden"
                         id="tabs-signin">
                        <div class="modal-form modal-form--signin">
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Имя:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input form-input--size-3">
                                        <input type="text" name="email">
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Пароль:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input-password form-input-password--size-1">
                                        <div class="form-input-password__inner">
                                            <input class="form-input-password__input"
                                                   type="password"
                                                   name="password">
                                            <button type="button" class="form-input-password__button"></button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="form-input-forgot-password-wrapper form-input-forgot-password-wrapper--centered">
                                <a id="signin-forgot-password-button" class="form-input-forgot-password">
                                    Забыли пароль?
                                </a>
                            </div>
                            <a id="signin-button-form" class="modal-form__button">Войти</a>
                        </div>
                        
<div class="modal-fullscreen__socials">
    <div class="modal-fullscreen__socials-label">
        Войти с помощью соцсетей:
    </div>
    <div id="w1">    <div class="modal-fullscreen__socials-list">
        <div class="socials socials--green">
                            <div class="socials__item socials__item--fb"><a class="auth-link" href="/oauth?authclient=facebook" rel="nofollow"></a></div>                            <div class="socials__item socials__item--google"><a class="auth-link" href="/oauth?authclient=google" rel="nofollow"></a></div>                            <div class="socials__item socials__item--vk"><a class="auth-link" href="/oauth?authclient=vkontakte" rel="nofollow"></a></div>                    </div>
    </div>
    </div></div>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition">
    <div class="modal-logo modal-logo--not-for-mobile">
        <a href="/">
            <div class="modal-logo__inner"></div>
        </a>
    </div>
</div></footer>

<script src="/assets/5bc58a29/jquery.js?v=1577198317"></script>
<script src="/assets/9ac0fcd3/yii.js?v=1577198317"></script>
<script src="/assets/32d41de9/authchoice.js?v=1577198317"></script>
<script>jQuery(function ($) {
jQuery('#w0').authchoice();
jQuery('#w1').authchoice();
});</script></body>
</html>
