<!DOCTYPE html>
<html>
<head>
        <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="GeChppTlKXR4m_c5mkk2jtP99oP-R9NJmpVknYpuOihSovGRopNOAzfrglSpeEW_hIm-yso15xngowHl81ZufQ==">
    <title>«Локомотив» против французских клубов: три победы, одна ничья и два поражения | Гол.ру</title>
    <meta name="keywords" content="Футбол, Локомотив, Марсель, Лига Европы">
<meta name="description" content="«Локомотив» сыграл в шестом туре Лиги Европы против «Марселя» на выезде и проиграл со счетом 0:1. Ранее «Локомотив» сыграл вничью с «Марселем» 1:1 дома.  С другими французскими командами «Локо» играл так: 2:1 и 0:1 против «Монако» в 1/8 финала Лиги чемпионов (вылет)3:2 и 1:0 против «Ниццы» в 1/16 финала Лиги Европы (проход).">
<meta property="og:title" content="«Локомотив» против французских клубов: три победы, одна ничья и два поражения">
<meta property="og:url" content="https://gol.ru/news/16685-lokomotiv-against-french-clubs-in-european-competitions">
<meta property="og:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/16685/fbc2ef3f13e9444c2c5c2dd5168c97cdc2.jpg">
<meta property="og:image:alt" content="«Локомотив» против французских клубов: три победы, одна ничья и два поражения">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Поражение от «Марселя».">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Golrusuper">
<meta property="twitter:title" content="«Локомотив» против французских клубов: три победы, одна ничья и два поражения">
<meta property="twitter:description" content="Поражение от «Марселя».">
<meta property="twitter:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/16685/fbc2ef3f13e9444c2c5c2dd5168c97cdc2.jpg">
<meta property="twitter:creator" content="@Golrusuper">
<meta property="twitter:image:alt" content="«Локомотив» против французских клубов: три победы, одна ничья и два поражения">
<meta property="twitter:url" content="https://gol.ru/news/16685-lokomotiv-against-french-clubs-in-european-competitions">
<meta property="vk:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/16685/vk033b92d3b3311dc89b33a3648efb1d27.jpg">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//https://gol.ru" rel="preconnect">
<link href="https://gol.ru/news/16685-lokomotiv-against-french-clubs-in-european-competitions" rel="canonical">
<link href="https://gol.ru/news/16685/amp?type=amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1637935147" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1637930018" rel="preload" as="style">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_widget.css?v=1637930018" rel="preload" as="style">
<link href="https://yandex.ru/ads/system/header-bidding.js" rel="preload" as="script">
<link href="https://ads.digitalcaramel.com/js/gol.ru.js" rel="preload" as="script">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1637930018" rel="stylesheet">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_widget.css?v=1637930018" rel="stylesheet">
<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1637935147" defer></script>
<script src="https://yandex.ru/ads/system/header-bidding.js" defer async="async"></script>
<script type="text/javascript" src="https://ads.digitalcaramel.com/js/gol.ru.js" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR4J5C3');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR4J5C3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    

<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>
<div class="nav-list--hidden-mobile">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/magomed-ozdoev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/151324/56318.jpg" alt="Магомед Оздоев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Магомед Оздоев</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksandr-selihov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/159022/37242.jpg" alt="Александр Селихов Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Селихов</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/andrej-lunev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/154746/56313.jpg" alt="Андрей Лунев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Андрей Лунев</div>
        </a>
            <a href="https://gol.ru/football/footballers/tom-hiton/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/151016/28913.jpg" alt="Том Хитон Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Том Хитон</div>
        </a>
            <a href="https://gol.ru/football/footballers/timo-verner/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/161052/56381.jpg" alt="Тимо Вернер Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Тимо Вернер</div>
        </a>
            <a href="https://gol.ru/football/footballers/samuel-zigo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/166200/44583.jpg" alt="Самуэль Жиго Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Самуэль Жиго</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/robert-levandovski/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/150763/56242.jpg" alt="Роберт Левандовски Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/football/footballers/zelimhan-bakaev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/160869/39098.jpg" alt="Зелимхан Бакаев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зелимхан Бакаев</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/croatia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7837/484.png" alt="Хорватия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хорватия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2819/454.png" alt="Украина Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/wales" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3017/464.png" alt="Уэльс Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Уэльс</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/belgium" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2998/460.png" alt="Бельгия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бельгия</div>
        </a>
            <a href="https://gol.ru/football/team/usa" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo.png" alt="США Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/uventus" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2915/151.png" alt="Ювентус Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/clubs/atletiko-minejro-belu-orizonti" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7911/745.png" alt="Атлетико Минейро Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Атлетико Минейро</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/tottenhem" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2883/205.png" alt="Тоттенхэм Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Тоттенхэм</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2871/198.png" alt="Челси Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
            <a href="https://gol.ru/football/clubs/bavaria" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2833/161.png" alt="Бавария Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/22/99.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-evropy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/coach/domenikotedesko" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Доменико Тедеско</div>
        </a>
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/magomed-ozdoev" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Магомед Оздоев</div>
        </a>
            <a href="https://gol.ru/football/hashtags/zolotojmac" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Золотой мяч</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/magomed-ozdoev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/151324/56318.jpg" alt="Магомед Оздоев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Магомед Оздоев</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksandr-selihov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/159022/37242.jpg" alt="Александр Селихов Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Селихов</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/andrej-lunev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/154746/56313.jpg" alt="Андрей Лунев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Андрей Лунев</div>
        </a>
            <a href="https://gol.ru/football/footballers/tom-hiton/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/151016/28913.jpg" alt="Том Хитон Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Том Хитон</div>
        </a>
            <a href="https://gol.ru/football/footballers/timo-verner/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/161052/56381.jpg" alt="Тимо Вернер Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Тимо Вернер</div>
        </a>
            <a href="https://gol.ru/football/footballers/samuel-zigo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/166200/44583.jpg" alt="Самуэль Жиго Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Самуэль Жиго</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/robert-levandovski/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/150763/56242.jpg" alt="Роберт Левандовски Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/football/footballers/zelimhan-bakaev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/160869/39098.jpg" alt="Зелимхан Бакаев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зелимхан Бакаев</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/croatia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7837/484.png" alt="Хорватия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хорватия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2819/454.png" alt="Украина Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/wales" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3017/464.png" alt="Уэльс Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Уэльс</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/belgium" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2998/460.png" alt="Бельгия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бельгия</div>
        </a>
            <a href="https://gol.ru/football/team/usa" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo.png" alt="США Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/uventus" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2915/151.png" alt="Ювентус Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/clubs/atletiko-minejro-belu-orizonti" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7911/745.png" alt="Атлетико Минейро Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Атлетико Минейро</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/tottenhem" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2883/205.png" alt="Тоттенхэм Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Тоттенхэм</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2871/198.png" alt="Челси Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
            <a href="https://gol.ru/football/clubs/bavaria" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2833/161.png" alt="Бавария Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/22/99.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-evropy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/coach/domenikotedesko" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Доменико Тедеско</div>
        </a>
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/magomed-ozdoev" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Магомед Оздоев</div>
        </a>
            <a href="https://gol.ru/football/hashtags/zolotojmac" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Золотой мяч</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <div class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</div>


    
<div class="material-content-breadcrumbs fixable-div--in-header fixable-div--fixed-on-mobile fixable-div--in-header-show">
    <ul class="breadcrumbs breadcrumbs--black">
        <li class="breadcrumbs__item">
            <a class="breadcrumbs__link" href="/">Главная</a>        </li>

                    <li class="breadcrumbs__item">
                <a class="breadcrumbs__link" href="/football">Футбол</a>            </li>
            <li class="breadcrumbs__item">
                <a class="breadcrumbs__link" href="/football/news">Новости</a>            </li>
        
        <li class="breadcrumbs__item">
            <a class="breadcrumbs__link" href="/news/16685-lokomotiv-against-french-clubs-in-european-competitions">«Локомотив» против французских клубов: три победы, одна ничья и два поражения</a>        </li>
    </ul>
</div>

            
<div class="material-content-header fixable-div--in-header fixable-div--fixed-on-mobile" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="16685">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count-header" class="material-content-header__comments-count">
                0            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>
            </div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
    <div class="wrapper__content-inner" style="">
                        

<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gol.ru\/news\/16685-lokomotiv-against-french-clubs-in-european-competitions","keywords":["\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432","\u041c\u0430\u0440\u0441\u0435\u043b\u044c","\u041b\u0438\u0433\u0430 \u0415\u0432\u0440\u043e\u043f\u044b"],"headline":"\u00ab\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0445 \u043a\u043b\u0443\u0431\u043e\u0432: \u0442\u0440\u0438 \u043f\u043e\u0431\u0435\u0434\u044b, \u043e\u0434\u043d\u0430 \u043d\u0438\u0447\u044c\u044f \u0438 \u0434\u0432\u0430 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u044f","image":["https:\/\/gol.ru\/dist\/mediaAssets\/logo.png"],"datePublished":"2021-12-10T01:24:32+03:00","dateModified":"2021-12-10T01:34:33+03:00","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"\u0413\u043e\u043b.\u0440\u0443","logo":{"@type":"ImageObject","url":"https:\/\/gol.ru\/dist\/mediaAssets\/logo.png"}}},"video":[],"text":"\u00ab\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432\u00bb \u0441\u044b\u0433\u0440\u0430\u043b \u0432 \u0448\u0435\u0441\u0442\u043e\u043c \u0442\u0443\u0440\u0435 \u041b\u0438\u0433\u0438 \u0415\u0432\u0440\u043e\u043f\u044b \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041c\u0430\u0440\u0441\u0435\u043b\u044f\u00bb \u043d\u0430 \u0432\u044b\u0435\u0437\u0434\u0435 \u0438 \u043f\u0440\u043e\u0438\u0433\u0440\u0430\u043b \u0441\u043e \u0441\u0447\u0435\u0442\u043e\u043c 0:1.\u0420\u0430\u043d\u0435\u0435 \u00ab\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432\u00bb \u0441\u044b\u0433\u0440\u0430\u043b \u0432\u043d\u0438\u0447\u044c\u044e \u0441 \u00ab\u041c\u0430\u0440\u0441\u0435\u043b\u0435\u043c\u00bb 1:1 \u0434\u043e\u043c\u0430. \u0421 \u0434\u0440\u0443\u0433\u0438\u043c\u0438 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u043c\u0438 \u043a\u043e\u043c\u0430\u043d\u0434\u0430\u043c\u0438 \u00ab\u041b\u043e\u043a\u043e\u00bb \u0438\u0433\u0440\u0430\u043b \u0442\u0430\u043a:\u00a02:1 \u0438 0:1 \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041c\u043e\u043d\u0430\u043a\u043e\u00bb \u0432 1\/8 \u0444\u0438\u043d\u0430\u043b\u0430 \u041b\u0438\u0433\u0438 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u0432 (\u0432\u044b\u043b\u0435\u0442)3:2 \u0438 1:0 \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041d\u0438\u0446\u0446\u044b\u00bb \u0432 1\/16 \u0444\u0438\u043d\u0430\u043b\u0430 \u041b\u0438\u0433\u0438 \u0415\u0432\u0440\u043e\u043f\u044b (\u043f\u0440\u043e\u0445\u043e\u0434)\u00ab\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432\u00bb \u043f\u0440\u043e\u0432\u0435\u043b \u0448\u0435\u0441\u0442\u044c \u043c\u0430\u0442\u0447\u0435\u0439 \u0432 \u0435\u0432\u0440\u043e\u043a\u0443\u0431\u043a\u0430\u0445 \u043f\u0440\u043e\u0442\u0438\u0432 \u043a\u043e\u043c\u0430\u043d\u0434 \u0438\u0437 \u0424\u0440\u0430\u043d\u0446\u0438\u0438. \u0423 \u043d\u0435\u0433\u043e \u0442\u0440\u0438 \u043f\u043e\u0431\u0435\u0434\u044b, \u043e\u0434\u043d\u0430 \u043d\u0438\u0447\u044c\u044f \u0438 \u0434\u0432\u0430 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u044f. \u0420\u0430\u0437\u043d\u0438\u0446\u0430 \u043c\u044f\u0447\u0435\u0439 \u2013 7:6.","keywords":["\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432","\u041c\u0430\u0440\u0441\u0435\u043b\u044c","\u041b\u0438\u0433\u0430 \u0415\u0432\u0440\u043e\u043f\u044b"],"headline":"\u00ab\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0445 \u043a\u043b\u0443\u0431\u043e\u0432: \u0442\u0440\u0438 \u043f\u043e\u0431\u0435\u0434\u044b, \u043e\u0434\u043d\u0430 \u043d\u0438\u0447\u044c\u044f \u0438 \u0434\u0432\u0430 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u044f","image":["https:\/\/gol.ru\/dist\/mediaAssets\/logo.png"],"datePublished":"2021-12-10T01:24:32+03:00","dateModified":"2021-12-10T01:34:33+03:00","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"\u0413\u043e\u043b.\u0440\u0443","logo":{"@type":"ImageObject","url":"https:\/\/gol.ru\/dist\/mediaAssets\/logo.png"}}}</script>
<div class="page-content-wrapper page-content-wrapper--column">
    
<div class="material-content-breadcrumbs fixable-div--hide-on-mobile fixable-div">
    <ul class="breadcrumbs breadcrumbs--black">
        <li class="breadcrumbs__item">
            <a class="breadcrumbs__link" href="/">Главная</a>        </li>

                    <li class="breadcrumbs__item">
                <a class="breadcrumbs__link" href="/football">Футбол</a>            </li>
            <li class="breadcrumbs__item">
                <a class="breadcrumbs__link" href="/football/news">Новости</a>            </li>
        
        <li class="breadcrumbs__item">
            <a class="breadcrumbs__link" href="/news/16685-lokomotiv-against-french-clubs-in-european-competitions">«Локомотив» против французских клубов: три победы, одна ничья и два поражения</a>        </li>
    </ul>
</div>
    <div class="page-content">
        <div class="page-content__inner">
            
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
    <img itemprop="logo" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Локомотив</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Марсель</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Лига Европы</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/news/16685-lokomotiv-against-french-clubs-in-european-competitions"/>
<meta itemprop="name" content="«Локомотив» против французских клубов: три победы, одна ничья и два поражения">
<meta itemprop="headline" content="«Локомотив» против французских клубов: три победы, одна ничья и два поражения">
<meta itemprop="dateModified" content="2021-12-10T01:34:33+03:00">
<meta itemprop="datePublished" content="2021-12-10T01:24:32+03:00">


            
            
<div class="material-content-header fixable-div--hide-on-mobile fixable-div" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="16685">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count" class="material-content-header__comments-count">
                0            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>

                            
    <div class="material-content" itemscope itemtype="http://schema.org/Article">
        <div class="material-content__part-wrapper">
                        <div class="material-content__left-part">
                
<div class="material-content__parts-wrapper" data-id="16685">

    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/football/clubs/lokomotiv" data-hashtag-type="main" target="_blank">#Локомотив</a>                <a href="https://gol.ru/football/clubs/marsel" target="_blank">#Марсель</a>            <a href="https://gol.ru/football/tournament/liga-evropy" target="_blank">#Лига Европы</a>    </div>
    <div class="material-content__part ">
        <h1 class="material-content__headline ">«Локомотив» против французских клубов: три победы, одна ничья и два поражения</h1>    </div>

    
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">
            <div class="material-content-info__published-time">
                час назад            </div>
                    </div>
                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news="1"
         data-is-centered="0"
         data-id="16685">
        
<div class="material-content__part ">
    <div class="material-content-text "><p><a href="https://gol.ru/lokomotiv">«Локомотив»</a> сыграл в шестом туре <a href="https://gol.ru/liga-evropy">Лиги Европы</a> против <a href="https://gol.ru/marsel">«Марселя»</a> на выезде и проиграл со счетом 0:1.</p><p>Ранее «Локомотив» сыграл вничью с «Марселем» 1:1 дома. С другими французскими командами «Локо» играл так:&nbsp;</p><ul><li>2:1 и 0:1 против <a href="https://gol.ru/monako">«Монако»</a> в 1/8 финала <a href="https://gol.ru/liga-cempionov">Лиги чемпионов</a> (вылет)</li><li>3:2 и 1:0 против «Ниццы» в 1/16 финала Лиги Европы (проход)</li></ul><p>«Локомотив» провел шесть матчей в еврокубках против команд из Франции. У него три победы, одна ничья и два поражения. Разница мячей – 7:6.</p></div></div>

<div class="material-content__part ">
    <div class="match-content-banner match-content-banner--widget bg-lazy" data-bg-image="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/photos/2951/84.jpg" style="background-color: black;">    <div class="social-media-share-wrapper">
        <div class="social-media-share">
            <div class="social-media-share__title">
                Поделиться:
            </div>
            <div class="socials share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="match"
                 data-entity-id="1017059">
            </div>
        </div>
    </div>
    <a href="https://gol.ru/football/match/marsel-vs-lokomotiv-2021-12-09"
       class="match-scoreboard-wrapper" target="_blank">
        <div class="match-scoreboard match-scoreboard--widget">
            <div class="match-scoreboard__status match-scoreboard__status--show-on-mobile">
                <span>Матч завершен</span>
            </div>
            <div class="match-scoreboard__inner">
                <div class="match-scoreboard__team match-scoreboard__team--left">
                    
<div class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2951/183.png" width="40" alt="">    </div>
</div>
<div class="match-scoreboard__team-name" target="_blank">Марсель</div><div class="match-scoreboard__team-country">Марсель</div><div class="match-scoreboard__players">
            <div class="player-name player-name--left">Милик 35'</div>    </div>
                </div>
                <div class="match-scoreboard__score">
                    <div class="match-scoreboard__score-total">
                        1:0                    </div>

                                            <div class="match-scoreboard__penalty">
                            <span></span>
                        </div>
                    
                    <div class="match-scoreboard__subtitle"></div>
                    <div class="match-scoreboard__status match-scoreboard__status--not-for-mobile">
                        <span>Матч завершен</span>
                    </div>
                </div>
                <div class="match-scoreboard__team match-scoreboard__team--right">
                    
<div class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2798/513.png" width="40" alt="">    </div>
</div>
<div class="match-scoreboard__team-name" target="_blank">Локомотив</div><div class="match-scoreboard__team-country">Москва</div><div class="match-scoreboard__players">
    </div>
                </div>
            </div>
        </div>
    </a>
    <div class="match-content-banner__bg"></div>
    </div></div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
        </div>
    </div>
</div>
    </div>

    

    
<div class="material-content__part ">
    <div class="material-content-info material-content-info--bottom ">
                    <div class="material-content-info__source">
                <div class="material-content-info__desc">Источник:</div>
                <a class="material-content-info__source-link" href="http://gol.ru" rel="nofollow" target="_blank">Гол</a>            </div>
                
    </div>
</div>
    <div class="material-content__part  ">
        <div class="material-content-hashtag-list material-content-hashtag-list--bottom">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__data">
                </div>
                <div class="material-content-hashtag-list__more-btn" data-tooltip="Все теги">
                    <button class="more-btn"></button>
                </div>
            </div>
        </div>
    </div>

    
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще по теме</div>    <div class="related-materials-in-content__materials-wrapper">
        
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/16511-lokomotiv-players-and-fans"
           target="_blank">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20418/related-materials/13717.jpeg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/16511-lokomotiv-players-and-fans" target="_blank">Лидеры «Локомотива» три раза за месяц подходили к трибуне фанатов после матчей и извинялись за игру</a>    </div>
</div>

<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/15949-loko-conceded-goal-in-every-uel-game"
           target="_blank">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/19826/related-materials/13488.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/15949-loko-conceded-goal-in-every-uel-game" target="_blank">«Локо» в четырех матчах Лиги Европы попробовал десять разных защитников. И все равно пропустил в каждом</a>    </div>
</div>
    </div>
</div>
</div>

    
<div class="material-content__part ">
    <div class="partners-widget partners-widget--longread">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
    
<div class="material-content-adblock">
    <div class="material-content-adblock__icon"></div>
    <div class="material-content-adblock__title">
        Выключите, пожалуйста, <span>AdBlock</span>. Тут не реклама,
        а новости партнеров, за качеством которых мы следим.
    </div>
</div>
</div>

    
<div class="material-content__part  ">
    <div class="partners-widget partners-widget--mobile">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
</div>

    
<div class="material-content__part ">
    <div id="comment-list"></div>
    <div class="comment-replies"
         id="comments-component-16685"
         data-comment-order="popular"
         data-comment-type="material"
         data-comment-entity-id="16685"
         data-scroll-comment-id="0">
        <div class="comment-replies__title">
            Комментарии (0)
        </div>
        
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="comment-replies__tabs">
            <div class="tabs tabs--comments">
                <div class="tabs__item tabs__item--active">
                    Популярные
                </div>
                <div class="tabs__item">
                    Новые
                </div>
                <div class="tabs__item">
                    Первые
                </div>
            </div>
        </div>
        <div class="comment-replies__list">
                    </div>
    </div>
</div>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

</div>
            </div>
            <div class="material-content__right-part" data-url="/rest/ads/list/material-side">
                <div class="partners-widget-wrapper partners-widget-wrapper--sidebar">
                    
<div class="partners-widget partners-widget--sidebar">
    <!-- Composite Start -->
<div id="M627068ScriptRootC991076">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991076.js" async></script>
<!-- Composite End --></div>
                </div>
            </div>
        </div>
    </div>
                    </div>
    </div>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/football/clubs/lokomotiv" target="_blank">
                                #Локомотив                            </a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/football/clubs/marsel" target="_blank">
                                #Марсель                            </a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/football/tournament/liga-evropy" target="_blank">
                                #Лига Европы                            </a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>


<script src="//www.instagram.com/embed.js"></script>
<script>
    setTimeout(function () {
        window.instgrm.Embeds.process;
    });
</script>    </div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/ads-presentation">Реклама</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1637930018" defer></script></body>
</html>
