<!DOCTYPE html>
<html>
<head>
    
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',2000,
        {'GTM-5JWNQJW':true});</script>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="Vi5BCCQ3dGH-7mvcf2t39WyFQthKmk4YqARx9c-2xV4mGR4-FmYMEbakX-UQEQDAXNUYsWe3GEHuMD3MrPjoNw==">
    <title>Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ | Гол.ру</title>
    <meta name="keywords" content="Футбол, Кубок России, РПЛ">
<meta name="description" content="В Кубке России завершились матчи элитного группового раунда.  В 1/8 финала вышли 11 клубов. Всего на данной стадии сыграют девять команд РПЛ.  В 1/8 финала добавятся участники еврокубков: «Зенит», «Спартак», «Локомотив», «Сочи» и «Рубин» – они будут хозяевами. В 1/8 финала вышли только клубы из РПЛ и ФНЛ-1.">
<meta property="og:title" content="Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ">
<meta property="og:url" content="https://gol.ru/news/15699-all-participants-in-the-1-8th-russian-cup">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/15699/fb2cf2ca62ff7f96cd0388516d3c645591.jpg">
<meta property="og:image:alt" content="Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Из групп вышли только четыре команды.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ">
<meta name="twitter:description" content="Из групп вышли только четыре команды.">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/15699/fb2cf2ca62ff7f96cd0388516d3c645591.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ">
<meta name="twitter:url" content="https://gol.ru/news/15699-all-participants-in-the-1-8th-russian-cup">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/materials/socials/15699/vk55cf6e52740b473f1339e0f8c06861d7.jpg">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="https://gol.ru/news/15699-all-participants-in-the-1-8th-russian-cup" rel="canonical">
<link href="https://gol.ru/news/15699/amp?type=amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://cdngol.nekkimobile.ru/dist/assets/materials.js?v=1635325127" rel="preload" as="script">
<link href="https://cdngol.nekkimobile.ru/dist/assets/materials.css?v=1635325127" rel="preload" as="style">
<link href="https://yandex.ru/ads/system/header-bidding.js" rel="preload" as="script">
<link href="https://ads.digitalcaramel.com/js/gol.ru.js" rel="preload" as="script">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://cdngol.nekkimobile.ru/dist/assets/materials.css?v=1635325127" rel="stylesheet">
<script src="https://cdngol.nekkimobile.ru/dist/assets/materials.js?v=1635325127" defer></script>
<script src="https://yandex.ru/ads/system/header-bidding.js" defer async="async"></script>
<script type="text/javascript" src="https://ads.digitalcaramel.com/js/gol.ru.js" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>    
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    

<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="header-menu-item--with-notification" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="header-menu-item--with-notification" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>
<div class="nav-list--hidden-mobile">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/164083-aleksandr-maksimenko/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/164083/42358.jpg" alt="Александр Максименко Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Максименко</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksej-mirancuk/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/158874/37091.jpg" alt="Алексей Миранчук Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Алексей Миранчук</div>
        </a>
            <a href="https://gol.ru/football/footballers/luka-ernandes/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/161725/39959.jpg" alt="Люка Эрнандес Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Люка Эрнандес</div>
        </a>
            <a href="https://gol.ru/football/footballers/nikolaj-rasskazov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/165061/43355.jpg" alt="Николай Рассказов Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Николай Рассказов</div>
        </a>
            <a href="https://gol.ru/football/footballers/ansu-fati/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/168816/47303.jpg" alt="Ансу Фати Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ансу Фати</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/kilian-mbappe/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/165202/43502.jpg" alt="Килиан Мбаппе Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Килиан Мбаппе</div>
        </a>
            <a href="https://gol.ru/football/footballers/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148001/25857.jpg" alt="Златан Ибрагимович Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/scotland" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3004/465.png" alt="Шотландия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Шотландия</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/turkey" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7838/495.png" alt="Турция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Турция</div>
        </a>
            <a href="https://gol.ru/football/team/slovakia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6127/359.jpg" alt="Словакия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Словакия</div>
        </a>
            <a href="https://gol.ru/football/team/denmark" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7836/494.png" alt="Дания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Дания</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2819/454.png" alt="Украина Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2871/198.png" alt="Челси Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
            <a href="https://gol.ru/football/clubs/krasnodar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3454/510.png" alt="Краснодар Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Краснодар</div>
        </a>
            <a href="https://gol.ru/football/clubs/uventus" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2915/151.png" alt="Ювентус Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/bavaria" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2833/161.png" alt="Бавария Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
            <a href="https://gol.ru/football/clubs/bodoglimt-bodo" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7624/686.png" alt="Бодо/Глимт Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бодо/Глимт</div>
        </a>
            <a href="https://gol.ru/football/clubs/mancester-unajted" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2877/199.png" alt="Манчестер Юнайтед Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Юнайтед</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/2021-2022/179024" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/2021-2022/179051" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/2021-2022/179052" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/uecl/2021-2022/179053" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/apl/2021-2022/179026" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/2021-2022/179038" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/2021-2022/179034" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/2021-2022/179030" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/2021-2022/179031" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl/2021-2022/179025" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia/2021-2021/179018" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/22/99.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/coach/vitalij-kafanov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Виталий Кафанов</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/tournament/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksandrmaksimenko" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Максименко</div>
        </a>
            <a href="https://gol.ru/football/coach/andrejtihonov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Андрей Тихонов</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/clubs/kuban" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Кубань</div>
        </a>
            <a href="https://gol.ru/football/footballers/bendzaminaguero" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Бенджамин Агуэро</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/164083-aleksandr-maksimenko/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/164083/42358.jpg" alt="Александр Максименко Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Максименко</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksej-mirancuk/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/158874/37091.jpg" alt="Алексей Миранчук Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Алексей Миранчук</div>
        </a>
            <a href="https://gol.ru/football/footballers/luka-ernandes/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/161725/39959.jpg" alt="Люка Эрнандес Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Люка Эрнандес</div>
        </a>
            <a href="https://gol.ru/football/footballers/nikolaj-rasskazov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/165061/43355.jpg" alt="Николай Рассказов Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Николай Рассказов</div>
        </a>
            <a href="https://gol.ru/football/footballers/ansu-fati/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/168816/47303.jpg" alt="Ансу Фати Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ансу Фати</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/kilian-mbappe/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/165202/43502.jpg" alt="Килиан Мбаппе Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Килиан Мбаппе</div>
        </a>
            <a href="https://gol.ru/football/footballers/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148001/25857.jpg" alt="Златан Ибрагимович Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/scotland" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3004/465.png" alt="Шотландия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Шотландия</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/turkey" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7838/495.png" alt="Турция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Турция</div>
        </a>
            <a href="https://gol.ru/football/team/slovakia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6127/359.jpg" alt="Словакия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Словакия</div>
        </a>
            <a href="https://gol.ru/football/team/denmark" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7836/494.png" alt="Дания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Дания</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2819/454.png" alt="Украина Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2871/198.png" alt="Челси Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
            <a href="https://gol.ru/football/clubs/krasnodar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3454/510.png" alt="Краснодар Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Краснодар</div>
        </a>
            <a href="https://gol.ru/football/clubs/uventus" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2915/151.png" alt="Ювентус Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/bavaria" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2833/161.png" alt="Бавария Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
            <a href="https://gol.ru/football/clubs/bodoglimt-bodo" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7624/686.png" alt="Бодо/Глимт Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бодо/Глимт</div>
        </a>
            <a href="https://gol.ru/football/clubs/mancester-unajted" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2877/199.png" alt="Манчестер Юнайтед Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Юнайтед</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/2021-2022/179024" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/2021-2022/179051" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/2021-2022/179052" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/uecl/2021-2022/179053" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/apl/2021-2022/179026" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/2021-2022/179038" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/2021-2022/179034" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/2021-2022/179030" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/2021-2022/179031" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl/2021-2022/179025" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia/2021-2021/179018" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/22/99.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/coach/vitalij-kafanov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Виталий Кафанов</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/tournament/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksandrmaksimenko" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Максименко</div>
        </a>
            <a href="https://gol.ru/football/coach/andrejtihonov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Андрей Тихонов</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/clubs/kuban" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Кубань</div>
        </a>
            <a href="https://gol.ru/football/footballers/bendzaminaguero" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Бенджамин Агуэро</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <div class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</div>


    
<div class="material-content-breadcrumbs fixable-div--in-header fixable-div--fixed-on-mobile fixable-div--in-header-show">
    <ul class="breadcrumbs breadcrumbs--black">
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/"
                   class="breadcrumbs__link">Главная</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football"
                   class="breadcrumbs__link">Футбол</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football/news"
                   class="breadcrumbs__link">Новости</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/news/15699-all-participants-in-the-1-8th-russian-cup"
                   class="breadcrumbs__link">Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ</a>
            </li>
            </ul>
</div>

            
<div class="material-content-header fixable-div--in-header fixable-div--fixed-on-mobile" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="15699">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count-header" class="material-content-header__comments-count">
                0            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>




            </div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
    <div class="wrapper__content-inner" style="">
                        

<script type="application/ld+json">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</script>
<div class="page-content-wrapper page-content-wrapper--column">
    
<div class="material-content-breadcrumbs fixable-div--hide-on-mobile fixable-div">
    <ul class="breadcrumbs breadcrumbs--black">
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/"
                   class="breadcrumbs__link">Главная</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football"
                   class="breadcrumbs__link">Футбол</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/football/news"
                   class="breadcrumbs__link">Новости</a>
            </li>
                    <li class="breadcrumbs__item">
                <a href="https://gol.ru/news/15699-all-participants-in-the-1-8th-russian-cup"
                   class="breadcrumbs__link">Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ</a>
            </li>
            </ul>
</div>
    <div class="page-content">
        <div class="page-content__inner">
            
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
    <img itemprop="logo" src="https://cdngol.nekkimobile.ru/dist/mediaassets/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://cdngol.nekkimobile.ru/dist/mediaassets/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://cdngol.nekkimobile.ru/dist/mediaassets/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Кубок России</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">РПЛ</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/news/15699-all-participants-in-the-1-8th-russian-cup"/>
<meta itemprop="name" content="Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ">
<meta itemprop="headline" content="Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ">
<meta itemprop="dateModified" content="2021-10-27T22:18:58+03:00">
<meta itemprop="datePublished" content="2021-10-27T22:06:48+03:00">


            
            
<div class="material-content-header fixable-div--hide-on-mobile fixable-div" data-only-fixed='true'>
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="material"
                 data-entity-id="15699">
            </div>
        </div>
    </div>

            <div class="material-content-header__comments">
            <div class="material-content-header__comments-title">Комментарии:</div>
            <div class="material-content-header__comment-icon"></div>
            <div id="comments-count" class="material-content-header__comments-count">
                0            </div>
        </div>
    
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





                            
    <div class="material-content" itemscope itemtype="http://schema.org/Article">
        <div class="material-content__part-wrapper">
                        <div class="material-content__left-part">
                
<div class="material-content__parts-wrapper" data-id="15699">

    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/football/tournament/kubok-rossii"
           data-hashtag-type="main"
           target="_blank">
            #Кубок России        </a>
                <a href="https://gol.ru/football/tournament/rpl" target="_blank">#РПЛ</a>
    </div>
    <div class="material-content__part ">
        <h1 class="material-content__headline ">Все участники 1/8 финала Кубка России. 9 из 16 – клубы РПЛ</h1>    </div>

    
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">
            <div class="material-content-info__published-time">
                вчера, 22:06            </div>
                    </div>
                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news="1"
         data-is-centered="0"
         data-id="15699">
        
<div class="material-content__part ">
    <div class="material-content-text "><p>В <a href="https://gol.ru/football/tournament/kubok-rossii/2021-2022/179050">Кубке России</a> завершились матчи элитного группового раунда. В 1/8 финала вышли 11 клубов – семь представляют ФНЛ-1.</p><p>Всего на данной стадии сыграют девять команд <a href="https://gol.ru/football/tournament/rpl">РПЛ</a>. В 1/8 финала добавятся участники еврокубков: «Зенит», «Спартак», «Локомотив», «Сочи» и «Рубин» – они будут хозяевами.</p><p>В 1/8 финала вышли клубы из РПЛ, ФНЛ-1 и ФНЛ-2. Все 16 участников:</p><ul><li>🔝 «Зенит»</li><li>🔝 «Спартак»</li><li>🔝 «Локомотив»</li><li>🔝 «Рубин»</li><li>🔝 «Сочи»</li><li>🔝 «Динамо»</li><li>🔝 ЦСКА</li><li>🔝 «Нижний Новгород»</li><li>🔝 «Арсенал»</li><li>1⃣ «Енисей»</li><li>1⃣ «Ротор»</li><li>1⃣ «Алания»</li><li>1⃣ КАМАЗ</li><li>1⃣ «Кубань»</li><li>1⃣ «Балтика»</li><li>2⃣ «Чайка»</li></ul><p>От РПЛ из Кубка России вылетели «Ростов», «Урал», «Уфа», «Ахмат», «Крылья Советов», «Краснодар» и «Химки».</p><p>Все пары и места проведения для остальных команд определятся после жеребьевки. Матчи 1/8 финала пройдут 2 марта 2022 года.</p><p>Финал Кубка России состоится 29 мая. Действующий обладатель трофея – «Локомотив», который выигрывал его чаще всех (девять титулов).</p></div></div>

<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
        </div>
    </div>
</div>
    </div>

    
    
<div class="material-content__part ">
    <div class="material-content-info material-content-info--bottom ">
                    <div class="material-content-info__source">
                <div class="material-content-info__desc">Источник:</div>
                <a class="material-content-info__source-link" href="https://gol.ru/" target="_blank">Гол</a>            </div>
                
    </div>
</div>
    <div class="material-content__part  ">
        <div class="material-content-hashtag-list material-content-hashtag-list--bottom">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__data">
                </div>
                <div class="material-content-hashtag-list__more-btn" data-tooltip="Все теги">
                    <button class="more-btn"></button>
                </div>
            </div>
        </div>
    </div>

    
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще по теме</div>    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/15682-torop-bokov-cska"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/19545/related-materials/13388.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/15682-torop-bokov-cska" target="_blank">За ЦСКА в Кубке сыграли два вратаря, которые вместе по возрасту как один Акинфеев </a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/14846-pinyaev-scored-in-the-russian-cup"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/18658/related-materials/13034.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/14846-pinyaev-scored-in-the-russian-cup" target="_blank">16-летний Пиняев разгоняется: забивает в Кубке, играет в РПЛ, фоткается с губернатором и заставляет Карпина отвечать на вопросы про сборную</a>    </div>
</div>
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="https://gol.ru/materials/13959-dynamo-clubs-in-the-world"
           target="_blank">
            <img src="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/17734/related-materials/12699.jpg" alt="" loading="lazy">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="https://gol.ru/materials/13959-dynamo-clubs-in-the-world" target="_blank">В группах Кубка сразу пять «Динамо». Клубов с таким названием не меньше 30 в России, «Динамо» есть даже на Сейшелах</a>    </div>
</div>
            </div>
</div>
</div>

    
<div class="material-content__part ">
    <div class="partners-widget partners-widget--longread">
        <!-- Composite Start -->
<div id="M627068ScriptRootC991074">
</div>
<script src="https://jsc.lentainform.com/g/o/gol.ru.991074.js" async></script>
<!-- Composite End -->    </div>
    
<div class="material-content-adblock">
    <div class="material-content-adblock__icon"></div>
    <div class="material-content-adblock__title">
        Выключите, пожалуйста, <span>AdBlock</span>. Тут не реклама,
        а новости партнеров, за качеством которых мы следим.
    </div>
</div>
</div>

    
<div class="material-content__part  ">
    <div class="partners-widget partners-widget--mobile">
        <div id="unit_96527"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/96527.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    </div>
</div>


    
<div class="material-content__part ">
    <div id="comment-list"></div>
    <div class="comment-replies"
         id="comments-component-15699"
         data-comment-order="popular"
         data-comment-type="material"
         data-comment-entity-id="15699"
         data-scroll-comment-id="0">
        <div class="comment-replies__title">
            Комментарии (0)
        </div>
        
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="comment-replies__tabs">
            <div class="tabs tabs--comments">
                <div class="tabs__item tabs__item--active">
                    Популярные
                </div>
                <div class="tabs__item">
                    Новые
                </div>
                <div class="tabs__item">
                    Первые
                </div>
            </div>
        </div>
        <div class="comment-replies__list">
                    </div>
    </div>
</div>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

</div>



            </div>
            <div class="material-content__right-part" data-url="/rest/ads/list/material-side">
                <div class="partners-widget-wrapper partners-widget-wrapper--sidebar">
                    
<div class="partners-widget partners-widget--sidebar">
    <div id="unit_96533"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/96533.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
                </div>
            </div>
        </div>
    </div>
                    </div>
    </div>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/football/tournament/kubok-rossii" target="_blank">#Кубок России</a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/football/tournament/rpl" target="_blank">#РПЛ</a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>


<script src="//www.instagram.com/embed.js"></script>
<script>
    setTimeout(function () {
        window.instgrm.Embeds.process;
    });
</script>    </div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/ads-presentation">Реклама</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1635325127" defer></script></body>
</html>
