    <!DOCTYPE html>
    <html lang="ru-RU">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="pEDjRpvYY83c0syqPOh-g7VvgroyI8FKX15lER2Drb3vOZER67M1gvHigPlS3k371APaggcOsB0GCS93VrXJjg==">
        <title>В Класико главной фигурой была политика: беспорядки на улицах, война с полицией, акции протеста на стадионе | Гол.ру</title>
        <meta name="keywords" content="Барселона, Реал, Футбол, Ла Лига, Гол.ру, В, Класико, главной, фигурой, былалитика:, беспорядки, на, улицахйна, слицией, акции, протеста, на, стадионе">
<meta name="description" content="Организатор – то же движение, что сорвало матч в октябре.">
<meta property="og:title" content="В Класико главной фигурой была политика: беспорядки на улицах, война с полицией, акции протеста на стадионе">
<meta property="og:url" content="https://gol.ru/materials/2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione">
<meta property="og:image" content="https://gol.ru/images/original/materials/socials/2215/fb9a05e7e9d2ea6b25fceb3e36a4120dd9.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Организатор – то же движение, что сорвало матч в октябре.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="В Класико главной фигурой была политика: беспорядки на улицах, война с полицией, акции протеста на стадионе">
<meta name="twitter:description" content="Организатор – то же движение, что сорвало матч в октябре.">
<meta name="twitter:image" content="https://gol.ru/images/original/materials/socials/2215/twitterd09bcbcec714499861ab081da9529f4c.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/materials/2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione">
<link href="https://gol.ru/materials/2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione" rel="canonical">
<link href="https://gol.ru/materials/2215/amp" rel="amphtml">
<link href="/dist/assets/bundle.css?v=1576569232" rel="stylesheet">
<link href="/assets/d8e6cee/authchoice.css?v=1574671923" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1576684495" defer></script>        
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(52432450, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-134711530-1');
</script>        
<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) +
        ";" + Math.random();
</script>
<!--/LiveInternet-->
        
<script type="text/javascript" src="https://vk.com/js/api/share.js?93" charset="windows-1251"></script>        
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3131339", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="https://top-fwz1.mail.ru/counter?id=3131339;js=na" style="border:0;position:absolute;left:-9999px;"
             alt="Top.Mail.Ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
    </head>
    <body class="wrapper">
        
<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6537978,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6537978" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Гол.ру">
    </div>

    <div id="wrapper__header" class="wrapper__header">
        
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__socials-wrapper">
                
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
            </div>
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                    <div class="header-in-out header-in-out__signin">
        <a id="signin-button" href="#!" data-toggle="modal" data-target="#signin" data-modal="image"></a>    </div>
<a href="#!" id="signin-button" data-toggle="modal" data-target="#signin" data-modal="image"></a>
            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
    </div>

    <section class="wrapper__content" role="main">
        
        

<script class="js-mediator-script">
    (function (e) {
        var options = {/* orientation: 'horizontal' */};
        (function (c) {
            if (!("_mediator" in e)) {
                for (var d = e.document, a = d.scripts, b, g = a.length; g--;) if (-1 !== a[g].src.indexOf(c)) {
                    b = a[g];
                    break
                }
                b || (options && "object" === typeof options && (a = function (b) {
                    var c = [], a;
                    for (a in b) b.hasOwnProperty(a) && "object" !== typeof b[a] && c.push(a + "=" + b[a]);
                    return c.join("&")
                }, (a = a(options)) && (c += "?" + a)), b = d.createElement("script"), b.type = "text/javascript", b.async = !0, b.defer = !0, b.src = c, b.charset = "UTF-8", c = function () {
                    var a = d.getElementsByTagName("script")[0];
                    a.parentNode.insertBefore(b, a)
                }, "[object Opera]" == e.opera ? d.addEventListener ? d.addEventListener("DOMContentLoaded", c, !1) : e.attachEvent("onload", c) : c())
            }
        })("//collector.mediator.media/script/28214321/")
    })(window);
</script>

<script type="application/ld+json">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</script>
<div class="page-content-wrapper">
    <div class="page-content">
        <div class="material-content" itemscope itemtype="http://schema.org/Article">

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Гол.ру">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <link itemprop="url image" href="https://gol.ru/images/logo.png">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="90">
        </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
        <img src="https://gol.ru/images/logo.png" alt="" itemprop="contentUrl">        <link itemprop="url image" href="https://gol.ru/images/logo.png">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="480">
    </div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Барселона</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Ла Лига</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Футбол</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Реал</span>
    </div>

    <meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione"/>
    <meta itemprop="name" content="В Класико главной фигурой была политика: беспорядки на улицах, война с полицией, акции протеста на стадионе">
    <meta itemprop="headline" content="В Класико главной фигурой была политика: беспорядки на улицах, война с полицией, акции протеста на стадионе">
    <meta itemprop="dateModified" content="2019-12-19T00:07:34+03:00">
    <meta itemprop="datePublished" content="2019-12-19T00:06:47+03:00">


            
<div class="material-content-header">
    <div class="material-content-header__main-part">
        <div class="material-content-header-sharing">
            <div class="material-content-header-sharing__title">
                Поделиться:
            </div>

            <div class="material-content-header-sharing__buttons">
                <a id="vkShareBtn" class="material-content-header-sharing__btn material-content-header-sharing__btn--vk" href="https://gol.ru/materials/2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione"></a>
                <a class="fbSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--fb" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fmaterials%2F2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione"></a>
                <a class="twitterSharingBtn material-content-header-sharing__btn material-content-header-sharing__btn--twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fmaterials%2F2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione&amp;url=https%3A%2F%2Fgol.ru%2Fmaterials%2F2215-v-klasiko-glavnoj-figuroj-byla-politika-besporadki-na-ulicah-vojna-s-policiej-akcii-protesta-na-stadione&amp;text=%D0%92+%D0%9A%D0%BB%D0%B0%D1%81%D0%B8%D0%BA%D0%BE+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%BE%D0%B9+%D0%B1%D1%8B%D0%BB%D0%B0+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%3A+%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BA%D0%B8+%D0%BD%D0%B0+%D1%83%D0%BB%D0%B8%D1%86%D0%B0%D1%85%2C+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0+%D1%81+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B5%D0%B9%2C+%D0%B0%D0%BA%D1%86%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D1%81%D1%82%D0%B0%D0%B4%D0%B8%D0%BE%D0%BD%D0%B5"></a>            </div>
        </div>
    </div>
    <a href="/" class="material-content-header__close-btn">
        <span class="material-content-header__close-sign"></span>
    </a>
</div>





            
            
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="/barselona">#Барселона</a>
                <a href="/futbol">#Футбол</a>
            <a href="/real">#Реал</a>
            <a href="/la-liga">#Ла Лига</a>
    </div>
    <div class="material-content__part ">
        <div class="material-content-hashtag-list">
            <div class="material-content-hashtag-list__inner">
                <div class="material-content-hashtag-list__more-btn" data-offline="true">
                    <a href="#!" class="more-btn"></a>
                </div>
            </div>
        </div>
    </div>

    <div class="material-content__part ">
        
<div>
            <meta name="mediator_theme" content="Барселона"/>
            <meta name="mediator_theme" content="Ла Лига"/>
            <meta name="mediator_theme" content="Футбол"/>
            <meta name="mediator_theme" content="Реал"/>
    </div>

        <h1 class="material-content__headline ">
            В Класико главной фигурой была политика: беспорядки на улицах, война с полицией, акции протеста на стадионе        </h1>
    </div>

            
<div class="material-content__part ">
    <div class="material-content-info ">
        <div class="material-content-info__info-wrapper">

            <div class="material-content-info__published-time">
                19.12.2019 00:06                <meta name="mediator_published_time" content="2019-12-19T00:06:47+0300"/>
            </div>

            
        </div>

                    <div class="material-content-spacer material-content-spacer--after-info"></div>
            </div>
</div>

            <div class="material-content__sections-wrapper js-mediator-article" itemprop="articleBody">
                
<div>
            <meta name="mediator_theme" content="Барселона"/>
            <meta name="mediator_theme" content="Ла Лига"/>
            <meta name="mediator_theme" content="Футбол"/>
            <meta name="mediator_theme" content="Реал"/>
    </div>

                
<div class="material-content__part ">
    <figure class="material-content-image material-content-image--general-size"
            itemscope itemtype="http://schema.org/ImageObject"
        >
        <img src="https://gol.ru/images/original/materials/sections/30494/30494.jpeg" alt="" itemprop="contentUrl">
            </figure>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Класико в этом сезоне – скандальная тема. Изначально матч перенесли с октября на декабрь из-за акций протеста, вызванных репрессиями в адрес девяти лидеров движения за свободную Каталонию. Перед игрой было понятно, что &nbsp;во время матча возможны какие-то выходки со стороны фанатов. Самая яркая (и единственная произошла во втором тайме).</p><p>Перед матчем аккаунт «Демократическое цунами» (движение, которое и сорвало октябрьский матч) в твиттере призывал болельщиков бросать черные шарики во время матча. Еще одна акция от «Демократического цунами»: за час до матча его представители раздавали болельщикам баннеры со слоганами в пользу свободной Каталонии. Это провоцировало небольшие стычки с полицией в некоторых местах возле стадиона – в конечном итоге полиция отбирала баннеры и выбрасывала их.</p>    </div>
</div>

<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/tsunami_dem/status/1207330255469522944?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1207330255469522944&ref_url=https%3A%2F%2Fwww.sports.ru%2Ftribuna%2Fblogs%2Fodukhevremeni%2F2671805.html"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/naciodigital/status/1207354432658247683"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Во время паузы с трибуны «Барсы» полетел залп, но шарики были большие и желтые. С трибуны. Это смотрелось так:</p>    </div>
</div>

<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/AP_Pyne/status/1207395376132689920"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/assemblea_int/status/1207398568769794048"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Еще одна акция. На трибунах появлялись баннеры: «Испания, сядь и говори».</p>    </div>
</div>

<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/naciodigital/status/1207400770821382145"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>Во втором тайме возле стадиона начались массовые столкновения. Небольшая подборка фото и видео с места событий:</p>    </div>
</div>

<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/naciodigital/status/1207403184593002497"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/naciodigital/status/1207403474276749313"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-text ">
        <p>В паре кварталов от стадиона собралась огромная толпа, которая забрасывала полицию бутылками, камнями и другими предметами. Диктор «Барселоны» во втором тайме предупредил, что на улицах начались беспорядки, и попросил болельщиков держаться от них в стороне.</p>    </div>
</div>

<div class="material-content__part ">
    <blockquote class="twitter-tweet">
        <a href="https://twitter.com/naciodigital/status/1207401629399560192"></a>
    </blockquote>
    <script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="material-content__part ">
    <div class="material-content-socials">
        
                    <div class="material-content-socials__title">
                НЕ ПРОПУСТИ ГОЛ            </div>
                <div class="material-content-socials__buttons">
            <div class="material-content-socials__button material-content-socials__button--twitter">
                <a href="https://twitter.com/Golrusuper" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--vk">
                <a href="https://vk.com/gol_ru" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--fb">
                <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>            </div>
            <div class="material-content-socials__button material-content-socials__button--tg">
                <a href="https://tele.click/coolgol" target="_blank"></a>            </div>
        </div>
    </div>
</div>            </div>

            
<div class="material-content__part ">
    <div class="material-content-general-source-info">
        <div class="material-content-general-source-info__spacer"></div>
        <div class="material-content-general-source-info__link">
            <a href="https://www.globallookpress.com/" target="_blank">Все фото: ZUMAPRESS/Global Look Press</a>        </div>
    </div>
</div>

            
<div class="material-content__part ">
    
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">
        Еще тексты о футбольных фанатах:    </div>
    <div class="related-materials-in-content__materials-wrapper">
                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1694-v-80-e-anglijskie-kluby-izolirovali-ot-evropy-za-besporadki-fanatov-i-gibel-ludej-eto-izmenilo-vsu-istoriu-futbola-ot-taktiki-do-ekonomiki">
            <img src="https://gol.ru/images/thumbs/materials/plates/3312/related-materials/4068.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1694-v-80-e-anglijskie-kluby-izolirovali-ot-evropy-za-besporadki-fanatov-i-gibel-ludej-eto-izmenilo-vsu-istoriu-futbola-ot-taktiki-do-ekonomiki">В 80-е английские клубы изолировали от Европы за беспорядки фанатов и гибель людей. Это изменило всю историю футбола: от тактики до экономики</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/2146-fanaty-15-iz-16-klubov-rpl-pokidali-stadiony-v-pervyh-tajmah-zrelisnee-vseh-polucilos-u-spartaka">
            <img src="https://gol.ru/images/thumbs/materials/plates/4064/related-materials/4938.jpg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/2146-fanaty-15-iz-16-klubov-rpl-pokidali-stadiony-v-pervyh-tajmah-zrelisnee-vseh-polucilos-u-spartaka">Фанаты 15 из 16 клубов РПЛ покидали стадионы в первых таймах. Зрелищнее всех получилось у «Спартака»</a>    </div>
</div>                    
<div class="related-materials-in-content__item-wrapper">
    <div class="related-materials-in-content__image">
        <a href="/materials/1310-vo-francii-bolelsiki-sryvaut-matci-gomofobnymi-bannerami-hota-protiv-etogo-boretsa-liga">
            <img src="https://gol.ru/images/thumbs/materials/plates/2653/related-materials/3199.jpeg" alt="">        </a>
    </div>
    <div class="related-materials-in-content__item-headline">
        <a href="/materials/1310-vo-francii-bolelsiki-sryvaut-matci-gomofobnymi-bannerami-hota-protiv-etogo-boretsa-liga">Во Франции болельщики срывают матчи гомофобными баннерами. Хотя против этого борется Лига</a>    </div>
</div>            </div>
</div></div>        </div>
    </div>
</div>

<div class="sidebar sidebar--grey-bg sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>
    </section>

    <div class="sidebar__bg"></div>

    <footer class="wrapper__footer">
        
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about?">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about?">© 2019 Гол.ру</a>                    <a class="footer__link" href="/agreement?">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="https://charmerstudio.com" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade modal-change" id="forgot-password" data-modal="image">
    <div class="modal-dialog modal-dialog--size-1">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-header">
                Восстановление пароля
            </div>
            <div class="modal-body">
                <div class="modal-form">
                    <div class="modal-form__item">
                        <div class="modal-form__label">
                            Почта
                        </div>
                        <div class="modal-form__input">
                            <div class="form-input form-input--size-2">
                                <input type="email" name="email">
                            </div>
                        </div>
                    </div>
                    <div class="form-input-desc form-input-desc--margin-size-1">
                        Введите почту, на которую вам будет отправлен пароль
                    </div>
                    <a id="forgot-password-button" class="modal-form__button">Изменить пароль</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal modal--fullscreen fade" id="successful-login" data-modal="image">
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body modal-body--without-padding">
                <div class="modal-successful-login">
                    <div class="modal-successful-login__top"></div>
                    <div class="modal-successful-login__bottom">
                        <div class="modal-successful-login__header">
                            Регистрация успешно завершена!
                        </div>
                        <div class="modal-successful-login__text">
                            На вашу почту отправлено письмо
                            с инструкциями для активации аккаунта
                        </div>
                        <a class="modal-form__button" href="/">Перейти на сайт</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal modal--fullscreen fade show" id="signin" data-modal="image">
    <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body">
                <div class="modal-fullscreen">
                    <div class="modal-fullscreen__tabs">
                        <div class="tabs tabs--signin" data-class-content="modal-fullscreen__content--tabs">
                            <div class="tabs__item tabs__item--active">
                                <a href="#!" class="tabs__item-link" data-id="tabs-signup">
                                    Регистрация
                                </a>
                            </div>
                            <div class="tabs__item">
                                <a href="#!" class="tabs__item-link" data-id="tabs-signin">
                                    Вход
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="modal-fullscreen__content modal-fullscreen__content--tabs" id="tabs-signup">
                        <div class="modal-form modal-form--signin">
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Имя:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input form-input--size-3">
                                        <input type="text" name="name">
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    E-mail:
                                </div>
                                <div class=modal-form__input">
                                    <div class="form-input form-input--size-3">
                                        <input type="text" name="email">
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Пароль:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input-password form-input-password--size-1">
                                        <div class="form-input-password__inner">
                                            <input class="form-input-password__input" type="password" name="password">
                                            <button type="button" class="form-input-password__button"></button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Пароль еще раз:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input-password form-input-password--size-1">
                                        <div class="form-input-password__inner">
                                            <input class="form-input-password__input"
                                                   type="password"
                                                   name="confirm_password">
                                            <button type="button" class="form-input-password__button"></button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="form-eula">
                                Регистрируясь на сайте, вы принимаете
                                условия <a href="https://gol.ru/agreement?">Пользовательского соглашения</a>
                            </div>
                            <a id="signup-button" class="modal-form__button" data-modal="image">Зарегистрироваться</a>
                        </div>
                        
<div class="modal-fullscreen__socials">
    <div class="modal-fullscreen__socials-label">
        Войти с помощью соцсетей:
    </div>
    <div id="w0">    <div class="modal-fullscreen__socials-list">
        <div class="socials socials--green">
                            <div class="socials__item socials__item--fb"><a class="auth-link" href="/oauth?authclient=facebook"></a></div>                            <div class="socials__item socials__item--google"><a class="auth-link" href="/oauth?authclient=google"></a></div>                            <div class="socials__item socials__item--vk"><a class="auth-link" href="/oauth?authclient=vkontakte"></a></div>                    </div>
    </div>
    </div></div>                    </div>
                    <div class="modal-fullscreen__content modal-fullscreen__content--tabs modal-fullscreen__content--tabs__hidden"
                         id="tabs-signin">
                        <div class="modal-form modal-form--signin">
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Имя:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input form-input--size-3">
                                        <input type="text" name="email">
                                    </div>
                                </div>
                            </div>
                            <div class="modal-form__item">
                                <div class="modal-form__label">
                                    Пароль:
                                </div>
                                <div class="modal-form__input">
                                    <div class="form-input-password form-input-password--size-1">
                                        <div class="form-input-password__inner">
                                            <input class="form-input-password__input"
                                                   type="password"
                                                   name="password">
                                            <button type="button" class="form-input-password__button"></button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="form-input-forgot-password-wrapper form-input-forgot-password-wrapper--centered">
                                <a id="signin-forgot-password-button" class="form-input-forgot-password">
                                    Забыли пароль?
                                </a>
                            </div>
                            <a id="signin-button-form" class="modal-form__button">Войти</a>
                        </div>
                        
<div class="modal-fullscreen__socials">
    <div class="modal-fullscreen__socials-label">
        Войти с помощью соцсетей:
    </div>
    <div id="w1">    <div class="modal-fullscreen__socials-list">
        <div class="socials socials--green">
                            <div class="socials__item socials__item--fb"><a class="auth-link" href="/oauth?authclient=facebook"></a></div>                            <div class="socials__item socials__item--google"><a class="auth-link" href="/oauth?authclient=google"></a></div>                            <div class="socials__item socials__item--vk"><a class="auth-link" href="/oauth?authclient=vkontakte"></a></div>                    </div>
    </div>
    </div></div>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition">
    <div class="modal-logo modal-logo--not-for-mobile">
        <a href="/">
            <div class="modal-logo__inner"></div>
        </a>
    </div>
</div>    </footer>

    <script src="/assets/8bc55b57/jquery.js?v=1574671923"></script>
<script src="/assets/8f21216f/yii.js?v=1574671923"></script>
<script src="/assets/d8e6cee/authchoice.js?v=1574671923"></script>
<script>jQuery(function ($) {
jQuery('#w0').authchoice();
jQuery('#w1').authchoice();
});</script>    </body>
    </html>
