<!DOCTYPE html>
<html>
<head>
        <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="facebook-domain-verification" content="6gkpq6el7kvacej5yhyurrt74th5s0"/>
    <meta name="yandex-verification" content="32d5fb1824b9091c"/>
    <meta name="verify-admitad" content="04c2f1db67"/>
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="LSzr2FcE-eLsZuZFQYjwIQaIrdXtTYdOgP0cn7OClt9HVaztMW6Iq94PiX15xp4Uad7H5o896Tr6zVTm0dXxtw==">
    <title>Далила Якупович | Гол.ру: новости и статьи о спорте, культуре, кино, музыке, экономике и технологиях</title>
    <meta name="keywords" content="Далила Якупович, Гол.ру, спорт, мир вокруг, футбол, хоккей, баскетбол, ММА, новости, материалы, команды, игроки">
<meta name="description" content="Далила Якупович | «Гол.ру» – про спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Доказываем, что спорт бывает интересным.">
<meta property="og:title" content="Далила Якупович | Гол.ру: новости и статьи о спорте, культуре, кино, музыке, экономике и технологиях">
<meta property="og:url" content="https://gol.ru/tennis/sportsman/dalilaakupovic">
<meta property="og:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/hashtags/socials/2597/fba614ee7679632bb6315fb9f7a3f8caa6.jpg">
<meta property="og:image:alt" content="Далила Якупович | Гол.ру: новости и статьи о спорте, культуре, кино, музыке, экономике и технологиях">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Далила Якупович | «Гол.ру» – про спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Доказываем, что спорт бывает интересным.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Далила Якупович | Гол.ру: новости и статьи о спорте, культуре, кино, музыке, экономике и технологиях">
<meta name="twitter:description" content="Далила Якупович | «Гол.ру» – про спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Доказываем, что спорт бывает интересным.">
<meta name="twitter:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/hashtags/socials/2597/fba614ee7679632bb6315fb9f7a3f8caa6.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Далила Якупович | Гол.ру: новости и статьи о спорте, культуре, кино, музыке, экономике и технологиях">
<meta name="twitter:url" content="https://gol.ru/tennis/sportsman/dalilaakupovic">
<meta name="vk:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/hashtags/socials/2597/vk34ab34468678040cd6d7569bbf92113c.jpg">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net" rel="preconnect">
<link href="https://gol.ru/tennis/sportsman/dalilaakupovic" rel="canonical">
<link href="https://google.com" rel="dns-prefetch" crossorigin="">
<link href="https://vk.com" rel="dns-prefetch" crossorigin="">
<link href="https://instagram.com" rel="dns-prefetch" crossorigin="">
<link href="https://twitter.com" rel="dns-prefetch" crossorigin="">
<link href="https://youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.js?v=1661427157" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.css?v=1661427157" rel="preload" as="style">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/common_async.js?v=1661427156" rel="preload" as="script">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.css?v=1661427157" rel="stylesheet">
<script src="https://yandex.ru/ads/system/header-bidding.js" async="async"></script>
<script src="https://ads.digitalcaramel.com/js/gol.ru.js" async="async"></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR4J5C3');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    
    
    <script type="text/javascript">
        window.httpAccept = 'text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8';
    </script>
</head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR4J5C3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
<img itemprop="logo" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" style="display: none"/>
    </div>
<header id="wrapper__header" class="wrapper__header">
    

<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/my-gol" rel="" style="">Moй гол</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture" rel="" style="">Культура</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life" rel="" style="">Жизнь</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/my-gol" rel="" style="">Moй гол</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture" rel="" style="">Культура</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life" rel="" style="">Жизнь</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/economy">Экономика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/economy/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/technology">Технологии</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/technology/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                            
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/clubs/sluck" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Слуцк</div>
        </a>
            <a href="https://gol.ru/football/footballers/klasanhuntelar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Клас-Ян Хунтелар</div>
        </a>
            <a href="https://gol.ru/football/coach/feliksmagat" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Феликс Магат</div>
        </a>
            <a href="https://gol.ru/football/footballers/nolbertosolano" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Нолберто Солано</div>
        </a>
            <a href="https://gol.ru/football/footballers/urijzevnov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Юрий Жевнов</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamominsk" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо Минск</div>
        </a>
            <a href="https://gol.ru/football/clubs/naftan" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Нафтан</div>
        </a>
            <a href="https://gol.ru/football/clubs/slaviamozyr" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Славия Мозырь</div>
        </a>
            <a href="https://gol.ru/football/person/artemborisov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Борисов</div>
        </a>
            <a href="https://gol.ru/football/footballers/dzejkoblekheto" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Джейкоб Лекхето</div>
        </a>
            <a href="https://gol.ru/football/person/aleksanderceferin" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Александер Чеферин</div>
        </a>
    </div>
                                                                        
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="Первая лига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Первая лига</div>
        </a>
            <a href="/football/tournament/cup-premier" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/44/123.png" alt="Кубок PARI Премьер Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок PARI Премьер</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/geography">География</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/geography/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/space">Космос</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/space/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-23"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-24"><a class="nav-list__item-link" href="https://gol.ru/olympic/2022">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/sports">Виды спорта</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/schedule">Расписание</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/standing">Медали</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                                                        </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-25"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-26"><a class="nav-list__item-link" href="https://gol.ru/clothes">Одежда</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-27"><a class="nav-list__item-link" href="https://gol.ru/art">Живопись</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/art/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-28"><a class="nav-list__item-link" href="https://gol.ru/standup">Стендап</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-29"><a class="nav-list__item-link" href="https://gol.ru/games">Игры</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/games/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-30"><a class="nav-list__item-link" href="https://gol.ru/youtube">Ютуб и тв</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/youtube/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-31"><a class="nav-list__item-link" href="https://gol.ru/food">Еда</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/food/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>    </div>
<nav class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic/2022">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/clothes">Одежда</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/art">Живопись</a></div>                                </div>
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/standup">Стендап</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/games">Игры</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/food">Еда</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__header-button">
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/standup">Стендап</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/games">Игры</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/food">Еда</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <section class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </section>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</nav>



</header>

<main class="wrapper__content"
      role="main"
      data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
                    <div class="wrapper__content-inner"
         style="">

        <div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 100px; height: 145px;" data-place="mobile_site_under_head" data-is-mobile="1"></div>        

<div class="page-content-wrapper">
    <section>
        <div class="page-content">
            <div class="mc-content">
                
<div class="mc-content__banner"
     style="background-image: url();">
    <div class="mc-content__banner-header">
        <nav>
    <ol class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a class="breadcrumbs__link" href="/" itemprop="item"><span itemprop="name">Главная</span></a>                                <meta itemprop="position" content="1">                            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a class="breadcrumbs__link" href="/tennis" itemprop="item"><span itemprop="name">Теннис</span></a>                                <meta itemprop="position" content="2">                            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <div itemprop="item"
                         class="breadcrumbs__link"><span itemprop="name">Спортсмен</span></div>
                                <meta itemprop="position" content="3">                            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <div itemprop="item"
                         class="breadcrumbs__link"><span itemprop="name">Далила Якупович</span></div>
                                <meta itemprop="position" content="4">                            </li>
            </ol>
</nav>
        <div class="social-media-share-wrapper  social-media-share-wrapper--top  ">
            <div class="social-media-share">
                <div class="social-media-share__title">
                    Поделиться:
                </div>
                <div class="socials share-btn-container"
                     data-url="/rest/share/list/view"
                     data-entity-type="hashtag"
                     data-entity-id="2597">
                </div>
            </div>
        </div>
    </div>
    <div class="info-board info-board--tag-page">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="info-board__image">
                    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net" alt="">                </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="info-board__image">
                            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net" alt="">                        </div>
                    </div>
                    <div class="info-board__item">
                        <div class="info-board__desc">
                            <div class="info-board__title">
                                Далила Якупович                            </div>
                            <div class="info-board__subtitle">

                            </div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="social-media-share-wrapper  social-media-share-wrapper--bottom  ">
        <div class="social-media-share">
            <div class="social-media-share__title">
                Поделиться:
            </div>
            <div class="socials share-btn-container share-btn-container-need-load"
                 data-url="/rest/share/list/view"
                 data-entity-type="hashtag"
                 data-entity-id="2597">
            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>

                <div class="mc-content__inner">
                    
<div class="mc-content__tabs">
    <div class="tabs">
                    <div class="tabs__item tabs__item--active">
                <a href="https://gol.ru/tennis/sportsman/dalilaakupovic" class="tabs__item-link" data-id="tabs-main">
                    Лента                </a>
            </div>
                    <div class="tabs__item ">
                <a href="https://gol.ru/tennis/sportsman/dalilaakupovic/materials" class="tabs__item-link" data-id="tabs-materials">
                    Материалы                </a>
            </div>
            </div>
</div>
                    
<div class="mc-content__section" id="tabs-main">
        
<div class="mc-content__row">
    <div class="mc-content__title">
        Материалы
    </div>
</div>

<div class="plate-list" data-material-id-list=>
            <div class="content-row content-row--with-plates">
            <section class="content-row__centered">
                                                        
<div class="plate plate--size-1" style="order: 0;">    <a class="plate__part plate__part--with-bg-img plate__bg-overlay bg-lazy" href="https://gol.ru/materials/2385-nenormalnaa-situacia-na-australian-open-tennisistka-vela-v-scete-no-ne-doigrala-matc-iz-za-kasla-ot-ploho"><img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/4449/half-image/5349.jpg?1661568512" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/4449/half-image/5349.jpg?1661568512 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/4449/full-image-mobile/5349.jpg?1661568512 59w"></a><div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
    <div class="plate__part-general-content">
        <div class="plate__title-wrapper">
            <div class="plate__title">
                <a href="https://gol.ru/materials/2385-nenormalnaa-situacia-na-australian-open-tennisistka-vela-v-scete-no-ne-doigrala-matc-iz-za-kasla-ot-ploho">Ненормальная ситуация на Australian Open: теннисистка вела в счете, но не доиграла матч из-за кашля от плохого воздуха</a>            </div>
                                </div>

        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/tennis/tournament/australianopen">#Australian Open</a>                </div>
                        <time class="plate__publish-time" data-time=" 14 января 2020, 10:37">
                 14 января 2020, 10:37            </time>
                    </div>
    </div>

    <div class="plate__mobile-square-img">
        <div class="plate__square-img-wrapper">
            <img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/4449/half-image/5349.jpg?1661568512" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/4449/half-image/5349.jpg?1661568512 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/4449/full-image-mobile/5349.jpg?1661568512 59w">        </div>
    </div>
</div>

</div>                            </section>
        </div>
    </div>

<div class="mc-content__row mc-content__row--right">
    <a class="mc-content__btn" href="https://gol.ru/tennis/sportsman/dalilaakupovic/materials">Все материалы</a></div>
</div>
                </div>
            </div>
        </div>
    </section>
</div>
    </div>
</main>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <section class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2022 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <span class="footer__link">Сделано в Charmer</span>                    </div>
                </div>
                    </div>
    </section>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div class="ad-popup"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.js?v=1661427157" defer></script>
<script src="/dist/assets/match_center_async.js?v=1661427157" async="async"></script>
<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/common_async.js?v=1661427156" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>
<script src="/dist/assets/loading_attribute_polyfill.js?v=1661427156" defer></script></body>
</html>
