<!DOCTYPE html>
<html>
<head>
        <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="facebook-domain-verification" content="6gkpq6el7kvacej5yhyurrt74th5s0"/>
    <meta name="yandex-verification" content="32d5fb1824b9091c" />
    <meta name="verify-admitad" content="04c2f1db67" />
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="v_v0L_V-uabb0-yl3MYDOQ1o-YdQl2nimwvz5pFEhSDyrZFBj0r9wLejgZ2e9XFgSyyW0iTYJs_iOsWuoBLkEA==">
    <title>История песни «Шоколадный заяц»: главной в карьере Пьера Нарцисса | Гол.ру</title>
    <meta name="description" content="Умер Пьер Нарцисс. Ему было 45 лет. Все запомнят его как исполнителя песни «Шоколадный заяц», которая стала главной в его карьере. Эту песню написал Максим Фадеев, с лейблом которого Нарцисс сотрудничал до 2010 года. Позже Фадеев передал ему права на эту песню.">
<meta property="og:title" content="Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу">
<meta property="og:url" content="https://gol.ru/materials/19182-chocolate-bunny-song">
<meta property="og:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/19182/fb1dddc466b50ecb750b87460d4d37a5dd.jpg">
<meta property="og:image:alt" content="Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Она вошла в состав альбома из 12 треков.">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Golrusuper">
<meta property="twitter:title" content="Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу">
<meta property="twitter:description" content="Она вошла в состав альбома из 12 треков.">
<meta property="twitter:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/19182/fb1dddc466b50ecb750b87460d4d37a5dd.jpg">
<meta property="twitter:creator" content="@Golrusuper">
<meta property="twitter:image:alt" content="Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу">
<meta property="twitter:url" content="https://gol.ru/materials/19182-chocolate-bunny-song">
<meta property="vk:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/19182/vk7fa933d7f9592c49d5b5564e8011b035.jpg">
<meta name="robots" content="max-image-preview:large">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="https://gol.ru/materials/19182-chocolate-bunny-song" rel="canonical">
<link href="https://gol.ru/materials/19182/amp?type=amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/163868/163868.jpeg?1655912919" rel="preload" as="image" imagesrcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163868/user740x0_163868.jpeg?1655912919 1019w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163868/user1000x0_163868.jpeg?1655912919 1279w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163868/user1220x0_163868.jpeg?1655912919 1280w" imagesizes="50vw">
<link href="https://google.com" rel="dns-prefetch" crossorigin="">
<link href="https://vk.com" rel="dns-prefetch" crossorigin="">
<link href="https://instagram.com" rel="dns-prefetch" crossorigin="">
<link href="https://twitter.com" rel="dns-prefetch" crossorigin="">
<link href="https://youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1655912911" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1655912903" rel="preload" as="style">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1655912903" rel="stylesheet">
<script src="https://yandex.ru/ads/system/header-bidding.js" async="async"></script>
<script src="https://ads.digitalcaramel.com/js/gol.ru.js" async="async"></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR4J5C3');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    
    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR4J5C3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="wrapper__header" class="wrapper__header">
    

<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/my-gol?from=main-my-gol" rel="" style="">Moй гол</a></div>
        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/football/match?from=main-football-match" rel="" style="">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport?from=main-sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture?from=main-culture" rel="" style="">Культура</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life?from=main-life" rel="" style="">Жизнь</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/my-gol?from=main-my-gol" rel="" style="">Moй гол</a></div>
        </div>
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/football/match?from=main-football-match" rel="" style="">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport?from=main-sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture?from=main-culture" rel="" style="">Культура</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life?from=main-life" rel="" style="">Жизнь</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/economy">Экономика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/economy/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/technology">Технологии</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/technology/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                            
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/footballers/nolbertosolano" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Нолберто Солано</div>
        </a>
            <a href="https://gol.ru/football/person/deniskazanskij" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Денис Казанский</div>
        </a>
            <a href="https://gol.ru/football/person/romannagucev" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Роман Нагучев</div>
        </a>
            <a href="https://gol.ru/football/person/artemborisov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Борисов</div>
        </a>
            <a href="https://gol.ru/football/footballers/raul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Рауль</div>
        </a>
            <a href="https://gol.ru/football/footballers/klasanhuntelar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Клас-Ян Хунтелар</div>
        </a>
            <a href="https://gol.ru/football/coach/feliksmagat" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Феликс Магат</div>
        </a>
            <a href="https://gol.ru/football/footballers/urijzevnov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Юрий Жевнов</div>
        </a>
            <a href="https://gol.ru/football/clubs/groningen" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Гронинген</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamominsk" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо Минск</div>
        </a>
            <a href="https://gol.ru/football/clubs/naftan" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Нафтан</div>
        </a>
    </div>
                                                                        
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/nations-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/25/76.png" alt="Лига наций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига наций</div>
        </a>
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/supercup-africa" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/43/117.png" alt="Кубок Африки Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Африки</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/geography">География</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/geography/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/space">Космос</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/space/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-23"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-24"><a class="nav-list__item-link" href="https://gol.ru/olympic/2022">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/sports">Виды спорта</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/schedule">Расписание</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/standing">Медали</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                                                        </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-25"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-26"><a class="nav-list__item-link" href="https://gol.ru/clothes">Одежда</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-27"><a class="nav-list__item-link" href="https://gol.ru/art">Живопись</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/art/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-28"><a class="nav-list__item-link" href="https://gol.ru/standup">Стендап</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-29"><a class="nav-list__item-link" href="https://gol.ru/games">Игры</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/games/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-30"><a class="nav-list__item-link" href="https://gol.ru/youtube">Ютуб и тв</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/youtube/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-31"><a class="nav-list__item-link" href="https://gol.ru/food">Еда</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/food/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>    </div>
<nav class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic/2022">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/clothes">Одежда</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/art">Живопись</a></div>                                </div>
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/standup">Стендап</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/games">Игры</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/food">Еда</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__header-button">
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/standup">Стендап</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/games">Игры</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/food">Еда</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <section class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </section>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</nav>


    
<div class="material-content-breadcrumbs fixable-div--in-header fixable-div--fixed-on-mobile fixable-div--in-header-show">
    <nav>
        <ol class="breadcrumbs breadcrumbs--black" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/" itemprop="item"><span itemprop="name">Главная</span></a>                <meta itemprop="position" content="1">            </li>

                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/music" itemprop="item"><span itemprop="name">Музыка</span></a>                    <meta itemprop="position" content="2">                </li>
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/music/materials" itemprop="item"><span itemprop="name">Материалы</span></a>                    <meta itemprop="position" content="3">                </li>
            
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/materials/19182-chocolate-bunny-song" itemprop="item"><span itemprop="name">Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу</span></a>                <meta itemprop="position" content="4">            </li>
        </ol>
    </nav>
</div>

</header>

<main class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
                    <div class="wrapper__content-inner"
         style="">

        <div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 100px; height: 300px;" data-place="site_under_head" data-is-mobile="0"></div><div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 100px; height: 215px;" data-place="mobile_site_under_head" data-is-mobile="1"></div>        

<script type="application/ld+json">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</script><script type="text/javascript">
    window.materialParams = {
        uidAuth: null,
        id: 19182,
        type: 'news',
        ctime: '2022-06-22T15:18:57+03:00',
        url: 'https://gol.ru/materials/19182-chocolate-bunny-song',
        title: 'Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу',
        image: 'https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/23428/half-image/15888.jpeg?1655912919'
    };
</script>
<div class="page-content-wrapper page-content-wrapper--column">
    
<div class="material-content-breadcrumbs fixable-div--hide-on-mobile">
    <nav>
        <ol class="breadcrumbs breadcrumbs--black" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/" itemprop="item"><span itemprop="name">Главная</span></a>                <meta itemprop="position" content="1">            </li>

                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/music" itemprop="item"><span itemprop="name">Музыка</span></a>                    <meta itemprop="position" content="2">                </li>
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/music/materials" itemprop="item"><span itemprop="name">Материалы</span></a>                    <meta itemprop="position" content="3">                </li>
            
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/materials/19182-chocolate-bunny-song" itemprop="item"><span itemprop="name">Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу</span></a>                <meta itemprop="position" content="4">            </li>
        </ol>
    </nav>
</div>
    <section>
        <div class="page-content">
            <div class="page-content__inner">
                
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
<img itemprop="logo" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Пьер Нарцисс</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/19182-chocolate-bunny-song"/>
<meta itemprop="name" content="Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу">
<meta itemprop="headline" content="Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу">
<meta itemprop="dateModified" content="2022-06-22T15:53:16+03:00">
<meta itemprop="datePublished" content="2022-06-22T15:18:57+03:00">

    <meta itemprop="author" content="Илья Егоров">
    <div class="material-content-info__author"
         itemprop="author"
         itemscope
         itemtype="http://schema.org/Person"
         style="display: none">
        <span itemprop="name">Илья Егоров</span>
    </div>

                                    
    <div class="material-content" itemscope itemtype="http://schema.org/Article">
        <div class="material-content__part-wrapper">
                        <div class="material-content__left-part">
                
<div class="material-content__parts-wrapper"      data-id="19182">

    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/per-narciss" data-hashtag-type="main" target="_blank">#Пьер Нарцисс</a>        </div>
    <section>
        <div class="material-content__part material-content__headline--bookmark ">
            <div class="material-content-header-sharing">
                <div class="material-content-header-sharing__title">
                    Поделиться:
                </div>

                <div class="material-content-header-sharing__buttons share-btn-container"
                     data-url="/rest/share/list/view"
                     data-entity-type="material"
                     data-entity-id="19182">
                </div>
            </div>
            <div class="material-content__bookmark">
                <div class="bookmark bookmark-guest " data-material-id="19182"></div>            </div>
        </div>
    </section>
    <section>
        <div class="material-content__part ">
            <div class="material-content__headline-wrapper">
                <h1 class="material-content__headline ">Как появилась песня «Шоколадный заяц» – странный хит русской попсы: Фадеев сделал ее для денег и передал права Пьеру Нарциссу</h1>            </div>
        </div>
    </section>

    <section>
    <div class="material-content__part ">
        <div class="material-content-info material-content-info--row         ">
            <time class="material-content-info__published-time"
                  data-time="7 часов назад">
                7 часов назад            </time>
                            
    <div class="material-content-info__authors-wrapper material-content-info__authors-wrapper--top">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/ila-egorov"
                   class="material-content-info__author"
                   rel="author">
                                            <noscript class="loading-lazy"><img class="material-content-info__author-image" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/authors/images/3/2.jpg" alt="" loading="lazy"></noscript>                                        <div class="material-content-info__author-inner ">
                        <div class="material-content-info__author-title">Илья Егоров</div>
                                            </div>
                </a>
                    </div>
    </div>
                        <div class="material-content-info__comments">
                <div class="material-content-info__comments-icon"></div>
                <div id="comments-count" class="material-content-info__comments-count">
                    0                </div>
            </div>
        </div>
    </div>
</section>
<div class="material-content-spacer material-content-spacer--after-info"></div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news=""
         data-is-centered="0"
         data-id="19182">
        
<section>
    <div class="material-content__part ">
        <figure class="material-content-image material-content-image--general-size" itemscope itemtype="http://schema.org/ImageObject"
            >
            <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163868/user740x0_163868.jpeg?1655912919"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163868/user1000x0_163868.jpeg?1655912919"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163868/user1220x0_163868.jpeg?1655912919"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/163868/163868.jpeg?1655912919" alt=""></picture>                    </figure>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><p>Умер Пьер Нарцисс. Ему было 45 лет. Многие запомнят его по песне «Шоколадный заяц», которая стала главным хитом в его карьере. Она была частью альбома с одноименным названием, в который входили 12 треков.</p></div>    </div>
</section>
<section>
    <div class="material-content__part ">
        <div class="material-content-recommend-list b-variant ">
                            <a href="https://gol.ru/materials/18767-one-word-test?from=recs"
                   class="material-content-recommend-item">
                    <div class="material-content-recommend-item-image"
                         style="background-image: url(https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/156901/156901.png?1655927498)">

                    </div>
                    <div class="material-content-recommend-item-container">
                        <div class="material-content-recommend-item-text">
                            Тест: угадай русскую песню по одному слову                        </div>
                        <div class="material-content-recommend-item-buttons">
                            <div class="material-content-recommend-item-buttons--text">
                                Читать
                            </div>
                            <div class="material-content-recommend-item-buttons--icons"></div>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
</section>
<div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 700px; height: 320px;" data-place="material_middle" data-is-mobile="0"></div><div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 300px; height: 600px;" data-place="mobile_material_middle" data-is-mobile="1"></div>
<section>
    <div class="material-content__part ">
        <div class="material-content-text "><p>Альбом вышел в ноябре 2003 года. Его авторы – Максим Фадеев, Ирина Секачева и Александр Сахаров. О написании этой песни рассказывала ученица и коллега Фадеева Татьяна Иванова в 2018 году:</p><p>«Крайняя наша встреча с Максимом и Светланой [мама Максима Фадеева] состоялась 15 лет назад. Мы тогда беседовали с Максимом о его творчестве. Я сказала: «Ну что это за песня – «Шоколадный заяц»?» А он мне ответил: «Таня, а что ты хочешь? Мне надо писать те песни, которые нравятся публике. Ты же понимаешь, что я нездоровый человек, должен заботиться о своей семье. Вот для денег я пишу это, а для души и людей, которых я люблю – другое».</p><p>Сотрудничество Фадеева и Нарцисса началось после «Фабрики звезд-2». Нарцисс не победил на ней, но приглянулся Фадееву. А окружение, работавшее с Фадеевым в то время, говорило: Нарцисс появился в нужное время, когда у Фадеева в голове уже была задумка о песне.</p></div>    </div>
</section>

<section>
    <div class="material-content__part material-content__part--embed ">
        <div class="videoWrapper">
            <iframe class="youtube-iframe" data-src="https://www.youtube.com/embed/YjpPzw--c6M?start=0"
                    width="700"
                    height="420"
                    allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"
                    allowfullscreen>
            </iframe>
        </div>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><p>Альбом «Шоколадный заяц» так и остался единственным в карьере Нарцисса. А трек «Шоколадный заяц» – самым популярным в его жизни. Нарцисс говорил, что с 2003-го он миллион раз исполнял ег на корпоративах, творческих вечерах и просто для друзей. Из-за этого за ним закрепилась слава артиста одной песни. Но, кажется, Нарцисса это не особо <a rel="nofollow"  href="https://yarsmi.ru/2022/06/10/ya-videl-kak-menyaetsya-rossiya-per-narcziss-vyskazalsya-o-shokoladnom-zajcze-agressii-i-shou-golos/">смущало</a>:</p><p>«Я не знаю, кто не хочет петь свои песни. Это вранье. Мои друзья-артисты просто на понтах каких-то. Как ты можешь не любить песню, которая тебя кормит? Для кого мы поем? Для публики. Если публике нравится эта песня, хотите, 10 раз я ее спою. И на бис спою. Потому что мы выступаем для народа. «Я устал петь эту песню» – это вранье. Потому что, наоборот, это песни, которые меня толкают вперед».</p><p>Права на эту песню Пьер получил лично от Фадеева, о чем рассказал в последнем интервью:</p><p>«Я помню, когда Максим Фадеев передал мне эту песню. Это было вечером. Он мне сказал: «Запомни, эту песню будут исполнять твои дети, твои внуки, твои праправнуки». И это правда. Я сейчас приезжаю на площадку – 10–15 тысяч человек на площадке, такие малявки. Они, когда родились, не знали эту песню, но все поют наизусть. Это же приятно».</p><p>С лейблом Фадеева Нарцисс сотрудничал до 2010 года. После этого Нарцисс занимался своей карьерой самостоятельно, но очень положительно отзывался о Фадееве.</p><p>Немного фактов вокруг знаменитой песни Пьера Нарцисса:</p><p>• Позже, когда песня набрала популярность, ее название стало неофициальным прозвищем Пьера Нарцисса: «Я к этому нормально отношусь. У меня вообще-то есть имя, но и так тоже неплохо. Сразу видна любовь народа ко мне. Значит, людям действительно нравится песня».</p></div>    </div>
</section>
<div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 700px; height: 320px;" data-place="material_after_5_section" data-is-mobile="0"></div>
<section>
    <div class="material-content__part ">
        <figure class="material-content-image material-content-image--general-size" itemscope itemtype="http://schema.org/ImageObject"
            >
            <picture><source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163869/user740x0_163869.jpeg?1655912919"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163869/user1000x0_163869.jpeg?1655912919"> <source class="image-with-srcset" srcset="https://gol.ru/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/163869/user1220x0_163869.jpeg?1655912919"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/163869/163869.jpeg?1655912919" alt=""></picture>                    </figure>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><p>• Еще об отношении Нарцисса к этой песне: «Я ее обожаю. Меня не беспокоит ее критика. Она простая, но звучная. Люди знают меня благодаря этой песне. Никогда не придумаю ничего лучше, чем «Шоколадный заяц». Ну и пусть. Я просто буду петь ее чаще».</p><p>• Эту песню ремиксили диджеи. Он пел ее вместе с Катей Лель и другими артистами. Лель говорила, что ей и ее публике нравится эта песня: она простая и цепляющая.</p><p>• В чем смысл песни? В 2004-м Фадеев объяснил его так: «Не нужно искать скрытых смыслов. Это песня горячего парня, который нравится девушкам». В том же году филолог и журналист Вячеслав Шадронов <a rel="nofollow"  href="https://dni.ru/showbiz/2004/10/5/50548.html">сказал</a>, что это песня о ритуальном жертвоприношении тотемного животного, в центре которого находится заяц.</p><p>• Многие эту песню нашли оскорбительной для Нарцисса. Его ответ: «Это абсолютно не так. Я не вижу ничего плохого в этой песне. Она веселая и забавная и никого не оскорбляет. В ней герой нравится девушкам. Вот и все, ничего большего».</p><p>• Кстати, у Нарцисса есть еще одна песня со словом «шоколадный» – «Шоколадная любовь». Ее Нарцисс выпустил в 2022 году.</p></div>    </div>
</section>
<div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 300px; height: 600px;" data-place="mobile_material_after_7_section" data-is-mobile="1"></div><section>
    <div class="material-content__part ">
        <div class="material-content-socials">
            
                            <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                        <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
            </div>
        </div>
    </div>
</section>
    </div>

    
    <section>
        <div class="material-content__part ">
            <div class="material-content-general-source-info">
                <div class="material-content-general-source-info__spacer"></div>
                <div class="material-content-general-source-info__link">
                                            <a href="https://www.globallookpress.com/" rel="nofollow" target="_blank">Все фото: Anatoly Lomokhov/Global Look Press</a>                                    </div>
            </div>
        </div>
    </section>

    
<section>
    <div class="material-content__part ">
        <div class="material-content-info material-content-info--bottom ">
                        
    <div class="material-content-info__authors-wrapper ">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/ila-egorov"
                   class="material-content-info__author"
                   rel="author">
                                            <noscript class="loading-lazy"><img class="material-content-info__author-image" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/authors/images/3/2.jpg" alt="" loading="lazy"></noscript>                                        <div class="material-content-info__author-inner ">
                        <div class="material-content-info__author-title">Илья Егоров</div>
                                                    <div class="material-content-info__author-subtitle">Автор и редактор. Италия, «Арсенал», «Формула 1» и биографии. </div>
                                            </div>
                </a>
                    </div>
    </div>
        </div>
    </div>
</section>
    <section>
        <div class="material-content__part  ">
            <div class="material-content-hashtag-list material-content-hashtag-list--bottom">
                <div class="material-content-hashtag-list__inner">
                    <div class="material-content-hashtag-list__data">
                    </div>
                    <div class="material-content-hashtag-list__more-btn" data-tooltip="Все теги">
                        <button class="more-btn"></button>
                    </div>
                </div>
            </div>
        </div>
    </section>
        
<section>
    <div class="material-content__part ">
        
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще по теме</div>    <div class="related-materials-in-content__materials-wrapper">
        
<article>
    <div class="related-materials-in-content__item-wrapper">
        <div class="related-materials-in-content__image">
            <a href="https://gol.ru/materials/19052-na-zare?from=recom"
               target="_blank">
                <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/23287/related-materials/15761.jpg" alt="" loading="lazy">            </a>
        </div>
        <div class="related-materials-in-content__item-headline">
            <a href="https://gol.ru/materials/19052-na-zare?from=recom" target="_blank">История песни «На заре» – феномена русской музыки, который все полюбили спустя 30 лет после выхода</a>        </div>
    </div>
</article>

<article>
    <div class="related-materials-in-content__item-wrapper">
        <div class="related-materials-in-content__image">
            <a href="https://gol.ru/materials/19028-maksim-and-spartak?from=recom"
               target="_blank">
                <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/23249/related-materials/15728.png" alt="" loading="lazy">            </a>
        </div>
        <div class="related-materials-in-content__item-headline">
            <a href="https://gol.ru/materials/19028-maksim-and-spartak?from=recom" target="_blank">Почему фанаты «Спартака» так любят песню МакSим «Знаешь ли ты»</a>        </div>
    </div>
</article>

<article>
    <div class="related-materials-in-content__item-wrapper">
        <div class="related-materials-in-content__image">
            <a href="https://gol.ru/materials/18767-one-word-test?from=recom"
               target="_blank">
                <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/22941/related-materials/15419.png" alt="" loading="lazy">            </a>
        </div>
        <div class="related-materials-in-content__item-headline">
            <a href="https://gol.ru/materials/18767-one-word-test?from=recom" target="_blank">Тест: угадай русскую песню по одному слову</a>        </div>
    </div>
</article>
    </div>
</div>
    </div>
</section>

    <div class="partner-widget-placeholder" data-place="2"></div>
    <div class="partner-widget-placeholder" data-place="3"></div>
    <section>
    <div class="material-content__part ">
        <div id="comment-list"></div>
        <div class="comment-replies"
             id="comments-component-19182"
             data-comment-order="popular"
             data-comment-type="material"
             data-comment-entity-id="19182"
             data-scroll-comment-id="0">
            <div class="comment-replies__title">
                Комментарии (0)
            </div>
            
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>            <div class="comment-replies__tabs">
                <div class="tabs tabs--comments">
                    <div class="tabs__item tabs__item--active">
                        Популярные
                    </div>
                    <div class="tabs__item">
                        Новые
                    </div>
                    <div class="tabs__item">
                        Первые
                    </div>
                </div>
            </div>
            <div class="comment-replies__list">
                            </div>
        </div>
    </div>
</section>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

</div>
            </div>
            <div class="material-content__right-part" data-url="/rest/ads/list/material-side">
                <div class="partners-widget-wrapper partners-widget-wrapper--sidebar">
                    <div class="partner-widget-placeholder" data-place="1"></div>                </div>
            </div>
        </div>
    </div>
                            </div>
        </div>
    </section>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/per-narciss" target="_blank">
                                #Пьер Нарцисс                            </a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>
    </div>
</main>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <section class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2022 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <span class="footer__link">Сделано в Charmer</span>                    </div>
                </div>
                    </div>
    </section>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div class="ad-popup"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1655912911" defer></script>
<script src="/dist/assets/materials_async.js?v=1655912903" async="async"></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>
<script src="/dist/assets/loading_attribute_polyfill.js?v=1655912903" defer></script></body>
</html>
