<!DOCTYPE html>
<html>
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="q-Yov77Orn9iJo0hPBGJghFBLU-JSGD0jPpyfOu57AvqvGTSjoXHJ1Vox1sKKduzJXJDONwvLrvWjiBJkdebbA==">
    <title>Ахмат - Урал: смотреть онлайн 29 апреля 2017, прямая трансляция матча футбольного матча 19:0 РПЛ 26 тур, Гол.ру</title>
    <meta name="description" content="Матч Ахмат - Урал, РПЛ, 29.04.2017 19:0. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta property="og:title" content="Ахмат - Урал: смотреть онлайн 29 апреля 2017, прямая трансляция матча футбольного матча 19:0 РПЛ 26 тур, Гол.ру">
<meta property="og:url" content="https://gol.ru/football/match/ahmat-vs-ural-2017-04-29">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/780880/fb0e4ba0edfbee4b3910ae90c89cd5cea5.jpg">
<meta property="og:image:alt" content="Ахмат - Урал: смотреть онлайн 29 апреля 2017, прямая трансляция матча футбольного матча 19:0 РПЛ 26 тур, Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Матч Ахмат - Урал, РПЛ, 29.04.2017 19:0. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Ахмат - Урал: смотреть онлайн 29 апреля 2017, прямая трансляция матча футбольного матча 19:0 РПЛ 26 тур, Гол.ру">
<meta name="twitter:description" content="Матч Ахмат - Урал, РПЛ, 29.04.2017 19:0. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/780880/fb0e4ba0edfbee4b3910ae90c89cd5cea5.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Ахмат - Урал: смотреть онлайн 29 апреля 2017, прямая трансляция матча футбольного матча 19:0 РПЛ 26 тур, Гол.ру">
<meta name="twitter:url" content="https://gol.ru/football/match/ahmat-vs-ural-2017-04-29">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/780880/vk1cbfa6e633fd8086c6be4ed10c1c05d7.jpg">
<link href="https://gol.ru/football/match/ahmat-vs-ural-2017-04-29" rel="canonical">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_14.png" rel="apple-touch-icon" sizes="14x14">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/dist/assets/bundle.js?v=1611303340" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1611650446" rel="preload" as="style">
<link href="/dist/assets/bundle.css?v=1611650446" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1611303340" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->

            
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","item":"https:\/\/gol.ru\/"},{"@type":"ListItem","position":2,"name":"\u0424\u0443\u0442\u0431\u043e\u043b","item":"https:\/\/gol.ru\/football\/"},{"@type":"ListItem","position":3,"name":"\u041c\u0430\u0442\u0447-\u0426\u0435\u043d\u0442\u0440","item":"https:\/\/gol.ru\/football\/match"},{"@type":"ListItem","position":4,"name":"\u0420\u041f\u041b","item":"https:\/\/gol.ru\/football\/tournament\/rpl\/materials"}]}</script>
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"SportsEvent","name":"\u0410\u0445\u043c\u0430\u0442 - \u0423\u0440\u0430\u043b","url":"https:\/\/gol.ru\/football\/match\/ahmat-vs-ural-2017-04-29","image":{"@type":"ImageObject","url":"https:\/\/gol.ru\/images\/original\/teams\/photos\/2857\/11.png","width":1200,"height":630},"description":"\u041c\u0430\u0442\u0447 \u0410\u0445\u043c\u0430\u0442 - \u0423\u0440\u0430\u043b, \u0420\u041f\u041b, 29.04.2017 19:0. \u041e\u043d\u043b\u0430\u0439\u043d \u0432\u0438\u0434\u0435\u043e \u0442\u0440\u0430\u043d\u0441\u043b\u044f\u0446\u0438\u044f, \u0433\u043e\u043b\u044b, \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0441\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0430, \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u044b\u0435 \u0441\u043e\u0441\u0442\u0430\u0432\u044b, \u0441\u0442\u0430\u0432\u043a\u0438, \u043f\u0440\u044f\u043c\u043e\u0439 \u044d\u0444\u0438\u0440.","startDate":"2017-04-29T19:00:00+03:00","endDate":"2017-04-29T19:01:30+03:00","eventAttendanceMode":"https:\/\/schema.org\/OfflineEventAttendanceMode","eventStatus":"https:\/\/schema.org\/EventScheduled","performer":{"@type":"SportsTeam","name":"\u0420\u041f\u041b"},"homeTeam":{"@type":"SportsTeam","name":"\u0410\u0445\u043c\u0430\u0442"},"awayTeam":{"@type":"SportsTeam","name":"\u0423\u0440\u0430\u043b"},"location":{"@type":"Place","name":"\u0421\u0442\u0430\u0434\u0438\u043e\u043d ","address":{"@type":"PostalAddress","addressLocality":"","addressCountry":{"@type":"Country","name":""}}}}</script>    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    <div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="header-menu-item--with-notification" href="/football/match">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="" href="/my-team" rel="">Моя команда</a>
    </div>        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-opener">
        <span class="nav-opener__burger"></span>
    </a>
    <div class="nav-mobile">
        <div class="nav-mobile__inner">
            <div class="nav-mobile__list">
                <div class="nav-mobile__header">
                    Виды спорта:
                </div>
                <div class="nav-mobile__list-inner">
                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/football">Футбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/mma">MMA</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/boxing">Бокс</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/movie">Кино</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/music">Музыка</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/politics">Политика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/uefa-euro">Евро-2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cgk">ЧГК</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                    </div>
            </div>
            <div class="nav-mobile__icon"></div>
            <div class="nav-mobile__bg"></div>
        </div>
        <div class="nav-mobile__footer">
            <footer class="wrapper__footer">
                
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                    </div>
    </div>
</div>
            </footer>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="header-menu-item--with-notification" href="/football/match">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a class="" href="/my-team" rel="">Моя команда</a>
    </div>        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list">
                            <div class="nav-list__item dropdown nav-list__item--red"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/players/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/146391/557.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/players/kvinsi-promes/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/161973/16139.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Квинси Промес</div>
        </a>
            <a href="https://gol.ru/football/players/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/147040/1206.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/players/luis-suares/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/148838/3004.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Луис Суарес</div>
        </a>
            <a href="https://gol.ru/football/players/dzordan-henderson/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/149554/3720.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Джордан Хендерсон</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-kokorin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/148801/23157.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Кокорин</div>
        </a>
            <a href="https://gol.ru/football/players/mesut-ozil/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/146777/943.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Месут  Озил</div>
        </a>
            <a href="https://gol.ru/football/players/marko-rojs/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/152772/6938.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Марко Ройс</div>
        </a>
            <a href="https://gol.ru/football/players/aleksej-mirancuk/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/158874/13040.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Алексей Миранчук</div>
        </a>
            <a href="https://gol.ru/football/players/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/148001/2167.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
            <a href="https://gol.ru/football/players/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/players/logos/156000/10166.jpg" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2825/447.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2840/459.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/china/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Китай</div>
        </a>
            <a href="https://gol.ru/football/team/france/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2820/455.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/kenya/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Кения</div>
        </a>
            <a href="https://gol.ru/football/team/ireland/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3015/467.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Ирландия</div>
        </a>
            <a href="https://gol.ru/football/team/england/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2813/445.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/belarus/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3028/449.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Белоруссия</div>
        </a>
            <a href="https://gol.ru/football/team/usa/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
            <a href="https://gol.ru/football/team/kosovo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3951/491.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Косово</div>
        </a>
            <a href="https://gol.ru/football/team/new-zealand/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Новая Зеландия</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/club/spartak/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2801/503.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/club/roma/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2933/144.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Рома</div>
        </a>
            <a href="https://gol.ru/football/club/fiorentina/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2912/150.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Фиорентина</div>
        </a>
            <a href="https://gol.ru/football/club/barselona-barselona/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/7829/431.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/club/marsel/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2951/183.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Марсель</div>
        </a>
            <a href="https://gol.ru/football/club/ejbar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3248/126.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Эйбар</div>
        </a>
            <a href="https://gol.ru/football/club/liverpul/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2875/200.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/club/tambov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3922/506.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Тамбов</div>
        </a>
            <a href="https://gol.ru/football/club/lokomotiv/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2798/513.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/club/uventus/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/2915/151.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/club/ufa/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/teams/logos/3474/507.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Уфа</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/20-21/178892/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/1/5.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/20-21/179004/1-8" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/4/39.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/20-21/179005/1-16" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/5/8.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/apl/20-21/178929/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/2/6.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/20-21/178932/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/6/7.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/20-21/178931/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/8/10.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/20-21/178919/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/7/12.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/20-21/50521/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/9/13.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/kubok-rossii/20-21/178933/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/10/14.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок России</div>
        </a>
            <a href="/football/tournament/fnl/20-21/50522/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/17/22.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/kubok-anglii/20-21/179001/1-8" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <img src="/images/original/divisions/logos/11/15.png" alt="">
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Англии</div>
        </a>
    </div>
                                                                </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/uefa-euro">Евро-2020</a></div>                    </div>
        <div class="nav-more dropdown">
            <div class="nav-more__button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cgk">ЧГК</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>

    

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            <div class="match-content-banner"
                 style="background-image: url(https://cdngol.nekkimobile.ru/images/original/teams/photos/2857/11.png);
                         background-color: black">
                <div class="social-media-share-wrapper">
                    <div class="social-media-share">
                        <div class="social-media-share__title">
                            Поделиться:
                        </div>
                        <div class="socials share-btn-container"
                             data-url="/rest/share/list/view"
                             data-entity-type="match"
                             data-entity-id="780880">
                        </div>
                    </div>
                    <div class="match-identifier">
                                            </div>
                </div>
                <div class="match-scoreboard-wrapper">
                    <div class="match-scoreboard">
                        <div class="match-scoreboard__status match-scoreboard__status--show-on-mobile">
                            <span>Матч завершен</span>                        </div>
                        <div class="match-scoreboard__inner">
                            <div class="match-scoreboard__team match-scoreboard__team--left">
                                
<a href="https://gol.ru/football/club/ahmat/materials" target="_blank" class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
                    <img src="/images/original/teams/logos/2857/509.png" alt="" width="40">
            </div>
</a>
<a class="match-scoreboard__team-name" href="https://gol.ru/football/club/ahmat/materials" target="_blank">Ахмат</a><div class="match-scoreboard__team-country">Грозный</div>                                
<div class="match-scoreboard__players">
            <a href="/football/players/163667-ablae-mbeng/materials"
           target="_blank">
            <div class="player-name player-name--left">Мбенг 33</div>        </a>
            <a href="/football/players/163667-ablae-mbeng/materials"
           target="_blank">
            <div class="player-name player-name--left">Мбенг 63</div>        </a>
            <a href="/football/players/148551-zaur-sadaev/materials"
           target="_blank">
            <div class="player-name player-name--left">Садаев 67</div>        </a>
            <a href="/football/players/igor-lebedenko/materials"
           target="_blank">
            <div class="player-name player-name--left">Лебеденко 83</div>        </a>
            <a href="/football/players/165683-milad-mohammadi/materials"
           target="_blank">
            <div class="player-name player-name--left">Мохаммади 90</div>        </a>
    </div>
                            </div>
                            <div class="match-scoreboard__score">
                                
<div class="match-scoreboard__score-total">
    5:2</div>

    <div class="match-scoreboard__penalty">
        <span></span>
    </div>

                                                                <div class="match-scoreboard__status match-scoreboard__status--not-for-mobile">
                                    <span>Матч завершен</span>                                </div>
                            </div>
                            <div class="match-scoreboard__team match-scoreboard__team--right">
                                
<a href="https://gol.ru/football/club/ural/materials" target="_blank" class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
                    <img src="/images/original/teams/logos/2861/508.png" alt="" width="40">
            </div>
</a>
<a class="match-scoreboard__team-name" href="https://gol.ru/football/club/ural/materials" target="_blank">Урал</a><div class="match-scoreboard__team-country">Екатеринбург</div>                                
<div class="match-scoreboard__players">
            <a href="/football/players/145898-roman-pavlucenko/materials"
           target="_blank">
            <div class="player-name">Павлюченко 21</div>        </a>
            <a href="/football/players/155879-edgar-manucaran/materials"
           target="_blank">
            <div class="player-name">Манучарян 87</div>        </a>
    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="match-info">
                    <div class="match-info__inner">
                        
<a href="https://gol.ru/football/tournament/rpl/16-17/50395/table/general" class="match-info__league">
    <div class="league-info league-info--small league-info--match-info">
        <div class="league-info__icon-flag">
            <img src="/images/original/divisions/logos/1/5.png" alt="">
        </div>
        <div class="league-info__wrapper">
            <div class="league-info__title league-info__title--not-for-mobile">
                РПЛ,
                26 тур            </div>
            <div class="league-info__title league-info__title--show-on-mobile">
                <p>РПЛ,</p>
                <p>26 тур</p>
            </div>
            <div class="league-info__description">
                Россия            </div>
        </div>
    </div>
</a>
                        
<div class="match-info__date">
    <div class="match-info__title match-info__title--not-for-mobile">
        29 апр. 2017, 19:00 МСК
    </div>
    <div class="match-info__title match-info__title--show-on-mobile">
        29.04.2017, 19:00 МСК
    </div>
    <div class="match-info__description">
        суббота    </div>
</div>
                                                
<div class="match-info__judge">
    <div class="match-info__title match-info__title--not-for-tablet">
        Артем Чистяков    </div>
    <div class="match-info__title match-info__title--show-on-tablet">
        Артем Чистяков    </div>
    <div class="match-info__description">
        Главный Судья
    </div>
</div>
                    </div>
                </div>
                <div class="match-content-banner__bg"></div>
            </div>
            <div class="mc-content__inner">
                
<div class="mc-content__tabs">
    <div class="tabs">
                    <div class="tabs__item tabs__item--active">
                <a class="tabs__item-link" href="https://gol.ru/football/match/ahmat-vs-ural-2017-04-29">Составы</a>            </div>
            </div>
</div>
                
<div class="mc-content__lineup">
    
<div class="team-lineup-wrapper">
            <div class="team-lineup-main">
            <div class="team-lineup-main__header">
                <div class="event-player event-player--match-info">
                    <a href="https://gol.ru/football/club/ahmat/materials" class="event-player__name event-player__name--order">
                        Ахмат                    </a>
                    <a href="https://gol.ru/football/club/ahmat/materials" class="event-player__flag-wrapper">
                        <div class="event-player__flag">
                                                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2857/509.png" alt="">                                                    </div>
                    </a>
                </div>
                <div class="team-lineup-main__time">
                    мин
                </div>
            </div>
            <div class="team-lineup-main__players">
                                    
<div class="team-player">
    <a href="/football/players/149034-evgenij-gorodov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            16        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Городов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Евгений Городов                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/151305-andrej-semenov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            15        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Семенов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Андрей Семенов                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/161275-norbert-gember/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            3        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Гьембер                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Норберт Гьембер                    </div>
                            </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_red"></div>                    </div>
    <div class="team-player__time">
        75    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/vilker-anhel/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            4        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Анхель                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Вилькер Анхель                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/165683-milad-mohammadi/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            13        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Мохаммади                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Милад Мохаммади                    </div>
        
    <div class="team-player-gol team-player-gol--show-on-mobile">
        <div class="team-player-gol__img "></div>
        <div class="team-player-gol__title">90'</div>
    </div>
                    </a>
    <div class="player-icons">
        
<div class="team-player-gol team-player-gol--not-for-mobile">
    <div class="team-player-gol__img "></div>
    <div class="team-player-gol__title">90'</div>
</div>
                                            </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/rizvan-uciev/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            40        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Уциев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Ризван Уциев                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/148770-oleg-ivanov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            19        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Иванов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Олег Иванов                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/160088-fakundo-piris/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            23        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Пирис                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Факундо Пирис                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/igor-lebedenko/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            55        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Лебеденко                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Игорь Лебеденко                    </div>
        
    <div class="team-player-gol team-player-gol--show-on-mobile">
        <div class="team-player-gol__img "></div>
        <div class="team-player-gol__title">83'</div>
    </div>
                    </a>
    <div class="player-icons">
        
<div class="team-player-gol team-player-gol--not-for-mobile">
    <div class="team-player-gol__img "></div>
    <div class="team-player-gol__title">83'</div>
</div>
                                            </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/151234-magomed-mitrisev/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            95        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Митришев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Магомед Митришев                    </div>
                            </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_red"></div>                    </div>
    <div class="team-player__time">
        46    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/163667-ablae-mbeng/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            17        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Мбенг                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Аблае Мбенг                    </div>
        
    <div class="team-player-gol team-player-gol--show-on-mobile">
        <div class="team-player-gol__img "></div>
        <div class="team-player-gol__title">33'</div>
    </div>
    <div class="team-player-gol team-player-gol--show-on-mobile">
        <div class="team-player-gol__img "></div>
        <div class="team-player-gol__title">63'</div>
    </div>
                    </a>
    <div class="player-icons">
        
<div class="team-player-gol team-player-gol--not-for-mobile">
    <div class="team-player-gol__img "></div>
    <div class="team-player-gol__title">33', 63'</div>
</div>
                        <div class="player-icon player-icon--change_icon_red"></div>                    </div>
    <div class="team-player__time">
        66    </div>
</div>
                            </div>
        </div>
                <div class="team-lineup-reserve">
            <div class="team-lineup-reserve__header">
                <div class="team-lineup-reserve__header-title">
                    Запасные
                </div>
            </div>
            <div class="team-lineup-reserve__players">
                                    
<div class="team-player">
    <a href="/football/players/156916-vitalij-gudiev/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            33        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Гудиев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Виталий Гудиев                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/aroslav-godzur/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            1        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Годзюр                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Ярослав Годзюр                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/149388-zaurbek-pliev/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            5        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Плиев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Заурбек Плиев                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/magomed-ozdoev/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            27        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Оздоев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Магомед Оздоев                    </div>
    </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_green"></div>                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/154053-gabriel-torze/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            20        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Торже                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Габриэль Торже                    </div>
    </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_green"></div>                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/154436-george-teodor-grozav/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            10        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Грозав                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Георге Теодор Грозав                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/154591-halid-kadyrov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            7        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Кадыров                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Халид Кадыров                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/156901-odise-rosi/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            21        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Роши                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Одисе Роши                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/bernard-berisa/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            77        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Бериша                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Бернард Бериша                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/148551-zaur-sadaev/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            9        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Садаев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Заур Садаев                    </div>
    </a>
    <div class="player-icons">
        
<div class="team-player-gol team-player-gol--not-for-mobile">
    <div class="team-player-gol__img "></div>
    <div class="team-player-gol__title">67'</div>
</div>
                        <div class="player-icon player-icon--change_icon_green"></div>                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/159707-bekim-balaj/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            18        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Балай                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Беким Балай                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                            </div>
        </div>
    </div>
    
<div class="team-lineup-wrapper">
            <div class="team-lineup-main">
            <div class="team-lineup-main__header">
                <div class="event-player event-player--match-info">
                    <a href="https://gol.ru/football/club/ural/materials" class="event-player__name event-player__name--order">
                        Урал                    </a>
                    <a href="https://gol.ru/football/club/ural/materials" class="event-player__flag-wrapper">
                        <div class="event-player__flag">
                                                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2861/508.png" alt="">                                                    </div>
                    </a>
                </div>
                <div class="team-lineup-main__time">
                    мин
                </div>
            </div>
            <div class="team-lineup-main__players">
                                    
<div class="team-player">
    <a href="/football/players/160883-andrej-timofeev/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            96        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Тимофеев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Андрей Тимофеев                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/161957-sergej-sercenkov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            85        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Серченков                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Сергей Серченков                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/163710-aleksandr-serbakov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            90        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Щербаков                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Александр Щербаков                    </div>
                            </a>
    <div class="player-icons">
                                        <div class="player-icon player-icon--yellow-card"></div>            </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/166255-dominik-dinga/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            5        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Динга                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Доминик Динга                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/mihail-merkulov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            27        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Меркулов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Михаил Меркулов                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/166251-radovan-pankov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            13        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Панков                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Радован Панков                    </div>
                            </a>
    <div class="player-icons">
                                        <div class="player-icon player-icon--yellow-card"></div>            </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/147100-denis-kulakov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            15        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Кулаков                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Денис Кулаков                    </div>
                            </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_red"></div>                    </div>
    <div class="team-player__time">
        46    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/154835-nikita-gluskov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            32        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Глушков                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Никита Глушков                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/158152-aleksandr-lomakin/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            80        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Ломакин                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Александр Ломакин                    </div>
                            </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_red"></div>                    </div>
    <div class="team-player__time">
        69    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/158934-dmitrij-korobov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            77        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Коробов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Дмитрий Коробов                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
        90    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/145898-roman-pavlucenko/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            9        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Павлюченко                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Роман Павлюченко                    </div>
        
    <div class="team-player-gol team-player-gol--show-on-mobile">
        <div class="team-player-gol__img "></div>
        <div class="team-player-gol__title">21'</div>
    </div>
                    </a>
    <div class="player-icons">
        
<div class="team-player-gol team-player-gol--not-for-mobile">
    <div class="team-player-gol__img "></div>
    <div class="team-player-gol__title">21'</div>
</div>
                        <div class="player-icon player-icon--change_icon_red"></div>                    </div>
    <div class="team-player__time">
        46    </div>
</div>
                            </div>
        </div>
                <div class="team-lineup-reserve">
            <div class="team-lineup-reserve__header">
                <div class="team-lineup-reserve__header-title">
                    Запасные
                </div>
            </div>
            <div class="team-lineup-reserve__players">
                                    
<div class="team-player">
    <a href="/football/players/163672-aleksandr-subin/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            16        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Шубин                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Александр Шубин                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/158698-dmitrij-arapov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            1        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Арапов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Дмитрий Арапов                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/145897-aleksandr-pavlenko/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            8        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Павленко                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Александр Павленко                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/151449-aleksandr-novikov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            12        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Новиков                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Александр Новиков                    </div>
    </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_green"></div>                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/145984-aleksandr-stavpec/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            11        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Ставпец                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Александр Ставпец                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/155879-edgar-manucaran/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            99        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Манучарян                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Эдгар Манучарян                    </div>
    </a>
    <div class="player-icons">
        
<div class="team-player-gol team-player-gol--not-for-mobile">
    <div class="team-player-gol__img "></div>
    <div class="team-player-gol__title">87'</div>
</div>
                        <div class="player-icon player-icon--change_icon_green"></div>                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/161953-artem-usupov/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            79        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Юсупов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Артём Юсупов                    </div>
    </a>
    <div class="player-icons">
                                <div class="player-icon player-icon--change_icon_green"></div>                    </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/164107-zan-zak-bugui/rpl/16-17/50395/matches" class="team-player__info">
        <div class="team-player__number">
            14        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Бугуи                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Жан-Жак Бугуи                    </div>
    </a>
    <div class="player-icons">
                                                    </div>
</div>
                            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div>

</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

</body>
</html>
