<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'ym_user_params': 'Guest'});
</script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="q3YTFCx3G5rqjrdXU9JLHOnkJr14IXXeegUXnydPe83fGVEhQgVVyKz80xE3iwNdn4J5yilKMJUKTnrSHzlJhg==">
    <title>Артем Самсонов Полузащитник СКА-Хабаровск - новости, материалы, истории и статьи - Футбол на Гол.ру</title>
    <meta name="description" content="Артем Самсонов - новости, материалы, история, матчи, таблица, результаты, статистика, фото - на Гол.ру">
<meta name="keywords" content="Артем Самсонов, , СКА-Хабаровск, новости, материалы, истории, статьи">
<meta property="og:title" content="Артем Самсонов Полузащитник СКА-Хабаровск - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta property="og:url" content="https://gol.ru/samsonov-artem-658/materials">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/197529/fb3a10e8835f2b63cc13b0ac57c6342d36.jpg">
<meta property="og:image:alt" content="Артем Самсонов Полузащитник СКА-Хабаровск - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Артем Самсонов - новости, материалы, история, матчи, таблица, результаты, статистика, фото - на Гол.ру">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Артем Самсонов Полузащитник СКА-Хабаровск - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta name="twitter:description" content="Артем Самсонов - новости, материалы, история, матчи, таблица, результаты, статистика, фото - на Гол.ру">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/197529/fb3a10e8835f2b63cc13b0ac57c6342d36.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Артем Самсонов Полузащитник СКА-Хабаровск - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta name="twitter:url" content="https://gol.ru/samsonov-artem-658/materials">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/197529/vk862005546871f453838f431d6b656923.jpg">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/dist/assets/bundle.js?v=1595846667" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1596185065" rel="preload" as="style">
<link href="/assets/f851e0fa/authchoice.js?v=1589786618" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1596185065" rel="stylesheet">
<link href="/assets/f851e0fa/authchoice.css?v=1589786618" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1595846667" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                                
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <a id="signin-button" href="#!" data-toggle="modal" data-target="#signup-social" data-modal="color"></a>    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
</div>

<section class="wrapper__content" role="main">
    <div class="urgent-news-spacer"></div>

    

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            
<div class="mc-content__banner"
     style="background-image: url();">
    <div class="social-media-share-wrapper">
        <div class="social-media-share">
            <div class="socials">
                
<div class="socials__item socials__item--vk">
    <a id="vkShareBtn" class="share-btn" href="https://vk.com/share.php?url=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials%3Ftype%3Dvk" rel="noopener" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="197529"></a></div>

                
<div class="socials__item socials__item--fb">
    <a class="share-btn fbSharingBtn" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials%3Ftype%3Dfb" rel="noopener" target="_blank" data-url="/rest/share" data-type="fb" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="197529"></a></div>

                
<div class="socials__item socials__item--tg">
    <a class="share-btn telegramSharingBtn" href="https://telegram.me/share/url?url=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials%3Ftype%3Dvk&amp;text=%D0%90%D1%80%D1%82%D0%B5%D0%BC+%D0%A1%D0%B0%D0%BC%D1%81%D0%BE%D0%BD%D0%BE%D0%B2" rel="noopener" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="197529"></a></div>

                
<div class="socials__item socials__item--twitter">
    <a class="share-btn twitterSharingBtn" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials%3Ftype%3Dtwitter&amp;text=%D0%90%D1%80%D1%82%D0%B5%D0%BC+%D0%A1%D0%B0%D0%BC%D1%81%D0%BE%D0%BD%D0%BE%D0%B2" rel="noopener" target="_blank" data-url="/rest/share" data-type="twitter" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="197529"></a></div>
            </div>
        </div>
    </div>
    <div class="info-board">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="player-photo">
                                    </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="player-photo">
                                                    </div>
                    </div>
                    <div class="info-board__item">
                        <div class="player-info">
                            <div class="player-info__name">
                                Артем Самсонов                            </div>
                            <div class="player-info__desc">
                                <div class="player-info__number">
                                    №21                                </div>
                                <div class="player-info__position">
                                    Полузащитник                                </div>
                            </div>
                        </div>
                        <div class="info-board__button">
                            
<div class="subscription-btn  page-subscription-btn"
     data-type="player"
     data-id="197529"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>                        </div>
                    </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Команда
                    </div>
                                            <div class="info-board__row-content">
                            <a href="/samsonov-artem-658/materials">
                                СКА-Хабаровск                            </a>
                        </div>
                                    </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Гражданство
                    </div>
                    <div class="info-board__row-content">
                                                    <div class="country-info">
                                <div class="country-flag country-flag--size-1">
                                    <img src="/images/original/countries/127/129.png"
                                         alt="">
                                </div>
                                <div class="country-name country-name--not-for-mobile">
                                    Россия                                </div>
                            </div>
                                            </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Дата рождения
                    </div>
                                            <div class="info-board__row-content">
                            5 янв. 1994 (26) лет                        </div>
                                    </div>
                                    <div class="info-board__row">
                        <div class="info-board__row-title">
                            Рост
                        </div>
                        <div class="info-board__row-content">
                            177                        </div>
                    </div>
                                                    <div class="info-board__row">
                        <div class="info-board__row-title">
                            Вес
                        </div>
                        <div class="info-board__row-content">
                            69                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>
            <div class="mc-content__inner mc-content__inner--with-margin">
                
<div class="mc-content__tabs">
    <div class="tabs tabs--tournament">
            </div>
</div>
                
<div class="mc-player-content" id="tabs-materials">
    </div>
            </div>
        </div>
    </div>
</div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about">© 2020 Гол.ру</a>                    <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>



<div class="modal-info" style="display:none;" id="successful-login">
    <div class="modal-info__body">
        На вашу почту отправлено письмо с инструкциями для активации аккаунта    </div>
    <div class="modal-info__button" id="signUpModalInfo" data-url=""></div>
</div>


<div class="modal-info" style="display:none;" id="successful-recover-password">
    <div class="modal-info__body">
        На вашу почту отправлено письмо с инструкциями для восстановление пароля    </div>
    <div class="modal-info__button" id="recoverPasswordModalInfo" data-url=""></div>
</div>


<div class="modal fade"
     id="signup-social"
     data-modal="color"
     aria-modal="true">
    <div class="modal-dialog modal-dialog--size-3">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-content__inner">
                <div class="modal-left-side">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                </div>
                <div class="modal-right-side">
                    
<div id="forgot-password" class="modal-authorization modal-screen  ">    <div class="modal-back btn-trigger" data-screen="sign-in-mail"></div>
    <div class="modal-authorization__header">
        <div class="modal-authorization__header-title">
            Восстановление
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input&quot;">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <a class="modal-form__button" id="forgot-password-button">Восстановить пароль</a>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Восстанавливая пароль вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-mail" class="modal-authorization modal-screen  " data-url="/rest/auth/auth/sign-in?backlink=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-secondary">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin" id="form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        Пароль:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input-password">
                            <div class="form-input-password__inner">
                                <input class="form-input-password__input" type="password" name="password">
                                <button type="button" class="form-input-password__button"></button>
                            </div>
                        </div>
                    </div>
                </div>
                <a id="signin-button-form" class="modal-form__button modal-form__button--auth">Войти</a>
                <div class="modal-form__link-wrapper">
                    <a class="modal-form__link-forgot-password btn-trigger"
                       data-screen="forgot-password" data-modal="color">
                        Забыли пароль?
                    </a>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-main" class="modal-authorization modal-screen active ">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-main">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__social">
            <div class="social-authorization social-authorization--grey">
                <div class="social-authorization__list">
                    
<div id="w0" class="social-authorization__oauth-container">    <a class="auth-link social-authorization__item  social-authorization__link--fb" href="/oauth?authclient=facebook" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--fb"></div><div class="social-authorization__title">Facebook</div></a>    <a class="auth-link social-authorization__item  social-authorization__link--google" href="/oauth?authclient=google" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--google"></div><div class="social-authorization__title">Google</div></a>    <a class="auth-link social-authorization__item  social-authorization__link--vk" href="/oauth?authclient=vkontakte" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--vk"></div><div class="social-authorization__title">Vkontakte</div></a></div>                    <div class="social-authorization__item btn-trigger" data-screen="sign-in-mail"
                         data-modal="color">
                        <div class="social-authorization__icon social-authorization__icon--mail"></div>
                        <div class="social-authorization__title">
                            Через почту
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-up-main" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-main">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>
<div id="sign-up-secondary" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2Fsamsonov-artem-658%2Fmaterials">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-mail">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-info" style="" id="">
    <div class="modal-info__body">
        Все в интернете используют файлы <a href="/confidential-policy" target="_blank">cookie</a>. Мы тоже. Это безопасно и полезно для вас    </div>
    <div class="modal-info__button" id="cookieModalInfo" data-url="/rest/cookie"></div>
</div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

<script src="/assets/26b27e6c/jquery.js?v=1589786618"></script>
<script src="/assets/d90a0774/yii.js?v=1589786618"></script>
<script src="/assets/f851e0fa/authchoice.js?v=1589786618"></script>
<script>jQuery(function ($) {
jQuery('#w0').authchoice();
});</script></body>
</html>
