<!DOCTYPE html>
<html>
<head>
        <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="facebook-domain-verification" content="6gkpq6el7kvacej5yhyurrt74th5s0"/>
    <meta name="yandex-verification" content="32d5fb1824b9091c"/>
    <meta name="verify-admitad" content="04c2f1db67"/>
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="kzY3WfSUo7IJmPNf0ebBKrlOrYf03Bwt_jE7M7Lxid3UWnYqodySwFDLpS-Iirt573_4yrOLe2WOZFZdyoPEjg==">
    <title>На ютубе прервался стрим с музыкой Lofi Girl: 20 тысяч часов подряд, персонаж копировал Уилл Смит | Гол.ру</title>
    <meta name="description" content="10 июля 2022 года загрустили десять миллионов подписчиков ютуб-канала Lofi Girl.  Прервался музыкальный стрим, который непрерывно вещал более 20 тысяч часов.  Он не останавливался с февраля 2020 года. Канал появился семь лет назад, с тех пор было три прерывания по разным причинам.">
<meta property="og:title" content="На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна">
<meta property="og:url" content="https://gol.ru/materials/19295-lofi-girl-youtube-style">
<meta property="og:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/19295/fbc97175cc50887abbdd04dd39a5b01f3b.jpg">
<meta property="og:image:alt" content="На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Ее копировал даже Уилл Смит.">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Golrusuper">
<meta property="twitter:title" content="На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна">
<meta property="twitter:description" content="Ее копировал даже Уилл Смит.">
<meta property="twitter:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/19295/fbc97175cc50887abbdd04dd39a5b01f3b.jpg">
<meta property="twitter:creator" content="@Golrusuper">
<meta property="twitter:image:alt" content="На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна">
<meta property="twitter:url" content="https://gol.ru/materials/19295-lofi-girl-youtube-style">
<meta property="vk:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/socials/19295/vk5ce59a0583f78bb58f1e5766cf212352.jpg">
<meta name="robots" content="max-image-preview:large">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net" rel="preconnect">
<link href="https://gol.ru/materials/19295-lofi-girl-youtube-style" rel="canonical">
<link href="https://gol.ru/materials/19295/amp?type=amp" rel="amphtml">
<link href="https://gol.ru/news-google/rss.xml" rel="self">
<link href="https://pubsubhubbub.appspot.com/" rel="hub">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/164300/164300.png?1657548807" rel="preload" as="image" imagesrcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164300/user740x0_164300.png?1657548807 1019w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164300/user1000x0_164300.png?1657548807 1279w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164300/user1220x0_164300.png?1657548807 1280w" imagesizes="50vw">
<link href="https://google.com" rel="dns-prefetch" crossorigin="">
<link href="https://vk.com" rel="dns-prefetch" crossorigin="">
<link href="https://instagram.com" rel="dns-prefetch" crossorigin="">
<link href="https://twitter.com" rel="dns-prefetch" crossorigin="">
<link href="https://youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1657026661" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1657026661" rel="preload" as="style">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.css?v=1657026661" rel="stylesheet">
<script src="https://yandex.ru/ads/system/header-bidding.js" async="async"></script>
<script src="https://ads.digitalcaramel.com/js/gol.ru.js" async="async"></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR4J5C3');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    
    
    <script type="text/javascript">
        window.httpAccept = 'text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8';
    </script>
</head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR4J5C3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="wrapper__header" class="wrapper__header">
    

<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/my-gol?from=main-my-gol" rel="" style="">Moй гол</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport?from=main-sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture?from=main-culture" rel="" style="">Культура</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life?from=main-life" rel="" style="">Жизнь</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper header-menu__item-wrapper--temporarily-hide ">
            
<div class="header-menu-item   ">
    <a href="/my-gol?from=main-my-gol" rel="" style="">Moй гол</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport?from=main-sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture?from=main-culture" rel="" style="">Культура</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life?from=main-life" rel="" style="">Жизнь</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/economy">Экономика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/economy/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/technology">Технологии</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/technology/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                            
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/footballers/urijzevnov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Юрий Жевнов</div>
        </a>
            <a href="https://gol.ru/football/person/romannagucev" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Роман Нагучев</div>
        </a>
            <a href="https://gol.ru/football/person/artemborisov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Борисов</div>
        </a>
            <a href="https://gol.ru/football/footballers/raul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Рауль</div>
        </a>
            <a href="https://gol.ru/football/footballers/klasanhuntelar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Клас-Ян Хунтелар</div>
        </a>
            <a href="https://gol.ru/football/coach/feliksmagat" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Феликс Магат</div>
        </a>
            <a href="https://gol.ru/football/footballers/nolbertosolano" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Нолберто Солано</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamominsk" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо Минск</div>
        </a>
            <a href="https://gol.ru/football/coach/najdzelpirson" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Найджел Пирсон</div>
        </a>
            <a href="https://gol.ru/football/clubs/naftan" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Нафтан</div>
        </a>
            <a href="https://gol.ru/football/clubs/sluck" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Слуцк</div>
        </a>
    </div>
                                                                        
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/cup-premier" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/44/123.png" alt="Кубок PARI Премьер Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок PARI Премьер</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/geography">География</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/geography/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/space">Космос</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/space/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-23"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-24"><a class="nav-list__item-link" href="https://gol.ru/olympic/2022">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/sports">Виды спорта</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/schedule">Расписание</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/standing">Медали</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                                                        </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-25"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-26"><a class="nav-list__item-link" href="https://gol.ru/clothes">Одежда</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-27"><a class="nav-list__item-link" href="https://gol.ru/art">Живопись</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/art/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-28"><a class="nav-list__item-link" href="https://gol.ru/standup">Стендап</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-29"><a class="nav-list__item-link" href="https://gol.ru/games">Игры</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/games/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-30"><a class="nav-list__item-link" href="https://gol.ru/youtube">Ютуб и тв</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/youtube/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-31"><a class="nav-list__item-link" href="https://gol.ru/food">Еда</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/food/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>    </div>
<nav class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic/2022">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/clothes">Одежда</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/art">Живопись</a></div>                                </div>
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/standup">Стендап</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/games">Игры</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/food">Еда</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__header-button">
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/standup">Стендап</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/games">Игры</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/food">Еда</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <section class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </section>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</nav>


    
<div class="material-content-breadcrumbs fixable-div--in-header fixable-div--fixed-on-mobile fixable-div--in-header-show">
    <nav>
        <ol class="breadcrumbs breadcrumbs--black" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/" itemprop="item"><span itemprop="name">Главная</span></a>                <meta itemprop="position" content="1">            </li>

                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/youtube" itemprop="item"><span itemprop="name">Ютуб и тв</span></a>                    <meta itemprop="position" content="2">                </li>
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/youtube/materials" itemprop="item"><span itemprop="name">Материалы</span></a>                    <meta itemprop="position" content="3">                </li>
            
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/materials/19295-lofi-girl-youtube-style" itemprop="item"><span itemprop="name">На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна</span></a>                <meta itemprop="position" content="4">            </li>
        </ol>
    </nav>
</div>

</header>

<main class="wrapper__content"
      role="main"
      data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
                    <div class="wrapper__content-inner"
         style="">

        <div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 100px; height: 215px;" data-place="mobile_site_under_head" data-is-mobile="1"></div>        

<script type="application/ld+json">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</script>
<div class="page-content-wrapper page-content-wrapper--column">
    
<div class="material-content-breadcrumbs fixable-div--hide-on-mobile">
    <nav>
        <ol class="breadcrumbs breadcrumbs--black" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/" itemprop="item"><span itemprop="name">Главная</span></a>                <meta itemprop="position" content="1">            </li>

                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/youtube" itemprop="item"><span itemprop="name">Ютуб и тв</span></a>                    <meta itemprop="position" content="2">                </li>
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/youtube/materials" itemprop="item"><span itemprop="name">Материалы</span></a>                    <meta itemprop="position" content="3">                </li>
            
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/materials/19295-lofi-girl-youtube-style" itemprop="item"><span itemprop="name">На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна</span></a>                <meta itemprop="position" content="4">            </li>
        </ol>
    </nav>
</div>
    <section>
        <div class="page-content">
            <div class="page-content__inner">
                
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
<img itemprop="logo" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" style="display: none"/>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none">
    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" itemprop="contentUrl">    <link itemprop="url image" href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="480">
</div>

    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">ютуб и тв</span>
    </div>
    <div itemprop="about" itemscope itemtype="https://schema.org/Thing" style="display: none">
        <span itemprop="name">Lofi Girl</span>
    </div>

<meta itemprop="mainEntityOfPage" content="https://gol.ru/materials/19295-lofi-girl-youtube-style"/>
<meta itemprop="name" content="На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна">
<meta itemprop="headline" content="На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна">
<meta itemprop="dateModified" content="2022-07-11T17:13:16+03:00">
<meta itemprop="datePublished" content="2022-07-11T17:10:07+03:00">

    <meta itemprop="author" content="Михаил Морозов">
    <div class="material-content-info__author"
         itemprop="author"
         itemscope
         itemtype="http://schema.org/Person"
         style="display: none">
        <span itemprop="name">Михаил Морозов</span>
    </div>

                                    
    <div class="material-content" itemscope itemtype="http://schema.org/Article">
        <div class="material-content__part-wrapper">
                        <div class="material-content__left-part">
                
<div class="material-content__parts-wrapper"      data-id="19295">
    <script type="text/javascript">
        window.materialParams = window.materialParams || {};
        window.materialParams[19295] = {
            uidAuth: null,
            id: 19295,
            type: 'post',
            ctime: '2022-07-11T17:10:07+03:00',
            url: 'https://gol.ru/materials/19295-lofi-girl-youtube-style',
            title: 'На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна',
            image: 'https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/23560/half-image/16009.jpeg?1657548807',
            section: 'youtube'
        };
    </script>
    
    <div class="material-content-spacer material-content-spacer--after-header"></div>
    <div class="material-content-hashtag--hidden">
            <a href="https://gol.ru/youtube/materials/utub-i-tv" data-hashtag-type="main" target="_blank">#ютуб и тв</a>                <a href="https://gol.ru/lofi-girl" target="_blank">#Lofi Girl</a>    </div>
    <section>
        <div class="material-content__part material-content__headline--bookmark ">
            <div class="material-content-header-sharing">
                <div class="material-content-header-sharing__title">
                    Поделиться:
                </div>

                <div class="material-content-header-sharing__buttons share-btn-container"
                     data-url="/rest/share/list/view"
                     data-entity-type="material"
                     data-entity-id="19295">
                </div>
            </div>
            <div class="material-content__bookmark">
                <div class="bookmark bookmark-guest " data-material-id="19295"></div>            </div>
        </div>
    </section>
    <section>
        <div class="material-content__part ">
            <div class="material-content__headline-wrapper">
                <h1 class="material-content__headline ">На ютубе спустя 20 000 часов прервался стрим Lofi Girl, который транслировал музыку 2 года без перерыва – кто эта героиня и чем она важна</h1>            </div>
        </div>
    </section>

    <section>
    <div class="material-content__part ">
        <div class="material-content-info material-content-info--row         ">
            <time class="material-content-info__published-time"
                  data-time="58 минут назад">
                58 минут назад            </time>
                            
    <div class="material-content-info__authors-wrapper material-content-info__authors-wrapper--top">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/mihail-morozov"
                   class="material-content-info__author"
                   rel="author">
                                            <noscript class="loading-lazy"><img class="material-content-info__author-image" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/authors/images/1/client_10.jpeg" alt="" loading="lazy"></noscript>                                        <div class="material-content-info__author-inner ">
                        <div class="material-content-info__author-title">Михаил Морозов</div>
                                            </div>
                </a>
                    </div>
    </div>
                        <div class="material-content-info__comments">
                <div class="material-content-info__comments-icon"></div>
                <div id="comments-count" class="material-content-info__comments-count">
                    0                </div>
            </div>
        </div>
    </div>
</section>
<div class="material-content-spacer material-content-spacer--after-info"></div>

    <div class="material-content__sections-wrapper"
         itemprop="articleBody"
         data-create-url="https://gol.ru/rest/materials/manage-eternal-scroll/create"
         data-next-url="https://gol.ru/rest/materials/view/index"
         data-is-news=""
         data-is-centered="0"
         data-id="19295">
        
<section>
    <div class="material-content__part ">
        <figure class="material-content-image material-content-image--general-size" itemscope itemtype="http://schema.org/ImageObject"
            >
            <picture><source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164300/user740x0_164300.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164300/user1000x0_164300.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164300/user1220x0_164300.png?1657548807"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/164300/164300.png?1657548807" alt=""></picture>                    </figure>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><p>10 июля 2022 года загрустили десять миллионов подписчиков ютуб-канала Lofi Girl. Прервался музыкальный стрим, который непрерывно вещал более 20 тысяч часов. Он не останавливался с февраля 2020 года. Слушать Lofi Girl и &nbsp;традиционный стрим на следующий день уже не вышло.</p><p>Теперь канал выглядит так:</p></div>    </div>
</section>

<section>
    <div class="material-content__part ">
        <figure class="material-content-image material-content-image--general-size" itemscope itemtype="http://schema.org/ImageObject"
            >
            <picture><source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164301/user740x0_164301.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164301/user1000x0_164301.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164301/user1220x0_164301.png?1657548807"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/164301/164301.png?1657548807" alt=""></picture>                    </figure>
    </div>
</section>
<div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 700px; height: 320px;" data-place="material_middle" data-is-mobile="0"></div><div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 300px; height: 600px;" data-place="mobile_material_middle" data-is-mobile="1"></div>
<section>
    <div class="material-content__part ">
        <div class="material-content-text "><h2>Как появился канал Lofi Girl: ему уже семь лет, название было другим</h2><p>Когда на ютубе появилась возможность вести собственные прямые эфиры практически всем пользователям, популярность набрало направление lo-fi хип-хоп. Одновременно с этим стали выходить музыкальные стримы для учебы, где просто идет музыка, под которую учащиеся готовятся к экзаменам и сессиям. Плюс стримов lo-fi был в том, что они фактически действовали вместе, помогая друг другу с аудиторией.</p><p>Известно сразу несколько историй, когда каналы со стримами набирали большую популярность. Но самым популярным стал Chilled Cow. Что про него известно:</p><p>🎼 В марте 2015 года его создал студент Дмитрий, который жил в Париже.</p><p>🎼 Канал транслировал расслабляющую музыку в стиле lo-fi.</p><p>🎼 В 2021-м он сменил название на Lofi Girl, так как узнаваемым лицом канала стало изображение учащейся девушки на экране во время музыки.</p><p>🎼 В ноябре 2021-го канал набрал миллиард просмотров.</p><p>🎼 В феврале 2022 года он достиг рубежа в десять миллионов подписчиков.</p></div>    </div>
</section>

<section>
    <div class="material-content__part ">
        <figure class="material-content-image material-content-image--general-size" itemscope itemtype="http://schema.org/ImageObject"
            >
            <picture><source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164302/user740x0_164302.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164302/user1000x0_164302.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164302/user1220x0_164302.png?1657548807"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/164302/164302.png?1657548807" alt=""></picture>                    </figure>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><h2>Стримы на канале Lofi Girl прерывались по разным причинам</h2><p>Да, так было несколько раз.</p><p>📵 В 2017 году он был запущен в феврале, но остановился в период с июля по октябрь. Это произошло из-за использования кадров персонажа из мультфильма «Шепот сердца».</p><p>📵 В феврале 2020-го стрим остановился. Ютуб объяснил это нарушением авторских прав. К тому времени у канала было уже 4,5 млн подписчиков, трансляция шла 548 дней без перерыва – 13165 часов. Позже ютуб извинился и восстановил канал.</p><p>📵 Трансляция была запущена снова. Следующий раз она остановилась 10 июля 2022-го. Собственный рекорд был уже давно обновлен: стрим шел больше 20 тысяч часов или около 2,5 лет. К этому времени у канала набралось 10,7 млн подписчиков.</p><h2>Что за девушка стала символом канала Lofi Girl, кто с ней рядом, что за город из окна</h2><p>Изначально как раз использовался персонаж из «Шепота сердца», но после запрета из-за авторских прав канал завел своего собственного узнаваемого героя.</p></div>    </div>
</section>
<div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 700px; height: 320px;" data-place="material_after_5_section" data-is-mobile="0"></div>
<section>
    <div class="material-content__part ">
        <figure class="material-content-image material-content-image--general-size" itemscope itemtype="http://schema.org/ImageObject"
            >
            <picture><source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164303/user740x0_164303.jpeg?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164303/user1000x0_164303.jpeg?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164303/user1220x0_164303.jpeg?1657548807"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/164303/164303.jpeg?1657548807" alt=""></picture>                    </figure>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><p>🖼️ Она получила незамысловатое имя Lofi Girl, а нарисовал ее родившийся в Колумбии художник Хуан Мачадо.</p><p>🖼️️️ Изначально планировалось, что в анимации девушка что-то пишет, затем откидывается на стуле, смотрит в другую сторону, затем возвращается в исходное положение.</p><p>🖼️️️&nbsp;Но анимация стала другой: она пишет, переворачивает страницы, иногда смотрит в окно.</p><p>🖼️️️&nbsp;Также были добавлены детали – смена дня и ночи, очертания города, подоконник и рыжий кот на нем.</p><p>🖼️️️&nbsp;Вид из окна – на исторический центр Лиона. Там пять лет прожил Мачадо, рисовавший девушку.</p><p>🖼️️️&nbsp;Многие каналы с похожей музыкой стали копировать идею, создавать своих подобных персонажей. Заразился даже Уилл Смит. Понятно, на кого ориентировался:</p></div>    </div>
</section>
<div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 300px; height: 600px;" data-place="mobile_material_after_7_section" data-is-mobile="1"></div>
<section>
    <div class="material-content__part material-content__part--embed ">
        <div class="videoWrapper">
            <iframe class="youtube-iframe" data-src="https://www.youtube.com/embed/rA56B4JyTgI?start=0"
                    width="700"
                    height="420"
                    allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"
                    allowfullscreen>
            </iframe>
        </div>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><h2>Истории вокруг Lofi Girl: поддержка депрессующим, коллекция игрушек</h2><p>🔔 Образ был использован для акции: на канале College Music героиня заплакала, а затем сделала попытку суицида. В титрах было написано, что в жизни бывают сложности, но тяжелые эмоции, в конце концов, уходят. Навеяно это было обсуждением в чате, где пользователи писали о депрессиях.</p><p>🔔&nbsp;На реддите был тред, где девушку перерисовали под разные страны. Не только Европы – всего мира. Была и <a rel="nofollow"  href="https://www.boredpanda.com/lo-fi-hip-hop-study-girl-different-countries/">подборка</a> картинок.</p><p>🔔&nbsp;Компания Tou Tooth&nbsp;выпустила серию игрушек со Lofi Girl. Стоимость на сайте производителя – $120.</p><p>🔔&nbsp;В американском мультсериале «Вселенная Стивена: Будущее» одна из героинь учится в той же позе, что и Lofi Girl.</p><h2>Что будет дальше с Lofi Girl</h2><p>Пока неизвестно. Трансляция закончилась.</p></div>    </div>
</section>

<section>
    <div class="material-content__part ">
        <figure class="material-content-image material-content-image--general-size" itemscope itemtype="http://schema.org/ImageObject"
            >
            <picture><source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-740.png" media="(max-width: 1019px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164304/user740x0_164304.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1000.png" media="(max-width: 1279px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164304/user1000x0_164304.png?1657548807"> <source class="image-with-srcset" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/stubs/material-stub-1220.png" media="(min-width: 1280px)" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/sections/164304/user1220x0_164304.png?1657548807"> <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/materials/sections/164304/164304.png?1657548807" alt=""></picture>                    </figure>
    </div>
</section>

<section>
    <div class="material-content__part ">
        <div class="material-content-text "><p>Но в комментариях очень много слов поддержки, а в твиттере запущен хэштег #BringBackLofiGirl. Вероятно, позже отреагирует и ютуб.</p></div>    </div>
</section>
<section>
    <div class="material-content__part ">
        <div class="material-content-socials">
            
                            <div class="material-content-socials__title">НЕ ПРОПУСТИ ГОЛ</div>                        <div class="material-content-socials__buttons" data-url="/rest/materials/list/index">
            </div>
        </div>
    </div>
</section>
    </div>

    
    <section>
        <div class="material-content__part ">
            <div class="material-content-general-source-info">
                <div class="material-content-general-source-info__spacer"></div>
                <div class="material-content-general-source-info__link">
                                            <a href="https://www.youtube.com/c/LofiGirl" rel="nofollow" target="_blank">Все фото: Скриншоты с канала Lofi Girl</a>                                    </div>
            </div>
        </div>
    </section>

    
<section>
    <div class="material-content__part ">
        <div class="material-content-info material-content-info--bottom ">
                        
    <div class="material-content-info__authors-wrapper ">
        <div class="material-content-info__desc"></div>
        <div class="material-content-info__authors">
                            <a href="/authors/mihail-morozov"
                   class="material-content-info__author"
                   rel="author">
                                            <noscript class="loading-lazy"><img class="material-content-info__author-image" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/authors/images/1/client_10.jpeg" alt="" loading="lazy"></noscript>                                        <div class="material-content-info__author-inner ">
                        <div class="material-content-info__author-title">Михаил Морозов</div>
                                                    <div class="material-content-info__author-subtitle">Автор и редактор. Лучшая память на «Голе».</div>
                                            </div>
                </a>
                    </div>
    </div>
        </div>
    </div>
</section>
    <section>
        <div class="material-content__part  ">
            <div class="material-content-hashtag-list material-content-hashtag-list--bottom">
                <div class="material-content-hashtag-list__inner">
                    <div class="material-content-hashtag-list__data">
                    </div>
                    <div class="material-content-hashtag-list__more-btn" data-tooltip="Все теги">
                        <button class="more-btn"></button>
                    </div>
                </div>
            </div>
        </div>
    </section>
        
<section>
    <div class="material-content__part ">
        
<div class="related-materials-in-content">
    <div class="related-materials-in-content__header">Еще по теме</div>    <div class="related-materials-in-content__materials-wrapper">
        
<article>
    <div class="related-materials-in-content__item-wrapper">
        <div class="related-materials-in-content__image">
            <a href="https://gol.ru/materials/19173-drozdov-facts?from=recom"
               target="_blank">
                <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/23418/related-materials/15877.jpg" alt="" loading="lazy">            </a>
        </div>
        <div class="related-materials-in-content__item-headline">
            <a href="https://gol.ru/materials/19173-drozdov-facts?from=recom" target="_blank">Николай Дроздов, которого вы не знали: ночевал с медведем в палатке, не ест мясо 50 лет, выпустил альбом каверов</a>        </div>
    </div>
</article>

<article>
    <div class="related-materials-in-content__item-wrapper">
        <div class="related-materials-in-content__image">
            <a href="https://gol.ru/materials/19071-feduk-matc-tv?from=recom"
               target="_blank">
                <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/23308/related-materials/15782.jpg" alt="" loading="lazy">            </a>
        </div>
        <div class="related-materials-in-content__item-headline">
            <a href="https://gol.ru/materials/19071-feduk-matc-tv?from=recom" target="_blank">Feduk стал ведущим погоды (!) на «Матч ТВ» (!!) – в эфире делал отсылки на свои тексты и прорекламировал новый трек</a>        </div>
    </div>
</article>

<article>
    <div class="related-materials-in-content__item-wrapper">
        <div class="related-materials-in-content__image">
            <a href="https://gol.ru/materials/18954-life-in-the-ussr?from=recom"
               target="_blank">
                <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/23143/related-materials/15603.jpg" alt="" loading="lazy">            </a>
        </div>
        <div class="related-materials-in-content__item-headline">
            <a href="https://gol.ru/materials/18954-life-in-the-ussr?from=recom" target="_blank">Какой была жизнь в СССР – посмотрите через архив от «Гостелерадиофонда»: джаз, «жестокий Человек-паук», аэробика и фильм о женском алкоголизме</a>        </div>
    </div>
</article>
    </div>
</div>
    </div>
</section>

    <div class="partner-widget-placeholder" data-place="2"></div>
    <div class="partner-widget-placeholder" data-place="3"></div>
    <section>
    <div class="material-content__part ">
        <div id="comment-list"></div>
        <div class="comment-replies"
             id="comments-component-19295"
             data-comment-order="popular"
             data-comment-type="material"
             data-comment-entity-id="19295"
             data-scroll-comment-id="0">
            <div class="comment-replies__title">
                Комментарии (0)
            </div>
            
<div class="comment-reply">
    <input placeholder="Написать комментарий" class="comment-reply__text">
    <div class="comment-reply__attaches">
        <div class="comment-reply__attach-image"></div>
        <div class="comment-reply__attach-gif"></div>
        <div class="comment-reply__attach-emoji">
            <div class="comment-emoji">
                <div class="comment-emoji__inner">
                    <div class="comment-emoji__often-used">
                        <div class="comment-emoji__title">
                            Часто используемые:
                        </div>
                        <div class="comment-emoji__row"></div>
                    </div>
                    <div class="comment-emoji__list">
                        <div class="comment-emoji__title">
                            Эмоции:
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>            <div class="comment-replies__tabs">
                <div class="tabs tabs--comments">
                    <div class="tabs__item tabs__item--active">
                        Популярные
                    </div>
                    <div class="tabs__item">
                        Новые
                    </div>
                    <div class="tabs__item">
                        Первые
                    </div>
                </div>
            </div>
            <div class="comment-replies__list">
                            </div>
        </div>
    </div>
</section>
<div class="light-up-sample__default"></div>
<div class="light-up-sample__highlight"></div>

</div>
            </div>
            <div class="material-content__right-part" data-url="/rest/ads/list/material-side">
                <div class="partners-widget-wrapper partners-widget-wrapper--sidebar">
                    <div class="partner-widget-placeholder" data-place="1"></div>                </div>
            </div>
        </div>
    </div>
                            </div>
        </div>
    </section>
</div>


<div class="sidebar sidebar--grey-bg sidebar--hash-tags sidebar--material-content-hashtags">
    <div class="sidebar__header">
        <div class="sidebar__header-title">Все теги</div>
        <div class="sidebar__header-close"></div>
    </div>
    <div class="sidebar__items">
        <div class="sidebar__item">
            <div class="hash-tags-sidebar">
                <div class="hash-tags-sidebar__inner">
                                            <div class="hash-tag">
                            <a href="https://gol.ru/youtube/materials/utub-i-tv" target="_blank">
                                #ютуб и тв                            </a>
                        </div>
                                            <div class="hash-tag">
                            <a href="https://gol.ru/youtube/materials/lofi-girl" target="_blank">
                                #Lofi Girl                            </a>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar__bg"></div>
    </div>
</main>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <section class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2022 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <span class="footer__link">Сделано в Charmer</span>                    </div>
                </div>
                    </div>
    </section>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div class="ad-popup"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/materials.js?v=1657026661" defer></script>
<script src="/dist/assets/materials_async.js?v=1657026661" async="async"></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>
<script src="/dist/assets/loading_attribute_polyfill.js?v=1657026661" defer></script></body>
</html>
