<!DOCTYPE html>
<html>
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="3PzuTA6ZxfMA5-CPNSQtZ5lYttK2VtEXPlV4B0uy2FXui60eY-6Xv1exobxjEUpVxjOCnvs4iEVPL0tRL_WWGA==">
    <title>Джейк Хэскет Полузащитник Саутгемптон - сыгранные и предстоящие матчи - Футбол на Гол.ру</title>
    <meta name="description" content="Джейк Хэскет - матчи игрока в Лига Европы Групповой этап, результаты, голы, передачи, удаления - на Гол.ру">
<meta name="keywords" content="Джейк Хэскет, 2016/2017, Саутгемптон, расписание, результаты, календарь, предстоящие матчи, прошедшие матчи">
<meta property="og:title" content="Джейк Хэскет Полузащитник Саутгемптон - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta property="og:url" content="https://gol.ru/football/players/163358-dzejk-hesket/liga-evropy/16-17/50393/matches">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/163358/fbccfd80b716f8079aa67e975b3ffdcc55.jpg">
<meta property="og:image:alt" content="Джейк Хэскет Полузащитник Саутгемптон - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Джейк Хэскет - матчи игрока в Лига Европы Групповой этап, результаты, голы, передачи, удаления - на Гол.ру">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Джейк Хэскет Полузащитник Саутгемптон - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta name="twitter:description" content="Джейк Хэскет - матчи игрока в Лига Европы Групповой этап, результаты, голы, передачи, удаления - на Гол.ру">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/163358/fbccfd80b716f8079aa67e975b3ffdcc55.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Джейк Хэскет Полузащитник Саутгемптон - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta name="twitter:url" content="https://gol.ru/football/players/163358-dzejk-hesket/liga-evropy/16-17/50393/matches">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/163358/vkddabf1601abaca3edcf6ad2db4349838.jpg">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/dist/assets/match_center.js?v=1617371572" rel="preload" as="script">
<link href="/dist/assets/match_center.css?v=1617364496" rel="preload" as="style">
<link href="/dist/assets/match_center.css?v=1617364496" rel="stylesheet">
<script src="/dist/assets/match_center.js?v=1617371572" defer></script>    
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->

    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    <div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/football/match">Матч-центр</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-opener">
        <span class="nav-opener__burger"></span>
    </a>
    <div class="nav-mobile">
        <div class="nav-mobile__inner">
            <div class="nav-mobile__list">
                <div class="nav-mobile__header">
                    Виды спорта:
                </div>
                <div class="nav-mobile__list-inner">
                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/football">Футбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/mma">MMA</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/boxing">Бокс</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/movie">Кино</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/music">Музыка</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/politics">Политика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/uefa-euro">Евро-2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/chto-gde-kogda">ЧГК</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                    </div>
            </div>
            <div class="nav-mobile__icon"></div>
            <div class="nav-mobile__bg"></div>
        </div>
        <div class="nav-mobile__footer">
            <footer class="wrapper__footer">
                
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                    </div>
    </div>
</div>
            </footer>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/football/match">Матч-центр</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list">
                            <div class="nav-list__item dropdown nav-list__item--red" data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/players/ivica-olic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145877/43.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ивица Олич</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-sobolev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/166265/20431.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Соболев</div>
        </a>
            <a href="https://gol.ru/football/players/kvinsi-promes/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/161973/16139.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Квинси Промес</div>
        </a>
            <a href="https://gol.ru/football/players/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/147040/1206.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/players/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146391/557.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/players/luka-modric/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/149599/3765.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лука Модрич</div>
        </a>
            <a href="https://gol.ru/football/players/erling-holand/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/168188/22354.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Эрлинг Браут Холанд</div>
        </a>
            <a href="https://gol.ru/football/players/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145902/68.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-kokorin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148801/23157.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Кокорин</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-golovin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/160973/15139.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Головин</div>
        </a>
            <a href="https://gol.ru/football/players/145861-martin-skrtel/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145861/27.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Мартин Шкртел</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2825/447.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/slovakia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6127/359.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Словакия</div>
        </a>
            <a href="https://gol.ru/football/team/germany/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2814/450.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Германия</div>
        </a>
            <a href="https://gol.ru/football/team/kosovo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3951/491.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Косово</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2840/459.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/usa/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://gol.ru" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
            <a href="https://gol.ru/football/team/malta/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6126/481.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Мальта</div>
        </a>
            <a href="https://gol.ru/football/team/iceland/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3023/448.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Исландия</div>
        </a>
            <a href="https://gol.ru/football/team/belgium/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2998/460.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бельгия</div>
        </a>
            <a href="https://gol.ru/football/team/france/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2820/455.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/norway/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6124/493.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Норвегия</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/club/krasnodar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3454/510.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Краснодар</div>
        </a>
            <a href="https://gol.ru/football/club/zenit/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2799/502.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/club/liverpul/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2875/200.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/club/spartak/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2801/503.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/club/tambov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3922/506.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Тамбов</div>
        </a>
            <a href="https://gol.ru/football/club/mancester-siti/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2876/206.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Сити</div>
        </a>
            <a href="https://gol.ru/football/club/lokomotiv/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2798/513.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/club/bavaria/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2833/161.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
            <a href="https://gol.ru/football/club/mancester-unajted/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2877/199.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Юнайтед</div>
        </a>
            <a href="https://gol.ru/football/club/cska/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2800/501.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/club/real/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2852/107.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Реал</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/20-21/178892/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/1/5.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/20-21/179004/1-4" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/4/39.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/20-21/179005/1-4" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/5/8.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/apl/20-21/178929/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/2/6.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/20-21/178932/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/6/7.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/20-21/178931/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/8/10.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/20-21/178919/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/7/12.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/20-21/50521/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/9/13.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/kubok-rossii/20-21/178933/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/10/14.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок России</div>
        </a>
            <a href="/football/tournament/fnl/20-21/50522/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/17/22.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/kubok-anglii/20-21/179001/1-2" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/11/15.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Англии</div>
        </a>
    </div>
                                                                </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/uefa-euro">Евро-2020</a></div>                    </div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/chto-gde-kogda">ЧГК</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>



</div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>

    

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            
<div class="mc-content__banner"
     style="background-image: url();">
    <div class="social-media-share-wrapper">
        <div class="social-media-share">
            <div class="socials share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="player"
                 data-entity-id="163358">
            </div>
        </div>
    </div>
    <div class="info-board">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="player-photo">
                    <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/163358/17524.jpg" alt="">                </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="player-photo">
                            <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/163358/17524.jpg" alt="">                        </div>
                    </div>
                    <div class="info-board__item">
                        <div class="player-info">
                            <div class="player-info__name">
                                Джейк Хэскет                            </div>
                            <div class="player-info__desc">
                                <div class="player-info__number">
                                    №42                                </div>
                                <div class="player-info__position">
                                    Полузащитник                                </div>
                            </div>
                        </div>
                        <div class="info-board__button">
                            
<div class="subscription-btn  page-subscription-btn"
     data-type="player"
     data-id="163358"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>
                        </div>
                    </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Команда
                    </div>
                                            <div class="info-board__row-content">
                            <a href="https://gol.ru/football/club/sautgempton/materials">
                                Саутгемптон                            </a>
                        </div>
                                    </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Гражданство
                    </div>
                    <div class="info-board__row-content">
                                                    <div class="country-info">
                                <div class="country-flag country-flag--size-1">
                                    <img src="/images/original/countries/47/49.png"
                                         alt="">
                                </div>
                                <div class="country-name country-name--not-for-mobile">
                                    Англия                                </div>
                            </div>
                                            </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Дата рождения
                    </div>
                                            <div class="info-board__row-content">
                            27 марта 1996 (25) лет                        </div>
                                    </div>
                                            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>
            <div class="mc-content__inner mc-content__inner--with-margin">
                
<div class="mc-content__tabs">
    <div class="tabs tabs--tournament">
                                    <div class="tabs__item tabs__item--not-for-mobile ">
                    <a href="https://gol.ru/football/players/163358-dzejk-hesket/liga-evropy/16-17/50393/statistics" class="tabs__item-link" data-id="tabs-statistics">
                        Статистика по турнирам                    </a>
                </div>
                <div class="tabs__item tabs__item--show-on-mobile ">
                    <a href="https://gol.ru/football/players/163358-dzejk-hesket/liga-evropy/16-17/50393/statistics" class="tabs__item-link" data-id="tabs-statistics">
                        Статистика                    </a>
                </div>
                                                <div class="tabs__item tabs__item--active">
                    <a href="https://gol.ru/football/players/163358-dzejk-hesket/liga-evropy/16-17/50393/matches" class="tabs__item-link" data-id="tabs-matches">
                        Матчи                    </a>
                </div>
                        </div>
</div>
                
<div class="mc-player-content" id="tabs-matches">
    
<div class="mc-content-select mc-content__select--left" data-player-id="163358">
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-1" >
                <div class="menu-select__title menu-select__title--tournament">Турнир:</div>
                <div class="menu-select__drop" style="position: relative;">
                    <select id="selectable-player-tournament" class="selectable" name="tournament_name" data-tournament-name="лига европы групповой этап">
<option value="лига европы групповой этап" selected data-url="https://gol.ru/football/players/163358-dzejk-hesket/liga-evropy/16-17/50393/matches">лига европы групповой этап</option>
<option value="англия. премьер-лига " data-url="https://gol.ru/football/players/163358-dzejk-hesket/apl/16-17/50388/matches">англия. премьер-лига </option>
</select>                </div>
            </div>
        </div>
    </div>
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-3">
                <div class="menu-select__title">Сезон:</div>
                <div class="menu-select__drop">
                    <select id="selectable-player-season" class="selectable" name="season_id" data-season-id="440">
<option value="440" selected data-url="https://gol.ru/football/players/163358-dzejk-hesket/liga-evropy/16-17/50393/matches">2016/2017</option>
</select>                </div>
            </div>
        </div>
    </div>
</div>    <div class="game-calendar">
        
<div class="game-calendar__items">
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/football/match/3790-hapoel-beer-seva-vs-sautgempton-2016-09-29"
             data-season-id="440"
             data-tournament-name="лига европы групповой этап"
             data-match-id="780713">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            29.09.2016        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            29 сент. 2016        </span>
        <span>
            чт        </span>
        <span>
            20:00        </span>
    </div>
</div>
                    
<a class="event-player" href="/football/club/3790-hapoel-beer-seva/materials">
    <div class="event-player__name ">
        Хапоэль    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3790/47.png" alt="">        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/football/match/3790-hapoel-beer-seva-vs-sautgempton-2016-09-29" class="event-score">
    <div class="event-score__inner ">0 : 0</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/football/club/sautgempton/materials">
    <div class="event-player__name event-player__name--order">
        Саутгемптон    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3070/203.png" alt="">        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            29.09.2016        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            29 сент. 2016        </span>
        <span>
            чт        </span>
        <span>
            20:00        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info ">минуты: 1' - 35'</div> <div class="event-tour event-tour--without-padding">Лига Европы Групповой этап, 2 тур</div>                    <div class="event-results">
                        
<a class="event-player" href="/football/club/3790-hapoel-beer-seva/materials">
    <div class="event-player__name event-player__name--order">
        Хапоэль    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3790/47.png" alt="">        </div>
    </div>
</a>
                        
<a href="/football/match/3790-hapoel-beer-seva-vs-sautgempton-2016-09-29" class="event-score--small">
    <div class="event-score__inner ">0</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/football/club/sautgempton/materials">
    <div class="event-player__name event-player__name--order">
        Саутгемптон    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3070/203.png" alt="">        </div>
    </div>
</a>
                        
<a href="/football/match/3790-hapoel-beer-seva-vs-sautgempton-2016-09-29" class="event-score--small">
    <div class="event-score__inner ">0</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info ">минуты: 1' - 35' / Лига Европы Групповой этап, 2 тур</div>                             </div>
            <a class="clickable-link" href="/football/match/3790-hapoel-beer-seva-vs-sautgempton-2016-09-29"></a>        </div>
    </div>

    </div>
</div>
            </div>
        </div>
    </div>
</div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

</body>
</html>
