<!DOCTYPE html>
<html>
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="PFpvGMFsvvGs5jx2uhHdjA6CKxYJfy0opN7sfnNzVB9OMTApiwTokPWEEQ_OKO_BUfVeW0AvaWCTkqgcHRgZKg==">
    <title>Текстильщик - Крылья Советов: смотреть онлайн 23 августа 1996, прямая трансляция матча футбольного матча 23:0 РПЛ 25 тур, Гол.ру</title>
    <meta name="description" content="Матч Текстильщик - Крылья Советов, РПЛ, 23.08.1996 23:0. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta property="og:title" content="Текстильщик - Крылья Советов: смотреть онлайн 23 августа 1996, прямая трансляция матча футбольного матча 23:0 РПЛ 25 тур, Гол.ру">
<meta property="og:url" content="https://gol.ru/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1996-08-24">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/974897/fb5017ec3796e785312fe3884634c7e43e.jpg">
<meta property="og:image:alt" content="Текстильщик - Крылья Советов: смотреть онлайн 23 августа 1996, прямая трансляция матча футбольного матча 23:0 РПЛ 25 тур, Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Матч Текстильщик - Крылья Советов, РПЛ, 23.08.1996 23:0. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Текстильщик - Крылья Советов: смотреть онлайн 23 августа 1996, прямая трансляция матча футбольного матча 23:0 РПЛ 25 тур, Гол.ру">
<meta name="twitter:description" content="Матч Текстильщик - Крылья Советов, РПЛ, 23.08.1996 23:0. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/974897/fb5017ec3796e785312fe3884634c7e43e.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Текстильщик - Крылья Советов: смотреть онлайн 23 августа 1996, прямая трансляция матча футбольного матча 23:0 РПЛ 25 тур, Гол.ру">
<meta name="twitter:url" content="https://gol.ru/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1996-08-24">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/974897/vkac6a059d5ef5e562c5c01702120cd951.jpg">
<link href="https://gol.ru/center/matches?id=974897" rel="canonical">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/dist/assets/match_widget.css?v=1616746584" rel="preload" as="style">
<link href="/dist/assets/match_center.css?v=1616746584" rel="preload" as="style">
<link href="/dist/assets/bundle.js?v=1616744564" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1616744564" rel="preload" as="style">
<link href="/dist/assets/match_widget.css?v=1616746584" rel="stylesheet">
<link href="/dist/assets/match_center.css?v=1616746584" rel="stylesheet">
<link href="/dist/assets/bundle.css?v=1616744564" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1616744564" defer></script>    
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->

            
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","item":"https:\/\/gol.ru\/"},{"@type":"ListItem","position":2,"name":"\u0424\u0443\u0442\u0431\u043e\u043b","item":"https:\/\/gol.ru\/football\/"},{"@type":"ListItem","position":3,"name":"\u041c\u0430\u0442\u0447-\u0426\u0435\u043d\u0442\u0440","item":"https:\/\/gol.ru\/football\/match"},{"@type":"ListItem","position":4,"name":"\u0420\u041f\u041b","item":"https:\/\/gol.ru\/football\/tournament\/rpl\/materials"}]}</script>
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"SportsEvent","name":"\u0422\u0435\u043a\u0441\u0442\u0438\u043b\u044c\u0449\u0438\u043a - \u041a\u0440\u044b\u043b\u044c\u044f \u0421\u043e\u0432\u0435\u0442\u043e\u0432","url":"https:\/\/gol.ru\/football\/match\/tekstilsik-kamysin-vs-kryla-sovetov-1996-08-24","image":{"@type":"ImageObject","url":"https:\/\/gol.ru\/images\/original\/matches\/headers\/1\/1.jpg","width":1200,"height":630},"description":"\u041c\u0430\u0442\u0447 \u0422\u0435\u043a\u0441\u0442\u0438\u043b\u044c\u0449\u0438\u043a - \u041a\u0440\u044b\u043b\u044c\u044f \u0421\u043e\u0432\u0435\u0442\u043e\u0432, \u0420\u041f\u041b, 23.08.1996 23:0. \u041e\u043d\u043b\u0430\u0439\u043d \u0432\u0438\u0434\u0435\u043e \u0442\u0440\u0430\u043d\u0441\u043b\u044f\u0446\u0438\u044f, \u0433\u043e\u043b\u044b, \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0441\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0430, \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u044b\u0435 \u0441\u043e\u0441\u0442\u0430\u0432\u044b, \u0441\u0442\u0430\u0432\u043a\u0438, \u043f\u0440\u044f\u043c\u043e\u0439 \u044d\u0444\u0438\u0440.","startDate":"1996-08-24T00:00:00+04:00","endDate":"1996-08-24T00:01:30+04:00","eventAttendanceMode":"https:\/\/schema.org\/OfflineEventAttendanceMode","eventStatus":"https:\/\/schema.org\/EventScheduled","performer":{"@type":"SportsTeam","name":"\u0420\u041f\u041b"},"homeTeam":{"@type":"SportsTeam","name":"\u0422\u0435\u043a\u0441\u0442\u0438\u043b\u044c\u0449\u0438\u043a"},"awayTeam":{"@type":"SportsTeam","name":"\u041a\u0440\u044b\u043b\u044c\u044f \u0421\u043e\u0432\u0435\u0442\u043e\u0432"},"location":{"@type":"Place","name":"\u0421\u0442\u0430\u0434\u0438\u043e\u043d ","address":{"@type":"PostalAddress","addressLocality":"","addressCountry":{"@type":"Country","name":""}}}}</script>    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    <div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/football/match">Матч-центр</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-opener">
        <span class="nav-opener__burger"></span>
    </a>
    <div class="nav-mobile">
        <div class="nav-mobile__inner">
            <div class="nav-mobile__list">
                <div class="nav-mobile__header">
                    Виды спорта:
                </div>
                <div class="nav-mobile__list-inner">
                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/football">Футбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/mma">MMA</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/boxing">Бокс</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/movie">Кино</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/music">Музыка</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/politics">Политика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/uefa-euro">Евро-2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/chto-gde-kogda">ЧГК</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                    </div>
            </div>
            <div class="nav-mobile__icon"></div>
            <div class="nav-mobile__bg"></div>
        </div>
        <div class="nav-mobile__footer">
            <footer class="wrapper__footer">
                
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                    </div>
    </div>
</div>
            </footer>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/football/match">Матч-центр</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list">
                            <div class="nav-list__item dropdown nav-list__item--red" data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/players/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145902/68.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/players/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146391/557.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/players/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/147040/1206.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/players/erling-holand/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/168188/22354.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Эрлинг Браут Холанд</div>
        </a>
            <a href="https://gol.ru/football/players/kvinsi-promes/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/161973/16139.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Квинси Промес</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-kokorin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148801/23157.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Кокорин</div>
        </a>
            <a href="https://gol.ru/football/players/aleksandr-golovin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/160973/15139.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Головин</div>
        </a>
            <a href="https://gol.ru/football/players/ivica-olic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145877/43.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ивица Олич</div>
        </a>
            <a href="https://gol.ru/football/players/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148001/2167.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
            <a href="https://gol.ru/football/players/aleksej-mirancuk/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/158874/13040.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Алексей Миранчук</div>
        </a>
            <a href="https://gol.ru/football/players/fedor-calov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/165065/19231.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Федор Чалов</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2825/447.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/malta/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6126/481.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Мальта</div>
        </a>
            <a href="https://gol.ru/football/team/norway/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6124/493.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Норвегия</div>
        </a>
            <a href="https://gol.ru/football/team/usa/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://gol.ru" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
            <a href="https://gol.ru/football/team/kosovo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3951/491.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Косово</div>
        </a>
            <a href="https://gol.ru/football/team/belgium/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2998/460.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бельгия</div>
        </a>
            <a href="https://gol.ru/football/team/belarus/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3028/449.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Белоруссия</div>
        </a>
            <a href="https://gol.ru/football/team/england/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2813/445.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2840/459.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/nepal/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://gol.ru" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Непал</div>
        </a>
            <a href="https://gol.ru/football/team/australia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://gol.ru" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Австралия</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/club/spartak/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2801/503.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/club/liverpul/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2875/200.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/club/mancester-siti/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2876/206.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Манчестер Сити</div>
        </a>
            <a href="https://gol.ru/football/club/cska/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2800/501.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/club/zenit/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2799/502.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/club/lokomotiv/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2798/513.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/club/barselona-barselona/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7829/431.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/club/bavaria/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2833/161.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
            <a href="https://gol.ru/football/club/krasnodar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3454/510.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Краснодар</div>
        </a>
            <a href="https://gol.ru/football/club/arsenal/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2830/197.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Арсенал</div>
        </a>
            <a href="https://gol.ru/football/club/real/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2852/107.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Реал</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl/20-21/178892/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/1/5.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/20-21/179004/1-4" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/4/39.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/20-21/179005/1-4" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/5/8.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/apl/20-21/178929/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/2/6.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/20-21/178932/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/6/7.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/20-21/178931/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/8/10.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/20-21/178919/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/7/12.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/20-21/50521/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/9/13.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/kubok-rossii/20-21/178933/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/10/14.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок России</div>
        </a>
            <a href="/football/tournament/fnl/20-21/50522/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/17/22.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/kubok-anglii/20-21/179001/1-2" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/11/15.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Англии</div>
        </a>
    </div>
                                                                </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/uefa-euro">Евро-2020</a></div>                    </div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/chto-gde-kogda">ЧГК</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>

    
<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            <div class="match-content-banner"
                 style="background-image: url(https://cdngol.nekkimobile.ru/images/original/matches/headers/1/1.jpg);
                         background-color: black">
                
<div class="match-content-banner-breadcrumbs">
    <ul class="breadcrumbs">
                    <li class="breadcrumbs__item">
                                    <a href="/" class="breadcrumbs__link">Главная</a>
                            </li>
                    <li class="breadcrumbs__item">
                                    <a href="/football" class="breadcrumbs__link">Футбол</a>
                            </li>
                    <li class="breadcrumbs__item">
                                    <a href="/football/match" class="breadcrumbs__link">Матч-Центр</a>
                            </li>
                    <li class="breadcrumbs__item">
                                    <a href="/football/tournament/rpl/materials" class="breadcrumbs__link">РПЛ</a>
                            </li>
                    <li class="breadcrumbs__item">
                                    <div class="breadcrumbs__link">Текстильщик VS Крылья Советов</div>
                            </li>
            </ul>
</div>
                <div class="social-media-share-wrapper">
                    <div class="social-media-share">
                        <div class="social-media-share__title">
                            Поделиться:
                        </div>
                        <div class="socials share-btn-container"
                             data-url="/rest/share/list/view"
                             data-entity-type="match"
                             data-entity-id="974897">
                        </div>
                    </div>
                    <div class="match-identifier" data-id="974897">
                                            </div>
                </div>
                <div class="match-scoreboard-wrapper">
                    <div class="match-scoreboard">
                        <div class="match-scoreboard__info-wrapper match-scoreboard__info-wrapper--show-on-mobile">
                            <h1 class="match-scoreboard__info">Текстильщик - Крылья Советов: 23 августа 1996 смотреть онлайн</h1>                        </div>
                        <div class="match-scoreboard__status match-scoreboard__status--show-on-mobile">
                            <span>Матч завершен</span>                        </div>
                        <div class="match-scoreboard__inner">
                            <div class="match-scoreboard__team match-scoreboard__team--left">
                                
<a href="https://gol.ru/football/club/tekstilsik-kamysin/materials" target="_blank" class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
        <img src="https://gol.ru/dist/matches/empty-logo.png" width="40" alt="">    </div>
</a>
<a class="match-scoreboard__team-name" href="https://gol.ru/football/club/tekstilsik-kamysin/materials" target="_blank">Текстильщик</a><div class="match-scoreboard__team-country">Камышин</div>                                                            </div>
                            <div class="match-scoreboard__score">
                                
<div class="match-scoreboard__score-total">
    2:1</div>

    <div class="match-scoreboard__penalty">
        <span></span>
    </div>

                                                                <div class="match-scoreboard__status match-scoreboard__status--not-for-mobile">
                                    <h1 class="match-scoreboard__info">Текстильщик - Крылья Советов: 23 августа 1996 смотреть онлайн</h1>                                    <span>Матч завершен</span>                                </div>
                            </div>
                            <div class="match-scoreboard__team match-scoreboard__team--right">
                                
<a href="https://gol.ru/football/club/kryla-sovetov/materials" target="_blank" class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" width="40" alt="">    </div>
</a>
<a class="match-scoreboard__team-name" href="https://gol.ru/football/club/kryla-sovetov/materials" target="_blank">Крылья Советов</a><div class="match-scoreboard__team-country">Самара</div>                                                            </div>
                        </div>
                    </div>
                </div>
                <div class="match-info">
                    <div class="match-info__inner">
                        
<a href="https://gol.ru/football/tournament/rpl/96/50211/table/general" class="match-info__league">
    <div class="league-info league-info--small league-info--match-info">
        <div class="league-info__icon-flag">
            <img src="/images/original/divisions/logos/1/5.png" alt="">
        </div>
        <div class="league-info__wrapper">
            <div class="league-info__title league-info__title--not-for-mobile">
                РПЛ,
                25 тур            </div>
            <div class="league-info__title league-info__title--show-on-mobile">
                <p>РПЛ,</p>
                <p>25 тур</p>
            </div>
            <div class="league-info__description">
                Россия            </div>
        </div>
    </div>
</a>
                        
<div class="match-info__date">
    <div class="match-info__title match-info__title--not-for-mobile">
        23 авг. 1996, 23:00 МСК
    </div>
    <div class="match-info__title match-info__title--show-on-mobile">
        23.08.1996, 23:00 МСК
    </div>
    <div class="match-info__description">
        пятница    </div>
</div>
                                                                    </div>
                </div>
                <div class="match-content-banner__bg"></div>
            </div>
            <div class="mc-content__inner">
                
<div class="mc-content__tabs">
    <div class="tabs match-tabs">
                    <div class="tabs__item">
                <div class="tabs__item-link" data-slug="squads">Составы</div>            </div>
                    <div class="tabs__item">
                <div class="tabs__item-link" data-slug="events">События</div>            </div>
                    <div class="tabs__item">
                <div class="tabs__item-link" data-slug="calendar">Прошлые матчи</div>            </div>
                    <div class="tabs__item">
                <div class="tabs__item-link" data-slug="news">Новости</div>            </div>
                    <div class="tabs__item">
                <div class="tabs__item-link" data-slug="injuries">Травмы</div>            </div>
                    <div class="tabs__item">
                <div class="tabs__item-link" data-slug="forecasts">Прогнозы</div>            </div>
            </div>
</div>
                <div class="match-main-container">
                    
<div class="mc-content__section" id="match-squads">
    <div class="mc-content__row">
        <h2 class="mc-content__subtitle">Предварительный состав</h2>
    </div>
    <div class="match-lineup">
        <div class="match-lineup__part">
            <div class="match-lineup__team" style="">
                
<div class="team-lineup-wrapper">
            </div>
            </div>
        </div>
        <div class="match-lineup__part">
            <div class="match-lineup__team" style="">
                
<div class="team-lineup-wrapper">
            <div class="team-lineup-main">
            <div class="team-lineup-main__header">
                <div class="event-player event-player--match-info">
                    <a href="https://gol.ru/football/club/kryla-sovetov/materials" class="event-player__name event-player__name--order">
                        Крылья Советов                    </a>
                    <a href="https://gol.ru/football/club/kryla-sovetov/materials" class="event-player__flag-wrapper">
                        <div class="event-player__flag">
                                                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                                                    </div>
                    </a>
                </div>
                <div class="team-lineup-main__time">
                    мин
                </div>
            </div>
            <div class="team-lineup-main__players">
                                    
<div class="team-player">
    <a href="/football/players/162282-ivan-sergeev/rpl/96/50211/matches" class="team-player__info">
        <div class="team-player__number">
            -        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Сергеев                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Иван Сергеев                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
            </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/164077-egor-golenkov/rpl/96/50211/matches" class="team-player__info">
        <div class="team-player__number">
            -        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Голенков                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Егор Голенков                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
            </div>
</div>
                                    
<div class="team-player">
    <a href="/football/players/168653-danila-smirnov/rpl/96/50211/matches" class="team-player__info">
        <div class="team-player__number">
            -        </div>
        <div class="team-player__name team-player__name--show-on-mobile">
                            Смирнов                    </div>
        <div class="team-player__name team-player__name--not-for-mobile">
                            Данила Смирнов                    </div>
                            </a>
    <div class="player-icons">
                                                    </div>
    <div class="team-player__time">
            </div>
</div>
                            </div>
        </div>
            </div>
            </div>
        </div>
    </div>
</div>
                    
<div class="mc-content__section" id="match-events">
    <div class="mc-content__row">
        <h2 class="mc-content__subtitle">События</h2>
    </div>
    <div class="event-broadcast">
                    <div class="event-wrapper">
                <div class="event">
                    
<div class="event__side"></div>

<div class="event__match-time-line event__match-time-line--last">
    <div class="event__break">
        Матч окончен 2:1    </div>
</div>

<div class="event__side event__side--right"></div>



                </div>
            </div>
            </div>
</div>
                    
<div class="mc-content__section" id="match-calendar">
    <h2 class="mc-content__subtitle">Прошлые матчи</h2>
    <div class="game-calendar">
        
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            23.08.1996        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            23 авг. 1996        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name ">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1996-08-24" class="event-score">
    <div class="event-score__inner ">2 : 1</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            23.08.1996        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            23 авг. 1996        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">2</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">1</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1996-08-24"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            19.04.1996        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            19 апр. 1996        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name ">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1996-04-20" class="event-score">
    <div class="event-score__inner ">1 : 0</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            19.04.1996        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            19 апр. 1996        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">1</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">0</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1996-04-20"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            28.07.1995        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            28 июля 1995        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name ">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1995-07-29" class="event-score">
    <div class="event-score__inner ">1 : 2</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            28.07.1995        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            28 июля 1995        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">1</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">2</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1995-07-29"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            16.06.1995        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            16 июня 1995        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name ">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1995-06-17" class="event-score">
    <div class="event-score__inner ">0 : 3</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            16.06.1995        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            16 июня 1995        </span>
        <span>
            пт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">0</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">3</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1995-06-17"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            14.10.1994        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            14 окт. 1994        </span>
        <span>
            пт        </span>
        <span>
            -:-        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name ">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1994-10-14" class="event-score">
    <div class="event-score__inner ">4 : 0</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            14.10.1994        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            14 окт. 1994        </span>
        <span>
            пт        </span>
        <span>
            -:-        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">4</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">0</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1994-10-14"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            15.03.1994        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            15 марта 1994        </span>
        <span>
            вт        </span>
        <span>
            -:-        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name ">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1994-03-15" class="event-score">
    <div class="event-score__inner ">1 : 0</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            15.03.1994        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            15 марта 1994        </span>
        <span>
            вт        </span>
        <span>
            -:-        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">1</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">0</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1994-03-15"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            10.10.1993        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            10 окт. 1993        </span>
        <span>
            вс        </span>
        <span>
            -:-        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name ">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1993-10-10" class="event-score">
    <div class="event-score__inner ">2 : 1</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            10.10.1993        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            10 окт. 1993        </span>
        <span>
            вс        </span>
        <span>
            -:-        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">2</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">1</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1993-10-10"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            20.06.1993        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            20 июня 1993        </span>
        <span>
            вс        </span>
        <span>
            23:00        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name ">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1993-06-21" class="event-score">
    <div class="event-score__inner ">0 : 0</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            20.06.1993        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            20 июня 1993        </span>
        <span>
            вс        </span>
        <span>
            23:00        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">0</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">0</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1993-06-21"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            11.10.1992        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            11 окт. 1992        </span>
        <span>
            вс        </span>
        <span>
            -:-        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name ">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1992-10-11" class="event-score">
    <div class="event-score__inner ">1 : 1</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            11.10.1992        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            11 окт. 1992        </span>
        <span>
            вс        </span>
        <span>
            -:-        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">1</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">1</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/tekstilsik-kamysin-vs-kryla-sovetov-1992-10-11"></a>    </div>
    <div class="teaser-event teaser-event--player-matches">
        <div class="teaser-event__wrapper">
            <div class="teaser-event__left">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            29.08.1992        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            29 авг. 1992        </span>
        <span>
            сб        </span>
        <span>
            23:00        </span>
    </div>
</div>
                
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name ">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__board">
                
<a href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1992-08-30" class="event-score">
    <div class="event-score__inner ">2 : 0</div>
</a>
            </div>
            <div class="teaser-event__right">
                
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>
            </div>
            <div class="teaser-event__top">
                <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            29.08.1992        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            29 авг. 1992        </span>
        <span>
            сб        </span>
        <span>
            23:00        </span>
    </div>
</div>
                <div class="match-timeline match-timeline--show-on-mobile">
                </div>
            </div>

            <div class="teaser-event__bottom">
                <div class="event-results">
                    
<a class="event-player" href="/football/club/kryla-sovetov/materials">
    <div class="event-player__name event-player__name--order">
        Крылья Советов    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                            <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="">                    </div>
    </div>
</a>
                                            <div class="event-score--small"><div class="event-score__inner">2</div></div>                                    </div>
                <div class="event-results">
                    
<a class="event-player" href="/football/club/tekstilsik-kamysin/materials">
    <div class="event-player__name event-player__name--order">
        Текстильщик    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
                    </div>
    </div>
</a>

                                            <div class="event-score--small"><div class="event-score__inner">0</div></div>                                    </div>
            </div>
        </div>
        <a class="clickable-link" href="/football/match/kryla-sovetov-vs-tekstilsik-kamysin-1992-08-30"></a>    </div>




    </div>
    </div>
                    
<div class="mc-content__section" id="match-news">
    <div class="mc-content__row">
        <h2 class="mc-content__subtitle">Новости</h2>
    </div>
            <div class="content-row content-row--with-plates">
            <div class="content-row__centered ">
                                    
<div id="plate-7368"
     class="plate plate-material plate--full-img plate--size-1"
     style="order: 0" data-image-default="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/10551/full-image/9531.jpg"  data-image-mobile="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/10551/full-image/9532.png" >
    <div class="plate__bg plate__bg-overlay"></div>
    <div class="plate__bg-blackout"></div>
    <div class="plate__text-wrapper">
        <div class="plate__top">
            <div class="plate__title">
                <a href="https://gol.ru/materials/7368-glavnyj-bombardir-rossii-sejcas-sergeev-iz-fnl"
                   data-plate-id="7368">
                    Лучший русский бомбардир – парень, который сыграл в РПЛ всего 14 минут за карьеру                </a>
            </div>
                    </div>
        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/ivansergeev">
                        #Иван Сергеев                    </a>
                </div>
                        <div class="plate__publish-time">
                 15 ноября 2020, 16:35            </div>
                    </div>
    </div>
</div>
                                    
<div id="plate-6259"
     class="plate plate-material plate--full-img plate--size-1"
     style="order: 0" data-image-default="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/9291/full-image/8796.jpg"  data-image-mobile="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/9291/full-image/8801.jpg" >
    <div class="plate__bg plate__bg-overlay"></div>
    <div class="plate__bg-blackout"></div>
    <div class="plate__text-wrapper">
        <div class="plate__top">
            <div class="plate__title">
                <a href="https://gol.ru/materials/6259-intervu-ryzikov"
                   data-plate-id="6259">
                    Большое интервью с Рыжиковым − ему 40, а он еще играет. Откуда силы? Что понял о жизни? О чем жалеет?                </a>
            </div>
            
<div class="plate__comments plate__comments--not-for-mobile">
    <div class="plate__comment-icon"></div>
    <div class="plate__comments-count">5</div>
</div>
        </div>
        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/sergejryzikov">
                        #Сергей Рыжиков                    </a>
                </div>
                        <div class="plate__publish-time">
                 18 сентября 2020, 11:30            </div>
            
<div class="plate__comments plate__comments--show-on-mobile">
    <div class="plate__comment-icon"></div>
    <div class="plate__comments-count">5</div>
</div>
        </div>
    </div>
</div>
                                    
<div class="plate plate--size-1" style="order:0"
    data-image-default="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/8739/half-image/8451.jpg"  data-image-mobile="https://gol.ru/dist/img/materials/no-plate-photo.jpg" >

            <a href="https://gol.ru/materials/5766-fanaty-zenita-sdelali-banner-v-cest-naznacenia-anukova-tot-nakonec-to-stal-trenerom"
           class="plate__part plate__part--with-bg-img plate__bg-overlay"
           style="background-image: url(https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/8739/half-image/8451.jpg);">
        </a>
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
        <div class="plate__part-general-content">
            <div class="plate__title-wrapper">
                <div class="plate__title">
                    <a href="https://gol.ru/materials/5766-fanaty-zenita-sdelali-banner-v-cest-naznacenia-anukova-tot-nakonec-to-stal-trenerom">
                        Фанаты «Зенита» сделали баннер в честь назначения Анюкова – тот наконец-то стал тренером                     </a>
                </div>
                                            </div>

            <div class="plate__bottom">
                                    <div class="plate__hashtag">
                        <a href="https://gol.ru/aleksandr-anukov">
                            #Александр Анюков                        </a>
                    </div>
                                <div class="plate__publish-time">
                     22 августа 2020, 21:45                </div>
                            </div>
        </div>

        <div class="plate__mobile-square-img">
            <div class="plate__square-img-wrapper">
            </div>
        </div>
    </div>

    </div>
                                    
<div class="plate plate--size-1" style="order:0"
    data-image-default="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/8041/half-image/8009.jpg"  data-image-mobile="https://gol.ru/dist/img/materials/no-plate-photo.jpg" >

            <a href="https://gol.ru/materials/5170-novyj-sezon-fnl-opasnost-22-komandy-matci-v-dekabre-i-fevrale-kalendar-za-nedelu-do-starta"
           class="plate__part plate__part--with-bg-img plate__bg-overlay"
           style="background-image: url(https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/8041/half-image/8009.jpg);">
        </a>
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
        <div class="plate__part-general-content">
            <div class="plate__title-wrapper">
                <div class="plate__title">
                    <a href="https://gol.ru/materials/5170-novyj-sezon-fnl-opasnost-22-komandy-matci-v-dekabre-i-fevrale-kalendar-za-nedelu-do-starta">
                        Новый сезон ФНЛ – опасность. 22 команды, матчи в декабре и феврале, календарь – за неделю до старта                    </a>
                </div>
                                
<div class="plate__comments plate__comments--not-for-mobile">
    <div class="plate__comment-icon plate__comment-icon--grey"></div>
    <div class="plate__comments-count">4</div>
</div>
            </div>

            <div class="plate__bottom">
                                    <div class="plate__hashtag">
                        <a href="https://gol.ru/fnl">
                            #ФНЛ                        </a>
                    </div>
                                <div class="plate__publish-time">
                     24 июля 2020, 21:01                </div>
                
<div class="plate__comments plate__comments--show-on-mobile">
    <div class="plate__comment-icon"></div>
    <div class="plate__comments-count">4</div>
</div>
            </div>
        </div>

        <div class="plate__mobile-square-img">
            <div class="plate__square-img-wrapper">
            </div>
        </div>
    </div>

    </div>
                                    
<div id="plate-5166"
     class="plate plate-material plate--full-img plate--size-2"
     style="order: 0" data-image-default="https://cdngol.nekkimobile.ru/images/thumbs/materials/plates/8037/full-image-big/8008.jpg"  data-image-mobile="https://gol.ru/dist/img/materials/no-plate-photo.jpg" >
    <div class="plate__bg plate__bg-overlay"></div>
    <div class="plate__bg-blackout"></div>
    <div class="plate__text-wrapper">
        <div class="plate__top">
            <div class="plate__title">
                <a href="https://gol.ru/materials/5166-x-svetlyh-istorij-sezona-rpl"
                   data-plate-id="5166">
                    36 светлых историй из сезона РПЛ                </a>
            </div>
            
<div class="plate__comments plate__comments--not-for-mobile">
    <div class="plate__comment-icon"></div>
    <div class="plate__comments-count">8</div>
</div>
        </div>
        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/rpl">
                        #РПЛ                    </a>
                </div>
                        <div class="plate__publish-time">
                 24 июля 2020, 17:30            </div>
            
<div class="plate__comments plate__comments--show-on-mobile">
    <div class="plate__comment-icon"></div>
    <div class="plate__comments-count">8</div>
</div>
        </div>
    </div>
</div>
                            </div>
        </div>
            <div class="content-row content-row--with-plates">
            <div class="content-row__centered ">
                                    
<div id="megablock-F_82dZ"
     class="plate mega-block plate--size-3                        mega-block-type-news"
     style="; order:0"
     data-grid-hashtag-id=""
     data-grid-add-hashtag-ids="307"
     data-url="/rest/news/megablock-news/next">

            <div class="mega-block__bg-blackout"
             style="background-image: url(https://gol.ru)" data-image-default="https://gol.ru"  data-image-mobile="https://gol.ru/dist/img/materials/no-plate-photo.jpg" >
        </div>
    
    <div class="mega-block__header">
                    <div class="mega-block__name">
                #
                <a href="#">Новости матча</a>            </div>
        
                    <div class="mega-block-navigation mega-block-navigation--list">
                <div class="mega-block-navigation__btn mega-block-navigation__btn--prev megablock-prev-list"
                     data-index="-1" style="display: none"></div>
                <div class="mega-block-navigation__btn mega-block-navigation__btn--next megablock-next-list"
                     data-index="1"></div>
            </div>
            </div>

    <div class="mega-block__items">
        
            <div class="mega-block-cells-group
                        mega-block-cells-group__first-page                                                ">

                
<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__first-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/9527-vse-pary-1-4-finala-kubka-rossii"
                       data-plate-id="9527">
                        Все пары 1/4 финала Кубка России                     </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     03 марта, 18:09                </div>
                            </div>
        </div>
    </div>

<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__first-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/9314-kryla-sovetov-v-bolsinstve-obygrali-himki-i-vysli-v-1-4-finala-kubka-rossii"
                       data-plate-id="9314">
                        «Крылья Советов» в большинстве разгромили «Химки» и вышли в 1/4 финала Кубка России                    </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     22 февраля, 16:21                </div>
                            </div>
        </div>
    </div>

<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__first-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/7286-dinamo-spartak-zenit-arsenal-i-drugie-pary-18-finala-kubka-rossii"
                       data-plate-id="7286">
                        «Динамо» – «Спартак», «Зенит» – «Арсенал» и другие пары 1/8 финала Кубка России                    </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     10 ноября 2020, 15:42                </div>
                            </div>
        </div>
    </div>

<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__first-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/6740-andrej-tihonov-novyj-glavnyj-trener-astany-on-polucil-naznacenie-v-den-rozdenia"
                       data-plate-id="6740">
                        Андрей Тихонов – новый главный тренер «Астаны». Он получил назначение в день рождения                    </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     16 октября 2020, 11:26                </div>
                            </div>
        </div>
    </div>
            </div>
        
            <div class="mega-block-cells-group
                        mega-block-cells-group__second-page                                                ">

                
<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__second-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/5676-bolse-nedeli-a-ploho-splu-potomu-cto-mne-bolno-ot-togo-cto-proishodilo-na-ulicah-strany-igrok-bate"
                       data-plate-id="5676">
                        «Больше недели я плохо сплю, потому что мне больно от того, что происходило на улицах страны». Игрок БАТЭ – о ситуации в Белоруссии                    </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     19 августа 2020, 10:09                </div>
                            </div>
        </div>
    </div>

<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__second-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/5294-v-kryla-iz-certanovo-prisli-novyj-trener-7-igrokov"
                       data-plate-id="5294">
                        В «Крылья» из «Чертаново» пришли новый тренер + семь игроков                    </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     31 июля 2020, 17:45                </div>
                            </div>
        </div>
    </div>

<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__second-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/5238-osinkin-budet-rabotat-v-krylah-ob-etom-soobsilo-certanovo"
                       data-plate-id="5238">
                        Осинькин будет работать в «Крыльях» – об этом сообщило «Чертаново»                    </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     28 июля 2020, 10:38                </div>
                            </div>
        </div>
    </div>

<div class="mega-block-cell
            mega-block-cell--size-1            mega-block-cell__second-page            ">

            <div class="mega-block-plate
                    mega-block-plate--size-1                                        ">

            <div class="mega-block-plate__top">
                <div class="mega-block-plate__title">
                    <a href="https://gol.ru/news/5190-talalaev-usel-iz-krylev-sovetov"
                       data-plate-id="5190">
                        Талалаев ушел из «Крыльев Советов»                    </a>
                </div>
                            </div>
            <div class="mega-block-plate__bottom">
                <div class="mega-block-plate__publish-time">
                     25 июля 2020, 20:15                </div>
                            </div>
        </div>
    </div>
            </div>
            </div>
</div>
                            </div>
        </div>
    </div>
                                    </div>
                <div class="match-ajax-container" style="display:none"></div>
            </div>
        </div>
    </div>
</div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

</body>
</html>
