<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="iy0HUjOWUv0_4tMMQZRv6m5T1z6qIdgyFSKE8om0fOe7Z045afUmhWbP5lhzoAGOI2O-cpsZrgZwUNKiuNk5sA==">
    <title>Аяччо - Сент-Этьен: смотреть онлайн 30 ноября 2012, прямая трансляция матча футбольного матча 22:45 Лига 1 15 тур, Гол.ру</title>
    <meta name="description" content="Матч Аяччо - Сент-Этьен, Лига 1, 30.11.2012 22:45. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta property="og:title" content="Аяччо - Сент-Этьен: смотреть онлайн 30 ноября 2012, прямая трансляция матча футбольного матча 22:45 Лига 1 15 тур, Гол.ру">
<meta property="og:url" content="https://gol.ru/football/match/aacco-aacco-vs-sent-eten-2012-11-30">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/877876/fb36eeb59ab8f06181cfcbf3598123a260.jpg">
<meta property="og:image:alt" content="Аяччо - Сент-Этьен: смотреть онлайн 30 ноября 2012, прямая трансляция матча футбольного матча 22:45 Лига 1 15 тур, Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Матч Аяччо - Сент-Этьен, Лига 1, 30.11.2012 22:45. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Аяччо - Сент-Этьен: смотреть онлайн 30 ноября 2012, прямая трансляция матча футбольного матча 22:45 Лига 1 15 тур, Гол.ру">
<meta name="twitter:description" content="Матч Аяччо - Сент-Этьен, Лига 1, 30.11.2012 22:45. Онлайн видео трансляция, голы, новости, статистика, стартовые составы, ставки, прямой эфир.">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/877876/fb36eeb59ab8f06181cfcbf3598123a260.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Аяччо - Сент-Этьен: смотреть онлайн 30 ноября 2012, прямая трансляция матча футбольного матча 22:45 Лига 1 15 тур, Гол.ру">
<meta name="twitter:url" content="https://gol.ru/football/match/aacco-aacco-vs-sent-eten-2012-11-30">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/matches/socials/877876/vk79ac53b17f4e7a01b3a56c4733b6260c.jpg">
<link href="https://gol.ru/football/match/aacco-aacco-vs-sent-eten-2012-11-30" rel="canonical">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_14.png" rel="apple-touch-icon" sizes="14x14">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/dist/assets/bundle.js?v=1606908149" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1607507022" rel="preload" as="style">
<link href="/dist/assets/bundle.css?v=1607507022" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1606908149" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
</head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    <div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/football/match">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-opener">
        <span class="nav-opener__burger"></span>
    </a>
    <div class="nav-mobile">
        <div class="nav-mobile__inner">
            <div class="nav-mobile__list">
                <div class="nav-mobile__header">
                    Виды спорта:
                </div>
                <div class="nav-mobile__list-inner">
                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/football">Футбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/mma">MMA</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/boxing">Бокс</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/movie">Кино</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/music">Музыка</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/politics">Политика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/euro-2020">Евро-2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cgk">ЧГК</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                    </div>
            </div>
            <div class="nav-mobile__icon"></div>
            <div class="nav-mobile__bg"></div>
        </div>
        <div class="nav-mobile__footer">
            <footer class="wrapper__footer">
                
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                    </div>
    </div>
</div>
            </footer>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/football/match">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list">
                            <div class="nav-list__item dropdown nav-list__item--red"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                    </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                            <div class="nav-list__item dropdown "><a class="nav-list__item-link" href="https://gol.ru/euro-2020">Евро-2020</a></div>                    </div>
        <div class="nav-more dropdown">
            <div class="nav-more__button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns">
                            <div class="nav-list-dropdown__column">
                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cgk">ЧГК</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                                    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>

    

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            <div class="match-content-banner"
                 style="background-image: url(https://cdngol.nekkimobile.ru/images/original/matches/headers/8/8.jpg);
                         background-color: black">
                <div class="social-media-share-wrapper">
                    <div class="social-media-share">
                        <div class="social-media-share__title">
                            Поделиться:
                        </div>
                        <div class="socials share-btn-container"
                             data-url="/rest/share/list/view"
                             data-entity-type="match"
                             data-entity-id="877876">
                        </div>
                    </div>
                </div>
                <div class="match-scoreboard-wrapper">
                    <div class="match-scoreboard">
                        <div class="match-scoreboard__status match-scoreboard__status--show-on-mobile">
                            <span>Матч завершен</span>                        </div>
                        <div class="match-scoreboard__inner">
                            <div class="match-scoreboard__team match-scoreboard__team--left">
                                
<a href="https://gol.ru/aacco-aacco/materials" target="_blank" class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
            </div>
</a>
<a class="match-scoreboard__team-name" href="https://gol.ru/aacco-aacco/materials" target="_blank">Аяччо</a><div class="match-scoreboard__team-country">Аяччо</div>                                                            </div>
                            <div class="match-scoreboard__score">
                                
<div class="match-scoreboard__score-total">
    0:0</div>

    <div class="match-scoreboard__penalty">
        <span></span>
    </div>

                                                                <div class="match-scoreboard__status match-scoreboard__status--not-for-mobile">
                                    <span>Матч завершен</span>                                </div>
                            </div>
                            <div class="match-scoreboard__team match-scoreboard__team--right">
                                
<a href="https://gol.ru/sent-eten/materials" target="_blank" class="match-scoreboard__team-logo">
    <div class="team-logo team-logo--size-1">
                    <img src="/images/original/teams/logos/2957/193.png" alt="" width="40">
            </div>
</a>
<a class="match-scoreboard__team-name" href="https://gol.ru/sent-eten/materials" target="_blank">Сент-Этьен</a><div class="match-scoreboard__team-country">Сент-Этьен</div>                                                            </div>
                        </div>
                    </div>
                </div>
                <div class="match-info">
                    <div class="match-info__inner">
                        
<a href="https://gol.ru/liga-1/12-13/50316/table/general" class="match-info__league">
    <div class="league-info league-info--small league-info--match-info">
        <div class="league-info__icon-flag">
            <img src="/images/original/divisions/logos/9/13.png" alt="">
        </div>
        <div class="league-info__wrapper">
            <div class="league-info__title league-info__title--not-for-mobile">
                Лига 1,
                15 тур            </div>
            <div class="league-info__title league-info__title--show-on-mobile">
                <p>Лига 1,</p>
                <p>15 тур</p>
            </div>
            <div class="league-info__description">
                Франция            </div>
        </div>
    </div>
</a>
                        
<div class="match-info__date">
    <div class="match-info__title match-info__title--not-for-mobile">
        30 нояб. 2012, 22:45 МСК
    </div>
    <div class="match-info__title match-info__title--show-on-mobile">
        30.11.2012, 22:45 МСК
    </div>
    <div class="match-info__description">
        пятница    </div>
</div>
                                                                    </div>
                </div>
                <div class="match-content-banner__bg"></div>
            </div>
            <div class="mc-content__inner">
                
<div class="mc-content__tabs">
    <div class="tabs">
                    <div class="tabs__item tabs__item--active">
                <a class="tabs__item-link" href="https://gol.ru/football/match/aacco-aacco-vs-sent-eten-2012-11-30">Составы</a>            </div>
            </div>
</div>
                
<div class="mc-content__lineup">
    
<div class="team-lineup-wrapper">
        </div>
    
<div class="team-lineup-wrapper">
        </div>
</div>
            </div>
        </div>
    </div>
</div>

</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2020 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

</body>
</html>
