<!DOCTYPE html>
<html>
<head>
        <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="yEeND2t0RMXlN6aYzrhTI12m4BBZUW6DiWukaaFS_r6LLeB3JxgypLdc_Pv5imtqMcSYJjgQGLC9Ad0D5Dyo6w==">
    <title>Miguel Mellado  - матчи, матчи</title>
    <meta name="description" content="Miguel Mellado  - матчи: последние матчи">
<meta name="keywords" content="Miguel Mellado , 2020/2021, , расписание, результаты, календарь, предстоящие матчи, прошедшие матчи">
<meta property="og:title" content="Miguel Mellado  - матчи, матчи">
<meta property="og:url" content="https://gol.ru/football/footballers/miguel-mellado/matches/2020-2021/europa-league">
<meta property="og:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/socials/223807/fb7789c970bfe8cf92285249d71aeb3868.jpg">
<meta property="og:image:alt" content="Miguel Mellado  - матчи, матчи">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Miguel Mellado  - матчи: последние матчи">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Miguel Mellado  - матчи, матчи">
<meta name="twitter:description" content="Miguel Mellado  - матчи: последние матчи">
<meta name="twitter:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/socials/223807/fb7789c970bfe8cf92285249d71aeb3868.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Miguel Mellado  - матчи, матчи">
<meta name="twitter:url" content="https://gol.ru/football/footballers/miguel-mellado/matches/2020-2021/europa-league">
<meta name="vk:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/socials/223807/vkdca60002e595b9ba10ea6992d0110c3e.jpg">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//https://gol.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.js?v=1640877830" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.css?v=1640595370" rel="preload" as="style">
<link href="https://yandex.ru/ads/system/header-bidding.js" rel="preload" as="script">
<link href="https://ads.digitalcaramel.com/js/gol.ru.js" rel="preload" as="script">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.css?v=1640595370" rel="stylesheet">
<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.js?v=1640877830" defer></script>
<script src="https://yandex.ru/ads/system/header-bidding.js" defer async="async"></script>
<script type="text/javascript" src="https://ads.digitalcaramel.com/js/gol.ru.js" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR4J5C3');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR4J5C3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    

<div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 550px; height: 152px;" data-place="mobile_header" data-is-mobile="1"></div><div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/football/match">Матчи</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>
<div class="nav-list--hidden-mobile">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/162282-ivan-sergeev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/162282/40524.jpg" alt="Иван Сергеев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Иван Сергеев</div>
        </a>
            <a href="https://gol.ru/football/footballers/serhio-aguero/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146680/24525.jpg" alt="Серхио Агуэро Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серхио Агуэро</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/kilian-mbappe/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/165202/43502.jpg" alt="Килиан Мбаппе Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Килиан Мбаппе</div>
        </a>
            <a href="https://gol.ru/football/footballers/hoakin-sances-rodriges/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146535/24380.jpg" alt="Хоакин Санчес Родригес Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хоакин Санчес Родригес</div>
        </a>
            <a href="https://gol.ru/football/footballers/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/148001/25857.jpg" alt="Златан Ибрагимович Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
            <a href="https://gol.ru/football/footballers/159588-marselo-brozovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/159588/56206.jpg" alt="Марсело Брозович Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Марсело Брозович</div>
        </a>
            <a href="https://gol.ru/football/footballers/gavira-pablo-754/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo-player.png" alt="Пабло Гавира Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Пабло Гавира</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/china" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo.png" alt="Китай Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Китай</div>
        </a>
            <a href="https://gol.ru/football/team/croatia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7837/484.png" alt="Хорватия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хорватия</div>
        </a>
            <a href="https://gol.ru/football/team/israel" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2826/457.png" alt="Израиль Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Израиль</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/scotland" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3004/465.png" alt="Шотландия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Шотландия</div>
        </a>
            <a href="https://gol.ru/football/team/wales" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3017/464.png" alt="Уэльс Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Уэльс</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2871/198.png" alt="Челси Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/inter" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2914/699.png" alt="Интер Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Интер</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/3283-salernitana-salernitana" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3283/715.png" alt="Салернитана Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Салернитана</div>
        </a>
            <a href="https://gol.ru/football/clubs/uventus" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2915/151.png" alt="Ювентус Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/clubs/real" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2852/107.png" alt="Реал Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Реал</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/22/99.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/tournament/cm-2022" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">ЧМ-2022</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/hashtags/zolotojmac" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Золотой мяч</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/tournament/apl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/162282-ivan-sergeev/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/162282/40524.jpg" alt="Иван Сергеев Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Иван Сергеев</div>
        </a>
            <a href="https://gol.ru/football/footballers/serhio-aguero/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146680/24525.jpg" alt="Серхио Агуэро Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серхио Агуэро</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/kilian-mbappe/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/165202/43502.jpg" alt="Килиан Мбаппе Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Килиан Мбаппе</div>
        </a>
            <a href="https://gol.ru/football/footballers/hoakin-sances-rodriges/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146535/24380.jpg" alt="Хоакин Санчес Родригес Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хоакин Санчес Родригес</div>
        </a>
            <a href="https://gol.ru/football/footballers/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/148001/25857.jpg" alt="Златан Ибрагимович Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
            <a href="https://gol.ru/football/footballers/159588-marselo-brozovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/159588/56206.jpg" alt="Марсело Брозович Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Марсело Брозович</div>
        </a>
            <a href="https://gol.ru/football/footballers/gavira-pablo-754/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo-player.png" alt="Пабло Гавира Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Пабло Гавира</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/china" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo.png" alt="Китай Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Китай</div>
        </a>
            <a href="https://gol.ru/football/team/croatia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7837/484.png" alt="Хорватия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хорватия</div>
        </a>
            <a href="https://gol.ru/football/team/israel" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2826/457.png" alt="Израиль Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Израиль</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/scotland" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3004/465.png" alt="Шотландия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Шотландия</div>
        </a>
            <a href="https://gol.ru/football/team/wales" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3017/464.png" alt="Уэльс Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Уэльс</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2871/198.png" alt="Челси Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/inter" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2914/699.png" alt="Интер Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Интер</div>
        </a>
            <a href="https://gol.ru/football/clubs/lokomotiv" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2798/513.png" alt="Локомотив Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/clubs/3283-salernitana-salernitana" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3283/715.png" alt="Салернитана Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Салернитана</div>
        </a>
            <a href="https://gol.ru/football/clubs/uventus" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2915/151.png" alt="Ювентус Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ювентус</div>
        </a>
            <a href="https://gol.ru/football/clubs/real" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2852/107.png" alt="Реал Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Реал</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
            <a href="/football/tournament/supercup-russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/22/99.png" alt="Суперкубок России Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Суперкубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/tournament/cm-2022" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">ЧМ-2022</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/hashtags/zolotojmac" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Золотой мяч</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/tournament/apl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/best-of-gol/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/cybersport">Киберспорт</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/cybersport/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/tennis">Теннис</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/tennis/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/olympic-games">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic-games/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>    </div>
<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__header-button">
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <div class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</div>



</div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
            <div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 0px; height: 190px;" data-place="branding" data-is-mobile="0"></div>        <div class="wrapper__content-inner"
         style="">
                

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
                        
<div class="mc-content__banner"
     style="background-image: url();">
    <div class="mc-content__banner-header">
        
<div class="breadcrumbs-wrapper breadcrumbs-wrapper--without-padding">
    <ul class="breadcrumbs "
        itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/" itemprop="item"><span itemprop="name">Главная</span></a>                <meta itemprop="position" content="1">            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/football" itemprop="item"><span itemprop="name">Футбол</span></a>                <meta itemprop="position" content="2">            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/football/footballers" itemprop="item"><span itemprop="name">Футболисты</span></a>                <meta itemprop="position" content="3">            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="https://gol.ru/football/footballers/miguel-mellado" itemprop="item"><span itemprop="name">Miguel Mellado  </span></a>                <meta itemprop="position" content="4">            </li>
            </ul>
</div>
        <div class="social-media-share-wrapper social-media-share-wrapper--top">
            <div class="social-media-share">
                <div class="social-media-share__title">Поделиться:</div>
                <div class="socials share-btn-container"
                     data-url="/rest/share/list/view"
                     data-entity-type="player"
                     data-entity-id="223807">
                </div>
            </div>
        </div>
    </div>
        <div class="info-board info-board--tag-page">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="player-photo">
                    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/223807/47876.jpg" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/players/logos/223807/user80x80_47876.jpg 80w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/players/logos/223807/user265x265_47876.jpg 265w" alt="">                </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="player-photo">
                            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/223807/47876.jpg" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/players/logos/223807/user80x80_47876.jpg 80w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/players/logos/223807/user265x265_47876.jpg 265w" alt="">                        </div>
                    </div>
                    <div class="info-board__item">
                        <div class="player-info">
                            <h1 class="player-info__name">
                                Miguel Mellado                             </h1>
                            <div class="player-info__desc">
                                <div class="player-info__number">
                                    №29                                </div>
                                <div class="player-info__position">
                                    Нападающий                                </div>
                            </div>
                            <div class="player-info__subtitle">Miguel Mellado </div>
                        </div>
                        <div class="info-board__button">
                            
<div class="subscription-btn  page-subscription-btn"
     data-type="player"
     data-id="223807"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>
                        </div>
                    </div>
                </div>
                                                                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Команда
                    </div>
                                    </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Гражданство
                    </div>
                    <div class="info-board__row-content">
                                            </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Возраст
                    </div>
                                    </div>
                                                
                            </div>
        </div>
    </div>
        <div class="social-media-share-wrapper social-media-share-wrapper--bottom">
        <div class="social-media-share">
            <div class="socials share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="player"
                 data-entity-id="223807">
            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>
            
<div class="mc-content__tabs">
    <div class="tabs tabs--tournament">
                    <a href="https://gol.ru/football/footballers/miguel-mellado"
               class="nav-tabs__item "
               data-id="tabs-main">
                <div class="nav-tabs__item-icon nav-tabs__item-icon--main"></div>
                <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                    Лента                </div>
            </a>
                    <a href="https://gol.ru/football/footballers/miguel-mellado/stat/2020-2021/europa-league"
               class="nav-tabs__item "
               data-id="tabs-statistics">
                <div class="nav-tabs__item-icon nav-tabs__item-icon--statistics"></div>
                <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                    Статистика                </div>
            </a>
                    <a href="https://gol.ru/football/footballers/miguel-mellado/matches/2020-2021/europa-league"
               class="nav-tabs__item nav-tabs__item--active"
               data-id="tabs-matches">
                <div class="nav-tabs__item-icon nav-tabs__item-icon--matches"></div>
                <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                    Матчи                </div>
            </a>
            </div>
</div>

            <div class="mc-content__inner">
                
<div class="mc-content__section" id="tabs-matches">
    
<div class="mc-content-select mc-content__select--left" data-player-id="223807">
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-3">
                <div class="menu-select__title">Сезон:</div>
                <div class="menu-select__drop">
                                            <span class="ui-selectmenu-button ui-button ui-widget ui-button--disabled">
                            <span class="ui-selectmenu-text">2020/2021</span>
                        </span>
                                    </div>
            </div>
        </div>
    </div>
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-1">
                <div class="menu-select__title menu-select__title--tournament">Турнир:</div>
                <div class="menu-select__drop" style="position: relative;">
                                            <span class="ui-selectmenu-button ui-button ui-widget ui-button--disabled">
                            <span class="ui-selectmenu-text">лига европы квалификация</span>
                        </span>
                                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="game-calendar">
        <div class="game-calendar">
    <div class="game-calendar__items">
                    <div class="teaser-event teaser-event--player-matches"
                 data-url="https://gol.ru/football/match/ofi-iraklion-vs-3751-apollon-limassol-2020-09-17"
                 data-season-id="4"
                 data-tournament-name="лига европы квалификация"
                 data-match-id="977103">
                <div class="teaser-event__wrapper">
                    <div class="teaser-event__left">
                        <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            17.09.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            17 сент. 2020        </span>
        <span>
            чт        </span>
        <span>
            20:00        </span>
    </div>
</div>
                        
<a class="event-player" href="https://gol.ru/football/clubs/ofi-iraklion">
    <div class="event-player__name ">
        ОФИ    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo.png" alt="">        </div>
    </div>
</a>
                    </div>
                    <div class="teaser-event__board">
                        
<a href="https://gol.ru/football/match/ofi-iraklion-vs-3751-apollon-limassol-2020-09-17" class="event-score">
    <div class="event-score__inner ">0 : 1</div>
</a>
                    </div>
                    <div class="teaser-event__right">
                        
<a class="event-player" href="https://gol.ru/football/clubs/3751-apollon-limassol">
    <div class="event-player__name event-player__name--order">
        Аполлон    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3751/31.png" alt="">        </div>
    </div>
</a>
                        <div class="match-timeline match-timeline--not-for-small-pc">
                                                        <div class="match-timeline__event match-timeline__event--yellow-card">90'</div>                        </div>

                        
<div class="match-timeline match-timeline--show-on-small-pc">
                    <div class="match-timeline__event match-timeline__event--yellow-card">90'</div>    </div>

                        <div class="match-timeline match-timeline--show-on-tablet">
                            <div class="match-timeline__popup-icon"></div>
                            <div class="match-timeline__popup">
                                                                <div class="match-timeline__popup-row"><div class="match-timeline__event match-timeline__event--yellow-card">90'</div></div>                            </div>
                        </div>
                    </div>
                    <div class="teaser-event__top">
                        <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            17.09.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            17 сент. 2020        </span>
        <span>
            чт        </span>
        <span>
            20:00        </span>
    </div>
</div>
                        <div class="match-timeline match-timeline--show-on-mobile">
                                                    </div>
                    </div>
                    <div class="teaser-event__bottom">
                        <div class="add-info ">минуты: 1' - 90'</div> <div class="event-tour event-tour--without-padding">Лига Европы Квалификация, 2 раунд</div>                        <div class="event-results">
                            
<a class="event-player" href="https://gol.ru/football/clubs/ofi-iraklion">
    <div class="event-player__name event-player__name--order">
        ОФИ    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo.png" alt="">        </div>
    </div>
</a>
                            
<a href="https://gol.ru/football/match/ofi-iraklion-vs-3751-apollon-limassol-2020-09-17" class="event-score">
    <div class="event-score__inner ">0</div>
</a>
                        </div>
                        <div class="event-results">
                            
<a class="event-player" href="https://gol.ru/football/clubs/3751-apollon-limassol">
    <div class="event-player__name event-player__name--order">
        Аполлон    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3751/31.png" alt="">        </div>
    </div>
</a>
                            
<a href="https://gol.ru/football/match/ofi-iraklion-vs-3751-apollon-limassol-2020-09-17" class="event-score">
    <div class="event-score__inner ">1</div>
</a>
                        </div>
                    </div>
                </div>
                <div class="teaser-event__center">
                                            <div class="add-info ">минуты: 1' - 90' / Лига Европы Квалификация, 2 раунд</div>                                     </div>
                <a class="clickable-link" href="/football/match/ofi-iraklion-vs-3751-apollon-limassol-2020-09-17"></a>            </div>
            </div>
</div>
    </div>
</div>
            </div>

        </div>
    </div>
</div>
    </div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2022 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/ads-presentation">Реклама</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1637930018" defer></script></body>
</html>
