<!DOCTYPE html>
<html>
<head>
    <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="Sw10MbZYeur0BMtRp4n11avFFK-Sc64scbg00ZOPAzkUNBJVwx4Lv65m_Q74sLCwyakn3ccc5GRJ20Oh0Lp2QA==">
    <title>Абдель Джанкезов Нападающий  - новости, материалы, истории и статьи - Футбол на Гол.ру</title>
    <meta name="description" content="Абдель Джанкезов - новости, материалы, история, матчи, таблица, результаты, статистика, фото - на Гол.ру">
<meta name="keywords" content="Абдель Джанкезов, , , новости, материалы, истории, статьи">
<meta property="og:title" content="Абдель Джанкезов Нападающий  - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta property="og:url" content="https://gol.ru/football/footballers/165098-abdel-dzankezov/materials">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/165098/fb02f95dd50235baee9f960e9e59c9f2c3.jpg">
<meta property="og:image:alt" content="Абдель Джанкезов Нападающий  - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Абдель Джанкезов - новости, материалы, история, матчи, таблица, результаты, статистика, фото - на Гол.ру">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Абдель Джанкезов Нападающий  - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta name="twitter:description" content="Абдель Джанкезов - новости, материалы, история, матчи, таблица, результаты, статистика, фото - на Гол.ру">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/165098/fb02f95dd50235baee9f960e9e59c9f2c3.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Абдель Джанкезов Нападающий  - новости, материалы, истории и статьи - Футбол на Гол.ру">
<meta name="twitter:url" content="https://gol.ru/football/footballers/165098-abdel-dzankezov/materials">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/165098/vk3e219e6724669c3e8dd39cf431ec9d45.jpg">
<link href="https://gol.ru/football/footballers/165098-abdel-dzankezov/materials" rel="canonical">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/dist/assets/grid.js?v=1622112158" rel="preload" as="script">
<link href="/dist/assets/grid.css?v=1622112158" rel="preload" as="style">
<link href="/dist/assets/match_center.js?v=1622112158" rel="preload" as="script">
<link href="/dist/assets/match_center.css?v=1622112158" rel="preload" as="style">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="/dist/assets/grid.css?v=1622112158" rel="stylesheet">
<link href="/dist/assets/match_center.css?v=1622112158" rel="stylesheet">
<script src="/dist/assets/grid.js?v=1622112158" defer></script>
<script src="/dist/assets/match_center.js?v=1622112158" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>    
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->

    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    
<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/football/match">Матч-центр</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                    <div class="header-nav-opener">
    <a class="nav-opener">
        <span class="nav-opener__burger"></span>
    </a>
    <div class="nav-mobile">
        <div class="nav-mobile__inner">
            <div class="nav-mobile__list">
                <div class="nav-mobile__header">
                    Виды спорта:
                </div>
                <div class="nav-mobile__list-inner">
                                            <div class="nav-mobile__item"><a href="https://gol.ru/uefa-euro">Евро-2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/football">Футбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/mma">MMA</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/figure-skating">Фигурное катание</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/hockey">Хоккей</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/basketball">Баскетбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/boxing">Бокс</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/movie">Кино</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/music">Музыка</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/politics">Политика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/biathlon">Биатлон</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/aquatics">Водные виды</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/literature">Литература</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/medicine">Медицина</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/volleyball">Волейбол</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/chto-gde-kogda">ЧГК</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/tennis">Теннис</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>                                            <div class="nav-mobile__item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                    </div>
            </div>
            <div class="nav-mobile__icon"></div>
            <div class="nav-mobile__bg"></div>
        </div>
        <div class="nav-mobile__footer">
            <footer class="wrapper__footer">
                
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                    </div>
    </div>
</div>
            </footer>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a href="/">Лента</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/football/match">Матч-центр</a></div>
        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item  ">
    <a class="" href="/my-gol" rel="">Мой гол</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list">
                            <div class="nav-list__item dropdown nav-list__item--red" data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/uefa-euro">Евро-2020</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/club">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/147040/1206.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/145902/68.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/146391/557.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksej-mirancuk/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/158874/13040.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Алексей Миранчук</div>
        </a>
            <a href="https://gol.ru/football/footballers/erling-holand/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/168188/22354.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Эрлинг Браут Холанд</div>
        </a>
            <a href="https://gol.ru/football/footballers/luis-suares/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148838/3004.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Луис Суарес</div>
        </a>
            <a href="https://gol.ru/football/footballers/aleksandr-kokorin/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148801/23157.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Александр Кокорин</div>
        </a>
            <a href="https://gol.ru/football/footballers/robert-levandovski/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/150763/4929.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Роберт Левандовски</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/156000/10166.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/eldor-somurodov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/167505/21671.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Эльдор Шомуродов</div>
        </a>
            <a href="https://gol.ru/football/footballers/zlatan-ibragimovic/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/148001/2167.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Златан Ибрагимович</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2825/447.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/spain/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2815/446.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/france/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2820/455.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/portugal/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2818/483.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Португалия</div>
        </a>
            <a href="https://gol.ru/football/team/germany/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2814/450.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Германия</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2840/459.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/denmark/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7836/494.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Дания</div>
        </a>
            <a href="https://gol.ru/football/team/poland/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2817/452.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Польша</div>
        </a>
            <a href="https://gol.ru/football/team/kenya/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://gol.ru" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кения</div>
        </a>
            <a href="https://gol.ru/football/team/slovakia/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/6127/359.jpg" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Словакия</div>
        </a>
            <a href="https://gol.ru/football/team/ukraine/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2819/454.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Украина</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/club/inter/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2914/137.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Интер</div>
        </a>
            <a href="https://gol.ru/football/club/vilarreal/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2899/108.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Вильярреал</div>
        </a>
            <a href="https://gol.ru/football/club/spartak/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2801/503.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/club/zenit/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2799/502.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/club/cska/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2800/501.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/club/lokomotiv/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2798/513.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Локомотив</div>
        </a>
            <a href="https://gol.ru/football/club/kryla-sovetov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2809/505.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Крылья Советов</div>
        </a>
            <a href="https://gol.ru/football/club/krasnodar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/3454/510.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Краснодар</div>
        </a>
            <a href="https://gol.ru/football/club/milan/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2918/141.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Милан</div>
        </a>
            <a href="https://gol.ru/football/club/ahmat/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/2857/509.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ахмат</div>
        </a>
            <a href="https://gol.ru/football/club/barselona-barselona/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/teams/logos/7829/431.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/uefa-euro/20/178939/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/32/41.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="/football/tournament/copa-america/21/179017/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/40/52.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Америки</div>
        </a>
            <a href="/football/tournament/rpl/20-21/178892/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/1/5.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/liga-cempionov/20-21/179004/final" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/4/39.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/liga-evropy/20-21/179005/final" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/5/8.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/apl/20-21/178929/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/2/6.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a/20-21/178932/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/6/7.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera/20-21/178931/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/8/10.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga/20-21/178919/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/7/12.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/liga-1/20-21/50521/table/general" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/9/13.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/kubok-rossii/20-21/178933/3_tour" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                                    <noscript class="loading-lazy">
                        <img src="https://cdngol.nekkimobile.ru/images/original/divisions/logos/10/14.png" alt="" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок России</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/club/inter" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Интер</div>
        </a>
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-evropy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/tournament/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/football/club/vilarreal" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Вильярреал</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/club/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
            <a href="https://gol.ru/football/club/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image">
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/best-of-gol">Лучшие тексты</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/olympic-games-2020">Олимпиада 2020</a></div>                            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>                    </div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/cybersport">Киберспорт</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/chto-gde-kogda">ЧГК</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/tennis">Теннис</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic-games">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>



</div>

<section class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    

<div class="wrapper__content-inner">
    <div class="page-content-wrapper">
        <div class="mc-content">
            <div class="banner-wrapper">
                            </div>
            
<div class="mc-content__banner"
     style="background-image: url();">
    <div class="social-media-share-wrapper">
        <div class="social-media-share">
            <div class="socials share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="player"
                 data-entity-id="165098">
            </div>
        </div>
    </div>
    <div class="info-board">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="player-photo">
                    <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/165098/19264.jpg" srcset="https://cdngol.nekkimobile.ru/images/thumbs/players/logos/165098/user80x80_19264.jpg 80w,https://cdngol.nekkimobile.ru/images/thumbs/players/logos/165098/user265x265_19264.jpg 265w" alt="">                </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="player-photo">
                            <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/165098/19264.jpg" srcset="https://cdngol.nekkimobile.ru/images/thumbs/players/logos/165098/user80x80_19264.jpg 80w,https://cdngol.nekkimobile.ru/images/thumbs/players/logos/165098/user265x265_19264.jpg 265w" alt="">                        </div>
                    </div>
                    <div class="info-board__item">
                        <div class="player-info">
                            <div class="player-info__name">
                                Абдель Джанкезов                            </div>
                            <div class="player-info__desc">
                                <div class="player-info__number">
                                    №29                                </div>
                                <div class="player-info__position">
                                    Нападающий                                </div>
                            </div>
                        </div>
                        <div class="info-board__button">
                            
<div class="subscription-btn  page-subscription-btn"
     data-type="player"
     data-id="165098"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>
                        </div>
                    </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Команда
                    </div>
                                    </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Гражданство
                    </div>
                    <div class="info-board__row-content">
                                                    <div class="country-info">
                                <div class="country-flag country-flag--size-1">
                                    <img src="/images/original/countries/127/129.png"
                                         alt="">
                                </div>
                                <div class="country-name country-name--not-for-mobile">
                                    Россия                                </div>
                            </div>
                                            </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Дата рождения
                    </div>
                                    </div>
                                            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>
            <div class="mc-content__inner mc-content__inner--with-margin">
                
<div class="mc-content__tabs">
    <div class="tabs tabs--tournament">
            </div>
</div>
                
<div class="mc-player-content" id="tabs-materials">
    </div>
            </div>
        </div>
    </div>
</div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2021 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/ads-presentation">Реклама</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </div>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

</body>
</html>
