<!DOCTYPE html>
<html>
<head>
        <script>
    window.dataLayer = [];
    window.ym_user_params = 'Guest';
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="facebook-domain-verification" content="6gkpq6el7kvacej5yhyurrt74th5s0"/>
    <meta name="yandex-verification" content="32d5fb1824b9091c" />
    <meta name="verify-admitad" content="04c2f1db67" />
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="f0mZiEljAbMqtu-BSrl0pCgzXGRSwHmuMiAsyFhuIOQUetTtfU5UyR7T2awTw0OQd3cqXSG2T8hEFxqLOh4Vhw==">
    <title>ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игр сезона и статистика. Футбол на https://gol.ru</title>
    <meta name="description" content="ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игра и расписание в сезоне">
<meta name="keywords" content="Легия, Legia, футбол, Варшава, Польша, 2021/2022, новости, материалы, истории, статьи">
<meta property="og:title" content="ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игр сезона и статистика. Футбол на https://gol.ru">
<meta property="og:url" content="https://gol.ru/football/clubs/3066-legia-varsava">
<meta property="og:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/socials/3066/fb5c0d478be2ef5f8527723ebc02756147.jpg">
<meta property="og:image:alt" content="ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игр сезона и статистика. Футбол на https://gol.ru">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игра и расписание в сезоне">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игр сезона и статистика. Футбол на https://gol.ru">
<meta name="twitter:description" content="ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игра и расписание в сезоне">
<meta name="twitter:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/socials/3066/fb5c0d478be2ef5f8527723ebc02756147.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="ФК Легия - новости 1 - футбольный клуб: новости, состав команды 2021/2022, календарь игр сезона и статистика. Футбол на https://gol.ru">
<meta name="twitter:url" content="https://gol.ru/football/clubs/3066-legia-varsava">
<meta name="vk:image" content="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/socials/3066/vk3e5a10b9c67885aee7e745f0dbe20dcb.jpg">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="https://gol.ru" rel="preconnect">
<link href="https://gol.ru/football/clubs/3066-legia-varsava" rel="canonical">
<link href="https://google.com" rel="dns-prefetch" crossorigin="">
<link href="https://vk.com" rel="dns-prefetch" crossorigin="">
<link href="https://instagram.com" rel="dns-prefetch" crossorigin="">
<link href="https://twitter.com" rel="dns-prefetch" crossorigin="">
<link href="https://youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/favicon/favicon_32.png" rel="icon" sizes="32x32">
<link href="/favicon/favicon_48.png" rel="icon" sizes="48x48">
<link href="/favicon/favicon_96.png" rel="icon" sizes="96x96">
<link href="/favicon/favicon_144.png" rel="icon" sizes="144x144">
<link href="/favicon/favicon_192.png" rel="icon" sizes="192x192">
<link href="/favicon/favicon_256.png" rel="icon" sizes="256x256">
<link href="/favicon/favicon_384.png" rel="icon" sizes="384x384">
<link href="/favicon/favicon_512.png" rel="icon" sizes="512x512">
<link href="/favicon/favicon_57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/favicon/favicon_60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/favicon/favicon_72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/favicon/favicon_76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/favicon/favicon_114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/favicon/favicon_120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/favicon/favicon_152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/favicon/favicon_180.png" rel="apple-touch-icon" sizes="180x180">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_widget.css?v=1637930018" rel="preload" as="style">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.js?v=1651667731" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.css?v=1650031212" rel="preload" as="style">
<link href="https://yandex.ru/ads/system/header-bidding.js" rel="preload" as="script">
<link href="https://ads.digitalcaramel.com/js/gol.ru.js" rel="preload" as="script">
<link href="https://www.google.com/recaptcha/api.js" rel="preload" as="script">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_widget.css?v=1637930018" rel="stylesheet">
<link href="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.css?v=1650031212" rel="stylesheet">
<script src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/assets/match_center.js?v=1651667731" defer></script>
<script src="https://yandex.ru/ads/system/header-bidding.js" defer async="async"></script>
<script type="text/javascript" src="https://ads.digitalcaramel.com/js/gol.ru.js" defer></script>
<script src="https://www.google.com/recaptcha/api.js" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KR4J5C3');</script>
<!-- End Google Tag Manager -->
    
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

    
    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR4J5C3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
<img itemprop="logo" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/mediaassets/logo.png" alt="" style="display: none"/>
    </div>
<header id="wrapper__header" class="wrapper__header">
    

<div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life" rel="" style="">Жизнь</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture" rel="" style="">Культура</a></div>
        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/life" rel="" style="">Жизнь</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/sport" rel="" style="">Спорт</a></div>
        </div>
            <div class="header-menu__item-wrapper  ">
            
<div class="header-menu-item   ">
    <a href="/culture" rel="" style="">Культура</a></div>
        </div>
    </div>
        </div>
    </nav>
</div>

<div class="nav-list--hidden">
            <div class="nav-list__item dropdown " data-container-id="nav-list-item-1"><a class="nav-list__item-link" href="https://gol.ru/economy">Экономика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/economy/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-2"><a class="nav-list__item-link" href="https://gol.ru/technology">Технологии</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/technology/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-3"><a class="nav-list__item-link" href="https://gol.ru/movie">Кино</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/movie/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-4"><a class="nav-list__item-link" href="https://gol.ru/football">Футбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/match">Матчи</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/results">Результаты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/table">Таблица</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/schedule">Календарь</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/footballers">Футболисты</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/team">Сборные</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/clubs">Клубы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/football/tournament">Турниры</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/karim-benzema/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147081/56294.jpg" alt="Карим Бензема Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Карим Бензема</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/147040/24887.jpg" alt="Криштиану Роналду Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/footballers/168936-rodrigo-silva/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/168936/47426.jpg" alt="Родриго Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Родриго Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/lionel-messi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146391/24234.jpg" alt="Лионель Месси Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лионель Месси</div>
        </a>
            <a href="https://gol.ru/football/footballers/nejmar/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/156000/34204.jpg" alt="Неймар Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Неймар Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/marselo/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146364/24207.jpg" alt="Марсело Виейра Да Силва Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Марсело Виейра Да Силва</div>
        </a>
            <a href="https://gol.ru/football/footballers/sadygov-ila/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo-player.png" alt="Илья Садыгов Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Илья Садыгов</div>
        </a>
            <a href="https://gol.ru/football/footballers/erik-bikfalvi/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/154124/32208.jpg" alt="Эрик Бикфалви Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Эрик Бикфалви</div>
        </a>
            <a href="https://gol.ru/football/footballers/fedor-smolov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/146222/24064.jpg" alt="Федор Смолов Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Федор Смолов</div>
        </a>
            <a href="https://gol.ru/football/footballers/145851-mihail-kerzakov/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/145851/23680.jpg" alt="Михаил Кержаков Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Михаил Кержаков</div>
        </a>
            <a href="https://gol.ru/football/footballers/artem-dzuba/materials" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/players/logos/145902/56152.jpg" alt="Артем Дзюба Игрок" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Артем Дзюба</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2825/447.png" alt="Россия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/team/italy" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2816/451.png" alt="Италия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Италия</div>
        </a>
            <a href="https://gol.ru/football/team/china" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7744/796.png" alt="Китай Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Китай</div>
        </a>
            <a href="https://gol.ru/football/team/netherlands" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2840/459.png" alt="Нидерланды Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Нидерланды</div>
        </a>
            <a href="https://gol.ru/football/team/usa" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/dist/matches/empty-logo.png" alt="США Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">США</div>
        </a>
            <a href="https://gol.ru/football/team/croatia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7837/484.png" alt="Хорватия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Хорватия</div>
        </a>
            <a href="https://gol.ru/football/team/england" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2813/445.png" alt="Англия Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Англия</div>
        </a>
            <a href="https://gol.ru/football/team/iran" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7710/817.png" alt="Иран Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Иран</div>
        </a>
            <a href="https://gol.ru/football/team/spain" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2815/446.png" alt="Испания Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Испания</div>
        </a>
            <a href="https://gol.ru/football/team/france" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2820/455.png" alt="Франция Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Франция</div>
        </a>
            <a href="https://gol.ru/football/team/teamsssr" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/6133/802.png" alt="СССР Сборная" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">СССР</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/clubs/glazgo-rejndzers" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2991/66.png" alt="Рейнджерс Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Рейнджерс</div>
        </a>
            <a href="https://gol.ru/football/clubs/real" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2852/107.png" alt="Реал Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Реал</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2799/502.png" alt="Зенит Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="Спартак Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/clubs/barselona-barselona" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/7829/431.png" alt="Барселона Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Барселона</div>
        </a>
            <a href="https://gol.ru/football/clubs/liverpul" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2875/200.png" alt="Ливерпуль Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Ливерпуль</div>
        </a>
            <a href="https://gol.ru/football/clubs/bavaria" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2833/161.png" alt="Бавария Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бавария</div>
        </a>
            <a href="https://gol.ru/football/clubs/cska" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2800/501.png" alt="ЦСКА Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ЦСКА</div>
        </a>
            <a href="https://gol.ru/football/clubs/dinamo" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2797/504.png" alt="Динамо Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Динамо</div>
        </a>
            <a href="https://gol.ru/football/clubs/celsi" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2871/198.png" alt="Челси Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Челси</div>
        </a>
            <a href="https://gol.ru/football/clubs/ejbar" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3248/126.png" alt="Эйбар Клуб" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Эйбар</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/1/88.png" alt="РПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="/football/tournament/champions-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/4/90.png" alt="Лига чемпионов Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="/football/tournament/europa-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/5/91.png" alt="Лига Европы Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига Европы</div>
        </a>
            <a href="/football/tournament/europa-conference-league" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/41/116.png" alt="Лига конференций Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига конференций</div>
        </a>
            <a href="/football/tournament/epl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/2/92.png" alt="АПЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">АПЛ</div>
        </a>
            <a href="/football/tournament/seria-a" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/6/93.png" alt="Серия А Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Серия А</div>
        </a>
            <a href="/football/tournament/primera" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/8/94.png" alt="Примера Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Примера</div>
        </a>
            <a href="/football/tournament/bundesliga" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/7/95.png" alt="Бундеслига Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Бундеслига</div>
        </a>
            <a href="/football/tournament/ligue-1" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/9/96.png" alt="Лига 1 Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Лига 1</div>
        </a>
            <a href="/football/tournament/supercup-africa" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/43/117.png" alt="Кубок Африки Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">Кубок Африки</div>
        </a>
            <a href="/football/tournament/fnl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                                    <noscript class="loading-lazy">
                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/divisions/logos/17/97.png" alt="ФНЛ Турнир" loading="lazy">                    </noscript>
                            </div>
            <div class="nav-list-dropdown__column-title">ФНЛ</div>
        </a>
    </div>
                                    
<div class="nav-list-dropdown__column">
            <a href="https://gol.ru/football/footballers/karim-benzema" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Карим Бензема</div>
        </a>
            <a href="https://gol.ru/football/tournament/liga-cempionov" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Лига чемпионов</div>
        </a>
            <a href="https://gol.ru/football/footballers/kristianu-ronaldu" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Криштиану Роналду</div>
        </a>
            <a href="https://gol.ru/football/tournament/rpl" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">РПЛ</div>
        </a>
            <a href="https://gol.ru/football/tournament/cm-2022" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">ЧМ-2022</div>
        </a>
            <a href="https://gol.ru/football/team/russia" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Россия</div>
        </a>
            <a href="https://gol.ru/football/clubs/glazgo-rejndzers" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Глазго Рейнджерс</div>
        </a>
            <a href="https://gol.ru/football/clubs/real" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Реал</div>
        </a>
            <a href="https://gol.ru/football/clubs/zenit" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Зенит</div>
        </a>
            <a href="https://gol.ru/football/clubs/spartak" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Спартак</div>
        </a>
            <a href="https://gol.ru/football/tournament/uefa-euro" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Евро-2020</div>
        </a>
            <a href="https://gol.ru/football/coach/guti" class="nav-list-dropdown__column-item">
            <div class="nav-list-dropdown__column-image nav-list-dropdown__column-image--tournament">
                            </div>
            <div class="nav-list-dropdown__column-title">Гути</div>
        </a>
    </div>
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-5"><a class="nav-list__item-link" href="https://gol.ru/music">Музыка</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/music/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-6"><a class="nav-list__item-link" href="https://gol.ru/geography">География</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/geography/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-7"><a class="nav-list__item-link" href="https://gol.ru/mma">MMA</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/mma/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-8"><a class="nav-list__item-link" href="https://gol.ru/boxing">Бокс</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/boxing/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-9"><a class="nav-list__item-link" href="https://gol.ru/hockey">Хоккей</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/hockey/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-10"><a class="nav-list__item-link" href="https://gol.ru/space">Космос</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/space/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-11"><a class="nav-list__item-link" href="https://gol.ru/chto-gde-kogda">ЧГК</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/chto-gde-kogda/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-12"><a class="nav-list__item-link" href="https://gol.ru/figure-skating">Фигурное катание</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/figure-skating/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-13"><a class="nav-list__item-link" href="https://gol.ru/politics">Политика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/politics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-14"><a class="nav-list__item-link" href="https://gol.ru/basketball">Баскетбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/basketball/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-15"><a class="nav-list__item-link" href="https://gol.ru/f1-championship">Формула 1</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/f1-championship/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-16"><a class="nav-list__item-link" href="https://gol.ru/athletics">Легкая атлетика</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/athletics/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-17"><a class="nav-list__item-link" href="https://gol.ru/biathlon">Биатлон</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/biathlon/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-18"><a class="nav-list__item-link" href="https://gol.ru/aquatics">Водные виды</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/aquatics/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-19"><a class="nav-list__item-link" href="https://gol.ru/literature">Литература</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/literature/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-20"><a class="nav-list__item-link" href="https://gol.ru/medicine">Медицина</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/medicine/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-21"><a class="nav-list__item-link" href="https://gol.ru/volleyball">Волейбол</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/volleyball/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-22"><a class="nav-list__item-link" href="https://gol.ru/olympic/2022">Олимпиада</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/schedule">Расписание</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/news">Новости</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/standing">Медали</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/olympic/2022/sports">Виды спорта</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                                                        </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-23"><a class="nav-list__item-link" href="https://gol.ru/covid-19">Коронавирус</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/covid-19/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-24"><a class="nav-list__item-link" href="https://gol.ru/clothes">Одежда</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/clothes/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-25"><a class="nav-list__item-link" href="https://gol.ru/art">Живопись</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/art/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-26"><a class="nav-list__item-link" href="https://gol.ru/standup">Стендап</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/materials">Материалы</a></div>                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/standup/news">Новости</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                            </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-27"><a class="nav-list__item-link" href="https://gol.ru/games">Игры</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/games/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>            <div class="nav-list__item dropdown " data-container-id="nav-list-item-28"><a class="nav-list__item-link" href="https://gol.ru/youtube">Ютуб и тв</a><div class="nav-list__item-dropdown dropdown-menu">
    <div class="nav-list-dropdown">
        <div class="nav-list-dropdown__side">
                            <div class="nav-list-dropdown__side-item"><a href="https://gol.ru/youtube/materials">Материалы</a></div>                    </div>
        <div class="nav-list-dropdown__body">
            <div class="nav-list-dropdown__columns">
                                                                                                    </div>
        </div>
    </div>
</div>
</div>    </div>
<nav class="nav-line">
    <div class="nav-line__inner">
        <div class="nav-list"></div>
        <div class="nav-more dropdown" data-container-id="dropdown-more">
            <div class="nav-more__button nav-line-more-button dropdown-toggle">
                <button>
                    <svg width="25" height="5" viewBox="0 0 25 5" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <circle cx="2.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="12.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                        <circle cx="22.5" cy="2.5" r="2.5" fill="#FFFFFF"/>
                    </svg>
                </button>
            </div>
            <div class="nav-more__menu dropdown-menu">
                <div class="nav-list-dropdown">
                    <div class="nav-list-dropdown__body">
                        <div class="nav-list-dropdown__columns nav-line-list-dropdown">
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/f1-championship">Формула 1</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/athletics">Легкая атлетика</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/biathlon">Биатлон</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/aquatics">Водные виды</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/literature">Литература</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/medicine">Медицина</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/volleyball">Волейбол</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/olympic/2022">Олимпиада</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/covid-19">Коронавирус</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/clothes">Одежда</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/art">Живопись</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/standup">Стендап</a></div>    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/games">Игры</a></div>                                </div>
                                                            <div class="nav-list-dropdown__column">
                                    
    <div class="nav-list-dropdown__column-item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <div class="nav-line-mobile">
                <div class="nav-mobile__header-button">
                    <div class="header-nav-opener">
    <a class="nav-line-opener nav-line-more-button">
        <span class="nav-line-opener__burger"></span>
    </a>    
</div>
                </div>
                <div class="nav-mobile__inner">
                    <div class="nav-mobile__list">
                        <div class="nav-mobile__list-inner">
                                                            <div class="nav-mobile__item"><a href="https://gol.ru/youtube">Ютуб и тв</a></div>                                                    </div>
                    </div>
                </div>
                <div class="nav-mobile__footer">
                    <footer class="wrapper__footer">
                        <div class="content-row">
                            <section class="content-row__centered content-row__centered--footer">
                                <div class="footer footer--nav-mobile">
                                    <div class="footer__row footer__row--first">
                                        <div class="footer__first-row-general-content-wrapper">
                                            <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                                                <a class="footer__link footer__link--white" href="/about">О проекте</a>                                            </div>
                                            <div class="footer__row-content footer__row-content--right">
                                                <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                                                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                                </div>
                                                <div class="footer__age-restriction">
                                                    <div>18+</div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </section>
                        </div>
                    </footer>
                </div>
            </div>
        </div>
    </div>
</nav>



</header>

<main class="wrapper__content"
         role="main"
         data-create-id-url="https://gol.ru/rest/clientidentificator/manage/create">
    <div class="urgent-news-spacer"></div>
    <div class="banner-spacer"></div>
    <div class="nav-spacer"></div>
            <div class="banner-placeholder banner-placeholder--not-for-mobile" style="width: 0px; height: 300px;" data-place="branding" data-is-mobile="0"></div>        <div class="wrapper__content-inner"
         style="">

        <div class="banner-placeholder banner-placeholder--show-on-mobile" style="width: 400px; height: 200px;" data-place="mobile_site_under_head" data-is-mobile="1"></div>        

<div class="page-content-wrapper">
    <section>
        <div class="page-content">
            <div class="mc-content">
                                
<div class="mc-content__banner" style="background-image: url();">
    <div class="mc-content__banner-header">
        
<div class="breadcrumbs-wrapper breadcrumbs-wrapper--without-padding">
    <nav>
        <ol class="breadcrumbs "
            itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/" itemprop="item"><span itemprop="name">Главная</span></a>                    <meta itemprop="position" content="1">                </li>
                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/football" itemprop="item"><span itemprop="name">Футбол</span></a>                    <meta itemprop="position" content="2">                </li>
                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/football/clubs" itemprop="item"><span itemprop="name">Клубы</span></a>                    <meta itemprop="position" content="3">                </li>
                            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="https://gol.ru/football/clubs/3066-legia-varsava/materials" itemprop="item"><span itemprop="name">Легия</span></a>                    <meta itemprop="position" content="4">                </li>
                    </ol>
    </nav>
</div>
        <div class="social-media-share-wrapper social-media-share-wrapper--top">
            <div class="social-media-share">
                <div class="social-media-share__title">Поделиться:</div>
                <div class="socials share-btn-container"
                     data-url="/rest/share/list/view"
                     data-entity-type="team"
                     data-entity-id="3066">
                </div>
            </div>
        </div>
    </div>
    <div class="info-board info-board--tag-page">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="team-logo team-logo--size-2">
                    <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/teams/logos/3066/user80x80_50.png 80w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/teams/logos/3066/user265x265_50.png 265w" alt="">                </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="team-logo team-logo--size-2">
                            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/teams/logos/3066/user80x80_50.png 80w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/teams/logos/3066/user265x265_50.png 265w" alt="">                        </div>
                    </div>
                    <div class="info-board__item">
                        <div class="team-info">
                            <h1 class="team-info__name">
                                Легия                            </h1>
                            <div class="team-info__country">
                                Варшава                            </div>
                            <div class="team-info__subtitle">
                                Legia                            </div>
                        </div>
                        
<div class="subscription-btn  page-subscription-btn"
     data-type="team"
     data-id="3066"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>
                    </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Сайт
                    </div>
                    <div class="info-board__row-content">
                        <a href="http://legia.com/pilka-nozna" rel="noopener" target="_blank">legia.com/pilka-nozna</a>                    </div>
                </div>
                                    <div class="info-board__row">
                        <div class="info-board__row-title">
                            Страна
                        </div>
                                                    <div class="info-board__row-content">
                                <div class="country-info">
                                    <div class="country-flag country-flag--size-1">
                                        <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/countries/122/294.png" alt="">                                    </div>
                                    <a class="country-name country-name--not-for-mobile" href="/football/team/poland">Польша</a>                                </div>
                            </div>
                                            </div>
                                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Стадион
                    </div>
                                            <div class="info-board__row-content">
                            Войска Польского                        </div>
                                    </div>
                                    <div class="info-board__row">
                        <div class="info-board__row-title">
                            Тренер
                        </div>
                        <div class="info-board__row-content info-board__row-content--not-for-mobile">
                            <div>Марек Голембевски</div>                        </div>
                        <div class="info-board__row-content info-board__row-content--show-on-mobile">
                            <div>М. Голембевски</div>                        </div>
                    </div>
                                
            </div>
        </div>
    </div>
    <div class="social-media-share-wrapper social-media-share-wrapper--bottom">
        <div class="social-media-share">
            <div class="socials share-btn-container"
                 data-url="/rest/share/list/view"
                 data-entity-type="team"
                 data-entity-id="3066">
            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>

                
<div class="mc-content__nav-tabs">
    <div class="nav-tabs fixable-div" data-class-content="mc-content__section">
        <div class="nav-tabs__inner">
                            <a href="https://gol.ru/football/clubs/3066-legia-varsava"
                   class="nav-tabs__item nav-tabs__item--active"
                   data-id="tabs-main">
                    <div class="nav-tabs__item-icon nav-tabs__item-icon--main"></div>
                    <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                        Лента                    </div>
                </a>
                            <a href="https://gol.ru/football/clubs/3066-legia-varsava/squad/2021-2022/europa-league"
                   class="nav-tabs__item "
                   data-id="tabs-squads">
                    <div class="nav-tabs__item-icon nav-tabs__item-icon--squads"></div>
                    <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                        Состав                    </div>
                </a>
                            <a href="https://gol.ru/football/clubs/3066-legia-varsava/table/2021-2022"
                   class="nav-tabs__item "
                   data-id="tabs-table">
                    <div class="nav-tabs__item-icon nav-tabs__item-icon--table"></div>
                    <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                        Таблица                    </div>
                </a>
                            <a href="https://gol.ru/football/clubs/3066-legia-varsava/results/2021-2022"
                   class="nav-tabs__item "
                   data-id="tabs-results">
                    <div class="nav-tabs__item-icon nav-tabs__item-icon--results"></div>
                    <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                        Результаты                    </div>
                </a>
                            <a href="https://gol.ru/football/clubs/3066-legia-varsava/materials"
                   class="nav-tabs__item "
                   data-id="tabs-materials">
                    <div class="nav-tabs__item-icon nav-tabs__item-icon--materials"></div>
                    <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                        Материалы                    </div>
                </a>
                            <a href="https://gol.ru/football/clubs/3066-legia-varsava/news"
                   class="nav-tabs__item "
                   data-id="tabs-news">
                    <div class="nav-tabs__item-icon nav-tabs__item-icon--news"></div>
                    <div class="nav-tabs__item-link nav-tabs__item-link--not-for-mobile">
                        Новости                    </div>
                </a>
                    </div>
    </div>
</div>

                <div class="mc-content__inner">
                    
<div class="mc-team-content" id="tabs-main">
            <div class="mc-content__row">
    <h2 class="mc-content__title">
        Состав
    </h2>
</div>
<table class="result-table result-table--lineup" border="0" cellspacing="0">
    <thead class="result-table__header">
    <tr class="result-table-row">
        <td class="result-table__header-item">
            Лучшие в составе
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
             data-tooltip="Позиция">
            Поз
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-tablet"
             data-tooltip="Возраст">
            Воз
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--show-on-mobile"
             data-tooltip="Возраст">
            В
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1"
             data-tooltip="Игры">
            И
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1"
             data-tooltip="Голы">
            Г
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1"
             data-tooltip="Голевые пасы">
            П
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
             data-tooltip="Желтая">
            Ж
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
             data-tooltip="Красная">
            К
        </td>
    </tr>
    </thead>
    <tbody class="result-table__content">
                                    
<tr class="result-table-row">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            4        </div>
        <a class="result-table-row__name result-table-row__name--not-for-mobile" href="https://gol.ru/football/footballers/163160-mateus-veteska">Матеуш Ветеска</a>        <a class="result-table-row__name result-table-row__name--show-on-mobile" href="https://gol.ru/football/footballers/163160-mateus-veteska">М. Ветеска</a>        <a class="clickable-link" href="https://gol.ru/football/footballers/163160-mateus-veteska"></a>    </td>
    <td class="result-table-row__country-flag">
        <a class="country-flag country-flag--size-1" href="#" data-tooltip="Польша"><img class="country-flag--back-colored" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/countries/122/294.png" alt=""></a>    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        Защ    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        25    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        8    </td>
                <td class="result-table-row__cell result-table-row__cell--size-1">
            0        </td>
        <td class="result-table-row__cell result-table-row__cell--size-1">
        0    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        3    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        0    </td>
</tr>
                                                
<tr class="result-table-row">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            82        </div>
        <a class="result-table-row__name result-table-row__name--not-for-mobile" href="https://gol.ru/football/footballers/linares-lukas">Лукиньяс</a>        <a class="result-table-row__name result-table-row__name--show-on-mobile" href="https://gol.ru/football/footballers/linares-lukas">Лукиньяс</a>        <a class="clickable-link" href="https://gol.ru/football/footballers/linares-lukas"></a>    </td>
    <td class="result-table-row__country-flag">
        <a class="country-flag country-flag--size-1" href="#" data-tooltip="Бразилия"><img class="country-flag--back-colored" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/countries/22/265.png" alt=""></a>    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        Пол    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        25    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        7    </td>
                <td class="result-table-row__cell result-table-row__cell--size-1">
            0        </td>
        <td class="result-table-row__cell result-table-row__cell--size-1">
        0    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        0    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        0    </td>
</tr>
                                                
<tr class="result-table-row">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            11        </div>
        <a class="result-table-row__name result-table-row__name--not-for-mobile" href="https://gol.ru/football/footballers/166657-mahir-emreli">Махир Эмрели</a>        <a class="result-table-row__name result-table-row__name--show-on-mobile" href="https://gol.ru/football/footballers/166657-mahir-emreli">М. Эмрели</a>        <a class="clickable-link" href="https://gol.ru/football/footballers/166657-mahir-emreli"></a>    </td>
    <td class="result-table-row__country-flag">
        <a class="country-flag country-flag--size-1" href="#" data-tooltip="Азербайджан"><img class="country-flag--back-colored" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/countries/10/272.png" alt=""></a>    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        Нап    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        24    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        7    </td>
                <td class="result-table-row__cell result-table-row__cell--size-1">
            3        </td>
        <td class="result-table-row__cell result-table-row__cell--size-1">
        0    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        1    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        0    </td>
</tr>
                                                
<tr class="result-table-row">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            25        </div>
        <a class="result-table-row__name result-table-row__name--not-for-mobile" href="https://gol.ru/football/footballers/158739-filip-mladenovic">Филип Младенович</a>        <a class="result-table-row__name result-table-row__name--show-on-mobile" href="https://gol.ru/football/footballers/158739-filip-mladenovic">Ф. Младенович</a>        <a class="clickable-link" href="https://gol.ru/football/footballers/158739-filip-mladenovic"></a>    </td>
    <td class="result-table-row__country-flag">
        <a class="country-flag country-flag--size-1" href="#" data-tooltip="Сербия"><img class="country-flag--back-colored" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/countries/167/277.png" alt=""></a>    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        Защ    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        30    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        7    </td>
                <td class="result-table-row__cell result-table-row__cell--size-1">
            1        </td>
        <td class="result-table-row__cell result-table-row__cell--size-1">
        2    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        3    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        0    </td>
</tr>
                                                
<tr class="result-table-row">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            8        </div>
        <a class="result-table-row__name result-table-row__name--not-for-mobile" href="https://gol.ru/football/footballers/157738-andre-martins">Андре Мартинш</a>        <a class="result-table-row__name result-table-row__name--show-on-mobile" href="https://gol.ru/football/footballers/157738-andre-martins">А. Мартинш</a>        <a class="clickable-link" href="https://gol.ru/football/footballers/157738-andre-martins"></a>    </td>
    <td class="result-table-row__country-flag">
        <a class="country-flag country-flag--size-1" href="#" data-tooltip="Португалия"><img class="country-flag--back-colored" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/countries/123/306.png" alt=""></a>    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        Пол    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        32    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        6    </td>
                <td class="result-table-row__cell result-table-row__cell--size-1">
            0        </td>
        <td class="result-table-row__cell result-table-row__cell--size-1">
        0    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        1    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--not-for-mobile">
        0    </td>
</tr>
                        </tbody>
</table>
<div class="mc-content__row mc-content__row--right">
    <a class="mc-content__btn" href="https://gol.ru/football/clubs/3066-legia-varsava/squad/2021-2022">Подробнее</a></div>

                
<div class="mc-content__row">
    <h2 class="mc-content__title">
        Таблица
    </h2>
</div>
    
<table class="result-table result-table--tournament" border="0" cellspacing="0">
    <thead class="result-table__header">
    <tr class="result-table-row">
        <td class="result-table__header-item">
            Группа C        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Игры">
            И
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Выигрыш">
            В
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Ничья">
            Н
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Поражения">
            П
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--balls">
            Мячи
        </td>
        <td class="result-table__header-cell result-table__header-cell--size-2">
            Очки
        </td>
    </tr>
    </thead>
    <tbody class="result-table__content">
                    
<tr class="result-table-row result-table-row--green">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            2        </div>
        <div class="result-table-row__item">
            <a href="https://gol.ru/football/clubs/napoli"
               class="event-player">
                <div class="event-player__name event-player__name--order event-player__name--team-table">
                    Наполи                </div>
                <div class="event-player__flag-wrapper">
                    <div class="event-player__flag">
                        <noscript class="loading-lazy"><img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2919/142.png" alt="" loading="lazy"></noscript>                    </div>
                </div>
            </a>
        </div>
        <a class="clickable-link" href="https://gol.ru/football/clubs/napoli"></a>    </td>

    <td class="result-table-row__cell result-table-row__cell--size-1">
        6    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        3    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        1    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        2    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--balls">
        15:10    </td>
    <td class="result-table-row__cell result-table-row__cell--size-2 result-table-row__cell--green">
        10    </td>
</tr>
                    
<tr class="result-table-row result-table-row--yellow">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            3        </div>
        <div class="result-table-row__item">
            <a href="https://gol.ru/football/clubs/lester"
               class="event-player">
                <div class="event-player__name event-player__name--order event-player__name--team-table">
                    Лестер                </div>
                <div class="event-player__flag-wrapper">
                    <div class="event-player__flag">
                        <noscript class="loading-lazy"><img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3142/209.png" alt="" loading="lazy"></noscript>                    </div>
                </div>
            </a>
        </div>
        <a class="clickable-link" href="https://gol.ru/football/clubs/lester"></a>    </td>

    <td class="result-table-row__cell result-table-row__cell--size-1">
        6    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        2    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        2    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        2    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--balls">
        12:11    </td>
    <td class="result-table-row__cell result-table-row__cell--size-2 result-table-row__cell--green">
        8    </td>
</tr>
                    
<tr class="result-table-row ">
    <td class="result-table-row__inner">
        <div class="result-table-row__number">
            4        </div>
        <div class="result-table-row__item">
            <a href="https://gol.ru/football/clubs/3066-legia-varsava"
               class="event-player">
                <div class="event-player__name event-player__name--order event-player__name--team-table">
                    Легия                </div>
                <div class="event-player__flag-wrapper">
                    <div class="event-player__flag">
                        <noscript class="loading-lazy"><img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="" loading="lazy"></noscript>                    </div>
                </div>
            </a>
        </div>
        <a class="clickable-link" href="https://gol.ru/football/clubs/3066-legia-varsava"></a>    </td>

    <td class="result-table-row__cell result-table-row__cell--size-1">
        6    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        2    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        0    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1">
        4    </td>
    <td class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--balls">
        4:11    </td>
    <td class="result-table-row__cell result-table-row__cell--size-2 result-table-row__cell--green">
        6    </td>
</tr>
            </tbody>
</table>

<div class="mc-content__row mc-content__row--right">
    <a class="mc-content__btn" href="https://gol.ru/football/clubs/3066-legia-varsava/table/2021-2022">Подробнее</a></div>
        
<div class="mc-content__row">
    <div class="mc-content__title">
        Результаты    </div>
</div>

<div class="game-calendar">
            
<div class="teaser-event"
     data-url="https://gol.ru/football/match/3066-legia-varsava-vs-spartak-2021-12-09"
     data-tournament-name="лига европы "
     data-season-id="4"
     data-match-id="1017052">
    <div class="teaser-event__wrapper">
        <div class="teaser-event__left">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            09.12.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            09 дек. 2021        </span>
        <span>
            чт        </span>
        <span>
            20:45        </span>
    </div>
</div>
            
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name ">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
        </div>
        <div class="teaser-event__board">
            
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-spartak-2021-12-09" class="event-score">
    <div class="event-score__inner ">0 : 1</div>
</a>
        </div>
        <div class="teaser-event__right">
            
<a class="event-player" href="https://gol.ru/football/clubs/spartak">
    <div class="event-player__name event-player__name--order">
        Спартак    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="">        </div>
    </div>
</a>
                    </div>
        <div class="teaser-event__top">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            09.12.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            09 дек. 2021        </span>
        <span>
            чт        </span>
        <span>
            20:45        </span>
    </div>
</div>
                    </div>
        <div class="teaser-event__bottom">
                            <div class="event-stage">
                    6 тур                </div>
                                    <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name event-player__name--order">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-spartak-2021-12-09" class="event-score">
    <div class="event-score__inner ">0</div>
</a>
            </div>
            <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/spartak">
    <div class="event-player__name event-player__name--order">
        Спартак    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2801/503.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-spartak-2021-12-09" class="event-score">
    <div class="event-score__inner ">1</div>
</a>
            </div>
        </div>
    </div>
    <div class="teaser-event__center">
                    <div class="event-stage">
                Лига Европы , 6 тур            </div>
                    </div>
    <a class="clickable-link" href="/football/match/3066-legia-varsava-vs-spartak-2021-12-09"></a>    </div>
            
<div class="teaser-event"
     data-url="https://gol.ru/football/match/lester-vs-3066-legia-varsava-2021-11-25"
     data-tournament-name="лига европы "
     data-season-id="4"
     data-match-id="1017045">
    <div class="teaser-event__wrapper">
        <div class="teaser-event__left">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            25.11.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            25 нояб. 2021        </span>
        <span>
            чт        </span>
        <span>
            23:00        </span>
    </div>
</div>
            
<a class="event-player" href="https://gol.ru/football/clubs/lester">
    <div class="event-player__name ">
        Лестер    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3142/209.png" alt="">        </div>
    </div>
</a>
        </div>
        <div class="teaser-event__board">
            
<a href="https://gol.ru/football/match/lester-vs-3066-legia-varsava-2021-11-25" class="event-score">
    <div class="event-score__inner ">3 : 1</div>
</a>
        </div>
        <div class="teaser-event__right">
            
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name event-player__name--order">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
                    </div>
        <div class="teaser-event__top">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            25.11.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            25 нояб. 2021        </span>
        <span>
            чт        </span>
        <span>
            23:00        </span>
    </div>
</div>
                    </div>
        <div class="teaser-event__bottom">
                            <div class="event-stage">
                    5 тур                </div>
                                    <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/lester">
    <div class="event-player__name event-player__name--order">
        Лестер    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3142/209.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/lester-vs-3066-legia-varsava-2021-11-25" class="event-score">
    <div class="event-score__inner ">3</div>
</a>
            </div>
            <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name event-player__name--order">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/lester-vs-3066-legia-varsava-2021-11-25" class="event-score">
    <div class="event-score__inner ">1</div>
</a>
            </div>
        </div>
    </div>
    <div class="teaser-event__center">
                    <div class="event-stage">
                Лига Европы , 5 тур            </div>
                    </div>
    <a class="clickable-link" href="/football/match/lester-vs-3066-legia-varsava-2021-11-25"></a>    </div>
            
<div class="teaser-event"
     data-url="https://gol.ru/football/match/3066-legia-varsava-vs-napoli-2021-11-04"
     data-tournament-name="лига европы "
     data-season-id="4"
     data-match-id="1017020">
    <div class="teaser-event__wrapper">
        <div class="teaser-event__left">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            04.11.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            04 нояб. 2021        </span>
        <span>
            чт        </span>
        <span>
            20:45        </span>
    </div>
</div>
            
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name ">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
        </div>
        <div class="teaser-event__board">
            
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-napoli-2021-11-04" class="event-score">
    <div class="event-score__inner ">1 : 4</div>
</a>
        </div>
        <div class="teaser-event__right">
            
<a class="event-player" href="https://gol.ru/football/clubs/napoli">
    <div class="event-player__name event-player__name--order">
        Наполи    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2919/142.png" alt="">        </div>
    </div>
</a>
                    </div>
        <div class="teaser-event__top">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            04.11.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            04 нояб. 2021        </span>
        <span>
            чт        </span>
        <span>
            20:45        </span>
    </div>
</div>
                    </div>
        <div class="teaser-event__bottom">
                            <div class="event-stage">
                    4 тур                </div>
                                    <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name event-player__name--order">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-napoli-2021-11-04" class="event-score">
    <div class="event-score__inner ">1</div>
</a>
            </div>
            <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/napoli">
    <div class="event-player__name event-player__name--order">
        Наполи    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2919/142.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-napoli-2021-11-04" class="event-score">
    <div class="event-score__inner ">4</div>
</a>
            </div>
        </div>
    </div>
    <div class="teaser-event__center">
                    <div class="event-stage">
                Лига Европы , 4 тур            </div>
                    </div>
    <a class="clickable-link" href="/football/match/3066-legia-varsava-vs-napoli-2021-11-04"></a>    </div>
            
<div class="teaser-event"
     data-url="https://gol.ru/football/match/napoli-vs-3066-legia-varsava-2021-10-21"
     data-tournament-name="лига европы "
     data-season-id="4"
     data-match-id="1017012">
    <div class="teaser-event__wrapper">
        <div class="teaser-event__left">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            21.10.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            21 окт. 2021        </span>
        <span>
            чт        </span>
        <span>
            22:00        </span>
    </div>
</div>
            
<a class="event-player" href="https://gol.ru/football/clubs/napoli">
    <div class="event-player__name ">
        Наполи    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2919/142.png" alt="">        </div>
    </div>
</a>
        </div>
        <div class="teaser-event__board">
            
<a href="https://gol.ru/football/match/napoli-vs-3066-legia-varsava-2021-10-21" class="event-score">
    <div class="event-score__inner ">3 : 0</div>
</a>
        </div>
        <div class="teaser-event__right">
            
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name event-player__name--order">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
                    </div>
        <div class="teaser-event__top">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            21.10.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            21 окт. 2021        </span>
        <span>
            чт        </span>
        <span>
            22:00        </span>
    </div>
</div>
                    </div>
        <div class="teaser-event__bottom">
                            <div class="event-stage">
                    3 тур                </div>
                                    <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/napoli">
    <div class="event-player__name event-player__name--order">
        Наполи    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/2919/142.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/napoli-vs-3066-legia-varsava-2021-10-21" class="event-score">
    <div class="event-score__inner ">3</div>
</a>
            </div>
            <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name event-player__name--order">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/napoli-vs-3066-legia-varsava-2021-10-21" class="event-score">
    <div class="event-score__inner ">0</div>
</a>
            </div>
        </div>
    </div>
    <div class="teaser-event__center">
                    <div class="event-stage">
                Лига Европы , 3 тур            </div>
                    </div>
    <a class="clickable-link" href="/football/match/napoli-vs-3066-legia-varsava-2021-10-21"></a>    </div>
            
<div class="teaser-event"
     data-url="https://gol.ru/football/match/3066-legia-varsava-vs-lester-2021-09-30"
     data-tournament-name="лига европы "
     data-season-id="4"
     data-match-id="1016988">
    <div class="teaser-event__wrapper">
        <div class="teaser-event__left">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            30.09.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            30 сент. 2021        </span>
        <span>
            чт        </span>
        <span>
            19:45        </span>
    </div>
</div>
            
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name ">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
        </div>
        <div class="teaser-event__board">
            
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-lester-2021-09-30" class="event-score">
    <div class="event-score__inner ">1 : 0</div>
</a>
        </div>
        <div class="teaser-event__right">
            
<a class="event-player" href="https://gol.ru/football/clubs/lester">
    <div class="event-player__name event-player__name--order">
        Лестер    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3142/209.png" alt="">        </div>
    </div>
</a>
                    </div>
        <div class="teaser-event__top">
            <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            30.09.2021        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            30 сент. 2021        </span>
        <span>
            чт        </span>
        <span>
            19:45        </span>
    </div>
</div>
                    </div>
        <div class="teaser-event__bottom">
                            <div class="event-stage">
                    2 тур                </div>
                                    <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/3066-legia-varsava">
    <div class="event-player__name event-player__name--order">
        Легия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3066/50.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-lester-2021-09-30" class="event-score">
    <div class="event-score__inner ">1</div>
</a>
            </div>
            <div class="event-results">
                
<a class="event-player" href="https://gol.ru/football/clubs/lester">
    <div class="event-player__name event-player__name--order">
        Лестер    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/original/teams/logos/3142/209.png" alt="">        </div>
    </div>
</a>
                
<a href="https://gol.ru/football/match/3066-legia-varsava-vs-lester-2021-09-30" class="event-score">
    <div class="event-score__inner ">0</div>
</a>
            </div>
        </div>
    </div>
    <div class="teaser-event__center">
                    <div class="event-stage">
                Лига Европы , 2 тур            </div>
                    </div>
    <a class="clickable-link" href="/football/match/3066-legia-varsava-vs-lester-2021-09-30"></a>    </div>
    </div>

<div class="mc-content__row mc-content__row--right">
    <a class="mc-content__btn" href="https://gol.ru/football/clubs/3066-legia-varsava/results/2021-2022">Подробнее</a></div>
    
    
<div class="mc-content__row">
    <div class="mc-content__title">
        Материалы
    </div>
</div>

<div class="plate-list" data-material-id-list=>
            <div class="content-row content-row--with-plates">
            <section class="content-row__centered">
                                                        
<div class="plate plate--size-1" style="order: 0;">    <a class="plate__part plate__part--with-bg-img plate__bg-overlay bg-lazy" href="https://gol.ru/materials/16987-legia-fans-fight-in-the-club-bus"><img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20912/half-image/13889.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20912/half-image/13889.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20912/full-image-mobile/13889.jpg 59w"></a><div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
    <div class="plate__part-general-content">
        <div class="plate__title-wrapper">
            <div class="plate__title">
                <a href="https://gol.ru/materials/16987-legia-fans-fight-in-the-club-bus">У «Легии» все плохо после «Спартака»: упала на последнее место в лиге, фанаты напали на игроков в автобусе</a>            </div>
                        <div class="plate-comment-count-container" data-id="16987" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="1"></div>        </div>

        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/legia">#Легия</a>                </div>
                        <time class="plate__publish-time" data-time=" 13 декабря 2021, 11:45">
                 13 декабря 2021, 11:45            </time>
            <div class="plate-comment-count-container" data-id="16987" data-type="material" data-should-be-shown-on-mobile="1" data-should-not-be-shown-on-mobile="0" data-is-icon-grey="0"></div>        </div>
    </div>

    <div class="plate__mobile-square-img">
        <div class="plate__square-img-wrapper">
            <img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20912/half-image/13889.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20912/half-image/13889.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20912/full-image-mobile/13889.jpg 59w">        </div>
    </div>
</div>

</div>                                                        
<div class="plate plate--size-1" style="order: 0;">    <a class="plate__part plate__part--with-bg-img plate__bg-overlay bg-lazy" href="https://gol.ru/materials/16897-pobeda-spartaka-bezumnaa-razdevalka-zigo-zavodil-a-komanda-otvecala-auf"><img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20818/half-image/13853.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20818/half-image/13853.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20818/full-image-mobile/13853.jpg 59w"></a><div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
    <div class="plate__part-general-content">
        <div class="plate__title-wrapper">
            <div class="plate__title">
                <a href="https://gol.ru/materials/16897-pobeda-spartaka-bezumnaa-razdevalka-zigo-zavodil-a-komanda-otvecala-auf">Победа «Спартака» = безумная раздевалка. Жиго заводил, а команда отвечала: «АУФ!»</a>            </div>
                        <div class="plate-comment-count-container" data-id="16897" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="1"></div>        </div>

        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/football/footballers/samuel-zigo">#Самуэль Жиго</a>                </div>
                        <time class="plate__publish-time" data-time=" 10 декабря 2021, 00:07">
                 10 декабря 2021, 00:07            </time>
            <div class="plate-comment-count-container" data-id="16897" data-type="material" data-should-be-shown-on-mobile="1" data-should-not-be-shown-on-mobile="0" data-is-icon-grey="0"></div>        </div>
    </div>

    <div class="plate__mobile-square-img">
        <div class="plate__square-img-wrapper">
            <img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20818/half-image/13853.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20818/half-image/13853.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20818/full-image-mobile/13853.jpg 59w">        </div>
    </div>
</div>

</div>                                                        
<div class="plate plate--size-1" style="order: 0;">    <a class="plate__part plate__part--with-bg-img plate__bg-overlay bg-lazy" href="https://gol.ru/materials/16893-how-the-playoff-participants-from-the-europa-league-group-with-spartak-napoli-and-leicester-changed"><img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20814/half-image/13851.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20814/half-image/13851.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20814/full-image-mobile/13851.jpg 59w"></a><div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
    <div class="plate__part-general-content">
        <div class="plate__title-wrapper">
            <div class="plate__title">
                <a href="https://gol.ru/materials/16893-how-the-playoff-participants-from-the-europa-league-group-with-spartak-napoli-and-leicester-changed">Как менялись участники плей-офф от главной группы Лиги Европы: «Спартак» вылетал, но прошел после гола и взятого пенальти на 98-й минуте</a>            </div>
                        <div class="plate-comment-count-container" data-id="16893" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="1"></div>        </div>

        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/football/tournament/liga-evropy">#Лига Европы</a>                </div>
                        <time class="plate__publish-time" data-time=" 09 декабря 2021, 22:49">
                 09 декабря 2021, 22:49            </time>
            <div class="plate-comment-count-container" data-id="16893" data-type="material" data-should-be-shown-on-mobile="1" data-should-not-be-shown-on-mobile="0" data-is-icon-grey="0"></div>        </div>
    </div>

    <div class="plate__mobile-square-img">
        <div class="plate__square-img-wrapper">
            <img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20814/half-image/13851.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20814/half-image/13851.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20814/full-image-mobile/13851.jpg 59w">        </div>
    </div>
</div>

</div>                                                        
<div class="plate plate--size-1" style="order: 0;">    <a class="plate__part plate__part--with-bg-img plate__bg-overlay bg-lazy" href="https://gol.ru/materials/16882-spartak-legia-conversation"><img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20803/half-image/13849.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20803/half-image/13849.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20803/full-image-mobile/13849.jpg 59w"></a><div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
    <div class="plate__part-general-content">
        <div class="plate__title-wrapper">
            <div class="plate__title">
                <a href="https://gol.ru/materials/16882-spartak-legia-conversation">«Спартак» разместил рекламу в Варшаве – это ответ на рекламу «Легии» в Москве</a>            </div>
                        <div class="plate-comment-count-container" data-id="16882" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="1"></div>        </div>

        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/football/clubs/spartak">#Спартак</a>                </div>
                        <time class="plate__publish-time" data-time=" 09 декабря 2021, 17:23">
                 09 декабря 2021, 17:23            </time>
            <div class="plate-comment-count-container" data-id="16882" data-type="material" data-should-be-shown-on-mobile="1" data-should-not-be-shown-on-mobile="0" data-is-icon-grey="0"></div>        </div>
    </div>

    <div class="plate__mobile-square-img">
        <div class="plate__square-img-wrapper">
            <img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20803/half-image/13849.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20803/half-image/13849.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20803/full-image-mobile/13849.jpg 59w">        </div>
    </div>
</div>

</div>                                                        
<div class="plate plate--size-1" style="order: 0;">    <a class="plate__part plate__part--with-bg-img plate__bg-overlay bg-lazy" href="https://gol.ru/materials/16832-liverpool-and-ajax-joined-spartak-record-in-cl"><img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20753/half-image/13835.jpeg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20753/half-image/13835.jpeg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20753/full-image-mobile/13835.jpeg 59w"></a><div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
    <div class="plate__part-general-content">
        <div class="plate__title-wrapper">
            <div class="plate__title">
                <a href="https://gol.ru/materials/16832-liverpool-and-ajax-joined-spartak-record-in-cl">«Спартак» тоже выигрывал шесть матчей в группе ЛЧ. Стереотип о слабости той группы – ложный</a>            </div>
                        <div class="plate-comment-count-container" data-id="16832" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="1"></div>        </div>

        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/football/tournament/liga-cempionov">#Лига чемпионов</a>                </div>
                        <time class="plate__publish-time" data-time=" 08 декабря 2021, 02:28">
                 08 декабря 2021, 02:28            </time>
            <div class="plate-comment-count-container" data-id="16832" data-type="material" data-should-be-shown-on-mobile="1" data-should-not-be-shown-on-mobile="0" data-is-icon-grey="0"></div>        </div>
    </div>

    <div class="plate__mobile-square-img">
        <div class="plate__square-img-wrapper">
            <img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20753/half-image/13835.jpeg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20753/half-image/13835.jpeg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/20753/full-image-mobile/13835.jpeg 59w">        </div>
    </div>
</div>

</div>                                                        
<div class="plate plate--size-1" style="order: 0;">    <a class="plate__part plate__part--with-bg-img plate__bg-overlay bg-lazy" href="https://gol.ru/materials/14683-pocemu-spartak-igraet-po-sredam-domasnie-matci-v-lige-evropy"><img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/18491/half-image/12968.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/18491/half-image/12968.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/18491/full-image-mobile/12968.jpg 59w"></a><div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
    <div class="plate__part-general-content">
        <div class="plate__title-wrapper">
            <div class="plate__title">
                <a href="https://gol.ru/materials/14683-pocemu-spartak-igraet-po-sredam-domasnie-matci-v-lige-evropy">Почему «Спартак» играет по средам домашние матчи в Лиге Европы</a>            </div>
                        <div class="plate-comment-count-container" data-id="14683" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="1"></div>        </div>

        <div class="plate__bottom">
                            <div class="plate__hashtag">
                    <a href="https://gol.ru/football/clubs/spartak">#Спартак</a>                </div>
                        <time class="plate__publish-time" data-time=" 20 октября 2021, 14:00">
                 20 октября 2021, 14:00            </time>
            <div class="plate-comment-count-container" data-id="14683" data-type="material" data-should-be-shown-on-mobile="1" data-should-not-be-shown-on-mobile="0" data-is-icon-grey="0"></div>        </div>
    </div>

    <div class="plate__mobile-square-img">
        <div class="plate__square-img-wrapper">
            <img class="image-with-srcset" src="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/18491/half-image/12968.jpg" srcset="/stubs/plate-stub-59.jpg 59w,/stubs/plate-stub-300.jpg 300w" alt="" itemprop="contentUrl" sizes="(max-width: 759) 59px,300px" data-srcset="https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/18491/half-image/12968.jpg 300w,https://165dc6ae-1b27-4856-8ca7-b1edf208847c.selcdn.net/images/thumbs/materials/plates/18491/full-image-mobile/12968.jpg 59w">        </div>
    </div>
</div>

</div>                            </section>
        </div>
    </div>

<div class="mc-content__row mc-content__row--right">
    <a class="mc-content__btn" href="https://gol.ru/football/clubs/3066-legia-varsava/materials">Все материалы</a></div>

    
<div class="mc-content__row">
    <div class="mc-content__title">
        Последние новости
    </div>
</div>

<div class="content-row content-row--with-plates">
    <section class="content-row__centered">
                    
    <div class="plate plate--size-1 plate--small" style="order:0">
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
            <div class="plate__part-general-content">
                <div class="plate__title-wrapper">
                    <a class="plate__title-sport" href="https://gol.ru/football/news">Футбол</a>                    <div class="plate__title">
                        <a href="https://gol.ru/news/16900-forvard-legii-pekhart-ne-zabil-dva-penalti-za-kareru-oba-v-lige-evropy-odin-selihovu"
                           data-plate-id="16900">
                            Форвард «Легии» Пекхарт не забил два пенальти за карьеру. Оба – в Лиге Европы, один – Селихову                        </a>
                    </div>
                </div>
                <div class="plate__bottom">
                                            <div class="plate__hashtag">
                            <a href="https://gol.ru/tomas-pekhart">#Томаш Пекхарт</a>                        </div>
                                        <time class="plate__publish-time" data-time=" 10 декабря 2021, 01:15">
                         10 декабря 2021, 01:15                    </time>
                    <div class="plate-comment-count-container" data-id="16900" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="0"></div>                </div>
            </div>
        </div>
    </div>
                    
    <div class="plate plate--size-1 plate--small" style="order:0">
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
            <div class="plate__part-general-content">
                <div class="plate__title-wrapper">
                    <a class="plate__title-sport" href="https://gol.ru/football/news">Футбол</a>                    <div class="plate__title">
                        <a href="https://gol.ru/news/16679-spartak-vs-legia-in-europe"
                           data-plate-id="16679">
                            «Спартак» победил «Легию» впервые за четыре матча. В Москве было поражение                        </a>
                    </div>
                </div>
                <div class="plate__bottom">
                                            <div class="plate__hashtag">
                            <a href="https://gol.ru/football/clubs/spartak">#Спартак</a>                        </div>
                                        <time class="plate__publish-time" data-time=" 09 декабря 2021, 23:13">
                         09 декабря 2021, 23:13                    </time>
                    <div class="plate-comment-count-container" data-id="16679" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="0"></div>                </div>
            </div>
        </div>
    </div>
                    
    <div class="plate plate--size-1 plate--small" style="order:0">
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
            <div class="plate__part-general-content">
                <div class="plate__title-wrapper">
                    <a class="plate__title-sport" href="https://gol.ru/football/news">Футбол</a>                    <div class="plate__title">
                        <a href="https://gol.ru/news/16674-spartak-s-final-place-in-the-europa-league"
                           data-plate-id="16674">
                            «Спартак» занял первое место в группе Лиги Европы и сыграет в 1/8 финала. Жеребьевка – 13 декабря                        </a>
                    </div>
                </div>
                <div class="plate__bottom">
                                            <div class="plate__hashtag">
                            <a href="https://gol.ru/football/tournament/liga-evropy">#Лига Европы</a>                        </div>
                                        <time class="plate__publish-time" data-time=" 09 декабря 2021, 22:57">
                         09 декабря 2021, 22:57                    </time>
                    <div class="plate-comment-count-container" data-id="16674" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="0"></div>                </div>
            </div>
        </div>
    </div>
                    
    <div class="plate plate--size-1 plate--small" style="order:0">
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
            <div class="plate__part-general-content">
                <div class="plate__title-wrapper">
                    <a class="plate__title-sport" href="https://gol.ru/football/news">Футбол</a>                    <div class="plate__title">
                        <a href="https://gol.ru/news/16895-selikhov-kicked-a-penalty-in-the-eighth-minute-against-legia"
                           data-plate-id="16895">
                            Селихов отбил пенальти на 90+8 минуте в матче против «Легии». Это вывело «Спартак» в плей-офф Лиги Европы                        </a>
                    </div>
                </div>
                <div class="plate__bottom">
                                            <div class="plate__hashtag">
                            <a href="https://gol.ru/football/footballers/aleksandr-selihov">#Александр Селихов</a>                        </div>
                                        <time class="plate__publish-time" data-time=" 09 декабря 2021, 22:51">
                         09 декабря 2021, 22:51                    </time>
                    <div class="plate-comment-count-container" data-id="16895" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="0"></div>                </div>
            </div>
        </div>
    </div>
                    
    <div class="plate plate--size-1 plate--small" style="order:0">
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
            <div class="plate__part-general-content">
                <div class="plate__title-wrapper">
                    <a class="plate__title-sport" href="https://gol.ru/football/news">Футбол</a>                    <div class="plate__title">
                        <a href="https://gol.ru/news/16673-spartak-legia-match-result"
                           data-plate-id="16673">
                            «Спартак» победил «Легию» и вышел в плей-офф Лиги Европы с первого места                        </a>
                    </div>
                </div>
                <div class="plate__bottom">
                                            <div class="plate__hashtag">
                            <a href="https://gol.ru/football/clubs/spartak">#Спартак</a>                        </div>
                                        <time class="plate__publish-time" data-time=" 09 декабря 2021, 22:45">
                         09 декабря 2021, 22:45                    </time>
                    <div class="plate-comment-count-container" data-id="16673" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="0"></div>                </div>
            </div>
        </div>
    </div>
                    
    <div class="plate plate--size-1 plate--small" style="order:0">
        <div class="plate__part plate__part--with-no-bg plate__part--with-padding plate__part--with-border">
            <div class="plate__part-general-content">
                <div class="plate__title-wrapper">
                    <a class="plate__title-sport" href="https://gol.ru/football/news">Футбол</a>                    <div class="plate__title">
                        <a href="https://gol.ru/news/16892-bakaev-scored-the-first-goal-for-spartak-this-season"
                           data-plate-id="16892">
                            Бакаев забил первый гол за «Спартак» в этом сезоне. Он не забивал с августа-2020                        </a>
                    </div>
                </div>
                <div class="plate__bottom">
                                            <div class="plate__hashtag">
                            <a href="https://gol.ru/football/footballers/zelimhan-bakaev">#Зелимхан Бакаев</a>                        </div>
                                        <time class="plate__publish-time" data-time=" 09 декабря 2021, 21:17">
                         09 декабря 2021, 21:17                    </time>
                    <div class="plate-comment-count-container" data-id="16892" data-type="material" data-should-be-shown-on-mobile="0" data-should-not-be-shown-on-mobile="1" data-is-icon-grey="0"></div>                </div>
            </div>
        </div>
    </div>
            </section>
</div>

<div class="mc-content__row mc-content__row--right">
    <a class="mc-content__btn" href="https://gol.ru/football/clubs/3066-legia-varsava/news">Все новости</a></div>
</div>
                </div>
            </div>
        </div>
    </section>
</div>
    </div>
</main>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    

<div class="content-row">
    <section class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                    </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials ">
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

                            <div class="footer__row footer__row--second">
                    <div class="footer__row-content footer__row-content--left">
                        <a class="footer__link" href="/about">© 2022 Гол.ру</a>                        <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                        <a class="footer__link" href="/confidential-policy">Политика конфиденциальности</a>                    </div>
                    <div class="footer__row-content footer__row-content--right">
                        <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                    </div>
                </div>
                    </div>
    </section>
</div>
</footer>

<div id="catfish-block"></div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>

<script src="/dist/assets/loading_attribute_polyfill.js?v=1643210097" defer></script></body>
</html>
