<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({'ym_user_params': 'Guest'});
</script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="w9scYt-IjgugVQgPXvcxcjNhJb2Ka3aDHjk5o-g6-BWx73U9r8LqTNo2ZHo7uAkXdgV82_AxM8pNSAD7pneUJw==">
    <title>Динамо Ставрополь - состав, список игроков, звезды - Футбол на Гол.ру</title>
    <meta name="description" content="Состав Динамо Ставрополь, Россия - игроки команды, тренеры, стартовый состав, новости - на Гол.ру">
<meta name="keywords" content="Динамо, Dinamo, футбол, Ставрополь, Россия, 2020/2021, команда, составы, игроки, звезды">
<meta property="og:title" content="Динамо Ставрополь - состав, список игроков, звезды - Футбол на Гол.ру">
<meta property="og:url" content="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/squads">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/teams/socials/7674/fb5192232ad936a80cce6c58cced619b64.jpg">
<meta property="og:image:alt" content="Динамо Ставрополь - состав, список игроков, звезды - Футбол на Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Состав Динамо Ставрополь, Россия - игроки команды, тренеры, стартовый состав, новости - на Гол.ру">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Динамо Ставрополь - состав, список игроков, звезды - Футбол на Гол.ру">
<meta name="twitter:description" content="Состав Динамо Ставрополь, Россия - игроки команды, тренеры, стартовый состав, новости - на Гол.ру">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/teams/socials/7674/fb5192232ad936a80cce6c58cced619b64.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Динамо Ставрополь - состав, список игроков, звезды - Футбол на Гол.ру">
<meta name="twitter:url" content="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/squads">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/teams/socials/7674/vk89a0fc323dd3da8d74273e47974596c4.jpg">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/dist/assets/bundle.js?v=1599050185" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1599050185" rel="preload" as="style">
<link href="/dist/assets/bundle.css?v=1599050185" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1599050185" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    <div class="header-wrapper">
    <nav class="header">
        <div class="header__inner">
            <div class="header__logo">
                <a href="/"><div class="header__logo-inner"></div></a>            </div>
            <div class="header__menu-wrapper">
                
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
            </div>

            <div class="header__right-part">
                <div class="header__actions-wrapper">
                    
<div class="header-search"></div>
                                        
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <button type="button" id="signin-button" data-toggle="modal" data-target="#signup-social" data-modal="color"></button>    </div>
                </div>
            </div>
        </div>
    </nav>
    <nav class="header-mobile">
        <div class="header-mobile__inner">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>
    </nav>
</div>
</div>

<section class="wrapper__content" role="main">
    <div class="urgent-news-spacer"></div>

    

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            
<div class="mc-content__banner" style="background-image: url();">
    <div class="social-media-share-wrapper">
        <div class="social-media-share">
            <div class="socials">
                
<div class="socials__item socials__item--vk">
    <a id="vkShareBtn" class="share-btn" href="https://vk.com/share.php?url=https%3A%2F%2Fgol.ru%2Fdinamo-stavropol%2Fkubok-rossii%2F20-21%2F178907%2Fsquads%3Ftype%3Dvk" rel="noopener" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\teams\Team" data-entity-id="7674"></a></div>

                
<div class="socials__item socials__item--fb">
    <a class="share-btn fbSharingBtn" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2Fdinamo-stavropol%2Fkubok-rossii%2F20-21%2F178907%2Fsquads%3Ftype%3Dfb" rel="noopener" target="_blank" data-url="/rest/share" data-type="fb" data-entity-type="core\entities\matchCenter\teams\Team" data-entity-id="7674"></a></div>

                
<div class="socials__item socials__item--tg">
    <a class="share-btn telegramSharingBtn" href="https://telegram.me/share/url?url=https%3A%2F%2Fgol.ru%2Fdinamo-stavropol%2Fkubok-rossii%2F20-21%2F178907%2Fsquads%3Ftype%3Dvk&amp;text=%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE+%D0%A1%D1%82%D0%B0%D0%B2%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C" rel="noopener" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\teams\Team" data-entity-id="7674"></a></div>

                
<div class="socials__item socials__item--twitter">
    <a class="share-btn twitterSharingBtn" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2Fdinamo-stavropol%2Fkubok-rossii%2F20-21%2F178907%2Fsquads%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2Fdinamo-stavropol%2Fkubok-rossii%2F20-21%2F178907%2Fsquads%3Ftype%3Dtwitter&amp;text=%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE+%D0%A1%D1%82%D0%B0%D0%B2%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C" rel="noopener" target="_blank" data-url="/rest/share" data-type="twitter" data-entity-type="core\entities\matchCenter\teams\Team" data-entity-id="7674"></a></div>
            </div>
        </div>
    </div>
    <div class="info-board">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="team-logo team-logo--size-2">
                                    </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="team-logo team-logo--size-2">
                                                    </div>
                    </div>
                    <div class="info-board__item">
                        <div class="team-info">
                            <div class="team-info__name">
                                Динамо                            </div>
                            <div class="team-info__country">
                                Ставрополь                            </div>
                        </div>
                        
<div class="subscription-btn  page-subscription-btn"
     data-type="team"
     data-id="7674"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>                    </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Сайт
                    </div>
                    <div class="info-board__row-content">
                                            </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Страна
                    </div>
                                            <div class="info-board__row-content">
                            <div class="country-info">
                                <div class="country-flag country-flag--size-1">
                                    <img src="https://cdngol.nekkimobile.ru/images/original/countries/127/129.png" alt="">                                </div>
                                <div class="country-name country-name--not-for-mobile">
                                    Россия                                </div>
                            </div>
                        </div>
                                    </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Стадион
                    </div>
                                            <div class="info-board__row-content">
                            Динамо                        </div>
                                    </div>
                            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>
            <div class="mc-content__inner">
                
<div class="mc-content__tabs">
    <div class="tabs tabs--tournament fixable-div" data-class-content="mc-team-content">
                    <div class="tabs__item tabs__item--active                        ">
                <a href="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/squads" class="tabs__item-link" data-id="tabs-squads">
                    Состав                </a>
            </div>
                    <div class="tabs__item             tabs__item--not-for-mobile            ">
                <a href="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/results" class="tabs__item-link" data-id="tabs-results">
                    Результаты                </a>
            </div>
                    <div class="tabs__item             tabs__item--not-for-mobile            ">
                <a href="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/schedule" class="tabs__item-link" data-id="tabs-schedule">
                    Расписание                </a>
            </div>
                    <div class="tabs__item                         tabs__item--show-on-mobile">
                <a href="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/matches" class="tabs__item-link" data-id="tabs-matches">
                    Матчи                </a>
            </div>
            </div>
</div>

                
<div class="mc-team-content" id="tabs-squads">
    
<div class="mc-content__select mc-content__select--left" data-team-id="7674">
            <div class="mc-content-select__item">
            <div class="menu-select-wrapper">
                <div class="menu-select menu-select--size-1">
                    <div class="menu-select__title menu-select__title--tournament">Турнир:</div>
                    <div class="menu-select__drop" style="position: relative;">
                        <select id="selectable-team-tournament" class="selectable" name="tournament_name" data-tournament-name="россия. кубок ">
<option value="россия. кубок " selected data-url="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/squads">россия. кубок </option>
</select>                    </div>
                </div>
            </div>
        </div>
        <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-3">
                <div class="menu-select__title">Сезон:</div>
                <div class="menu-select__drop">
                    <select id="selectable-team-season" class="selectable" name="season_id" data-season-id="442">
<option value="442" selected data-url="https://gol.ru/dinamo-stavropol/kubok-rossii/20-21/178907/squads">2020/2021</option>
<option value="433" data-url="https://gol.ru/dinamo-stavropol/kubok-rossii/19-20/14888/squads">2019/2020</option>
</select>                </div>
            </div>
        </div>
    </div>
</div>
    
    <div class="result-table result-table--lineup">
        <div class="result-table__header">
            <div class="result-table__header-item">
                Полевые игроки
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
                 data-tooltip="Позиция">
                Поз
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-tablet"
                 data-tooltip="Возраст">
                Воз
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--show-on-mobile"
                 data-tooltip="Возраст">
                В
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1"
                 data-tooltip="Игры">
                И
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1"
                 data-tooltip="Голы">
                Г
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1"
                 data-tooltip="Голевые пасы">
                П
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
                 data-tooltip="Желтая">
                Ж
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
                 data-tooltip="Красная">
                К
            </div>
        </div>
        <div class="result-table__content">
                    </div>
    </div>
    <div class="result-table result-table--lineup">
        <div class="result-table__header">
            <div class="result-table__header-item">
                Вратари
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
                 data-tooltip="Позиция">
                Поз
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-tablet"
                 data-tooltip="Возраст">
                Воз
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--show-on-mobile"
                 data-tooltip="Возраст">
                В
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1"
                 data-tooltip="Игры">
                И
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
                 data-tooltip="Пропущено">
                Проп
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1"
                 data-tooltip="Голевые пасы">
                П
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
                 data-tooltip="Желтая">
                Ж
            </div>
            <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--not-for-mobile"
                 data-tooltip="Красная">
                К
            </div>
        </div>
        <div class="result-table__content">
                    </div>
    </div>

<div class="general-statistics">
    <div class="general-statistics__info">
        <div class="general-statistics__info-title">
            0        </div>
        <div class="general-statistics__info-subtitle">
            игроков
        </div>
    </div>
    <div class="general-statistics__inner">
        <div class="general-statistics__item general-statistics__item--not-for-mobile">
            <div class="general-statistics__item-title">
                0            </div>
            <div class="general-statistics__item-subtitle">
                Всего <span>игроков</span>
            </div>
        </div>
        <div class="general-statistics__item">
            <div class="general-statistics__item-title">
                0            </div>
            <div class="general-statistics__item-subtitle">
                вратаря            </div>
        </div>
        <div class="general-statistics__item">
            <div class="general-statistics__item-title">
                0            </div>
            <div class="general-statistics__item-subtitle">
                защитников            </div>
        </div>
        <div class="general-statistics__item">
            <div class="general-statistics__item-title">
                0            </div>
            <div class="general-statistics__item-subtitle">
                полузащитников            </div>
        </div>
        <div class="general-statistics__item">
            <div class="general-statistics__item-title">
                0            </div>
            <div class="general-statistics__item-subtitle">
                нападающийов            </div>
        </div>
    </div>
</div>
</div>            </div>
        </div>
    </div>
</div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about">© 2020 Гол.ру</a>                    <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>

<div id="modal-block"></div>

<div id="modal-info-block"></div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

</body>
</html>
