<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="RpdrqLYqusw3SLJUeotzlV9YRh83TrconDWPeGmjq6Qqui3gjx_shEci9QMv_gGnOQcjL2MDxn7QGOQMAPf0kQ==">
    <title>Том Кларк Защитник Престон - статистика игрока - Футбол на Гол.ру</title>
    <meta name="description" content="Том Кларк - статистика игрока в Англия. Кубок , голы, передачи, удаления - на Гол.ру">
<meta name="keywords" content="Том Кларк, 2019/2020, Престон, статистика, турниры">
<meta property="og:title" content="Том Кларк Защитник Престон - статистика игрока - Футбол на Гол.ру">
<meta property="og:url" content="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics">
<meta property="og:image" content="https://gol.ru/images/original/players/socials/156222/fb382e6e9f43c0e58fbcd5f128111144f4.jpg">
<meta property="og:type" content="website">
<meta property="og:description" content="Том Кларк - статистика игрока в Англия. Кубок , голы, передачи, удаления - на Гол.ру">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Том Кларк Защитник Престон - статистика игрока - Футбол на Гол.ру">
<meta name="twitter:description" content="Том Кларк - статистика игрока в Англия. Кубок , голы, передачи, удаления - на Гол.ру">
<meta name="twitter:image" content="https://gol.ru/images/original/players/socials/156222/twitter4cb1bcf93ab89818481c47431885b2bf.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:url" content="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics">
<meta name="format-detection" content="telephone=no">
<link href="/dist/assets/bundle.css?v=1590760320" rel="stylesheet">
<link href="/assets/f851e0fa/authchoice.css?v=1589786618" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1590159759" defer></script>    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    window.yaParams = {'Logged': "Guest"};
    ym(52432450, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true,
        params: window.yaParams || {}
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/52432450" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134711530-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'UA-134711530-1', {
        'custom_map': {'dimension1': 'User'}
    });
    gtag('set', 'logged', {'User': "Guest"});
</script>        
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "3131339", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="https://top-fwz1.mail.ru/counter?id=3131339;js=na" style="border:0;position:absolute;left:-9999px;"
             alt="Top.Mail.Ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
</head>
<body class="wrapper">

<div itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32"></div>

<div id="wrapper__header" class="wrapper__header">
    
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                                
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <a id="signin-button" href="#!" data-toggle="modal" data-target="#signup-social" data-modal="color"></a>    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
</div>

<section class="wrapper__content" role="main">
    <div class="urgent-news-spacer"></div>

    

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            
<div class="mc-content__banner"
     style="background-image: url();">
    <div class="social-media-share-wrapper">
        <div class="social-media-share">
            <div class="socials">
                
<div class="socials__item socials__item--vk">
    <a id="vkShareBtn" class="share-btn" href="https://vk.com/share.php?url=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics%3Ftype%3Dvk" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="156222"></a></div>

                
<div class="socials__item socials__item--fb">
    <a class="share-btn fbSharingBtn" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics%3Ftype%3Dfb" target="_blank" data-url="/rest/share" data-type="fb" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="156222"></a></div>

                
<div class="socials__item socials__item--tg">
    <a class="share-btn telegramSharingBtn" href="https://telegram.me/share/url?url=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics%3Ftype%3Dvk&amp;text=%D0%A2%D0%BE%D0%BC+%D0%9A%D0%BB%D0%B0%D1%80%D0%BA" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="156222"></a></div>

                
<div class="socials__item socials__item--twitter">
    <a class="share-btn twitterSharingBtn" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics%3Ftype%3Dtwitter&amp;text=%D0%A2%D0%BE%D0%BC+%D0%9A%D0%BB%D0%B0%D1%80%D0%BA" target="_blank" data-url="/rest/share" data-type="twitter" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="156222"></a></div>
            </div>
        </div>
    </div>
    <div class="info-board">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="player-photo">
                    <img src="https://gol.ru/images/original/players/logos/156222/10388.jpg" alt="">                </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="player-photo">
                            <img src="https://gol.ru/images/original/players/logos/156222/10388.jpg" alt="">                        </div>
                    </div>
                    <div class="info-board__item">
                        <div class="player-info">
                            <div class="player-info__name">
                                Том Кларк                            </div>
                            <div class="player-info__desc">
                                <div class="player-info__number">
                                    №5                                </div>
                                <div class="player-info__position">
                                    Защитник                                </div>
                            </div>
                        </div>
                        <div class="info-board__button">
                            
<div class="subscription-btn  page-subscription-btn"
     data-type="player"
     data-id="156222"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>                        </div>
                    </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Команда
                    </div>
                                            <div class="info-board__row-content">
                            <a href="https://gol.ru/3124-preston-nort-end-preston/materials">
                                Престон                            </a>
                        </div>
                                    </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Гражданство
                    </div>
                    <div class="info-board__row-content">
                                                    <div class="country-info">
                                <div class="country-flag country-flag--size-1">
                                    <img src="/images/original/countries/47/49.png"
                                         alt="">
                                </div>
                                <div class="country-name country-name--not-for-mobile">
                                    Англия                                </div>
                            </div>
                                            </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Дата рождения
                    </div>
                                            <div class="info-board__row-content">
                            20 нояб. 1987 (32) года                        </div>
                                    </div>
                                            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>
            <div class="mc-content__inner mc-content__inner--with-margin">
                
<div class="mc-content__tabs">
    <div class="tabs tabs--tournament">
                                    <div class="tabs__item tabs__item--not-for-mobile tabs__item--active">
                    <a href="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics" class="tabs__item-link" data-id="tabs-statistics">
                        Статистика по турнирам                    </a>
                </div>
                <div class="tabs__item tabs__item--show-on-mobile tabs__item--active">
                    <a href="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics" class="tabs__item-link" data-id="tabs-statistics">
                        Статистика                    </a>
                </div>
                                                <div class="tabs__item ">
                    <a href="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/matches" class="tabs__item-link" data-id="tabs-matches">
                        Матчи                    </a>
                </div>
                        </div>
</div>
                
<div class="mc-player-content" id="tabs-stats">
    
<div class="mc-content-select mc-content__select--left" data-player-id="156222">
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-1" style="display:none;">
                <div class="menu-select__title menu-select__title--tournament">Турнир:</div>
                <div class="menu-select__drop" style="position: relative;">
                    <select id="selectable-player-tournament" class="selectable" name="tournament_name" data-tournament-name="англия. кубок ">
<option value="англия. кубок " selected data-url="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics">англия. кубок </option>
</select>                </div>
            </div>
        </div>
    </div>
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-3">
                <div class="menu-select__title">Сезон:</div>
                <div class="menu-select__drop">
                    <select id="selectable-player-season" class="selectable" name="season_id" data-season-id="433">
<option value="433" selected data-url="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics">2019/2020</option>
<option value="434" data-url="https://gol.ru/156222-tom-klark/kubok-anglii/18-19/50448/statistics">2018/2019</option>
<option value="435" data-url="https://gol.ru/156222-tom-klark/kubok-anglii/17-18/50426/statistics">2017/2018</option>
<option value="440" data-url="https://gol.ru/156222-tom-klark/kubok-anglii/16-17/50404/statistics">2016/2017</option>
<option value="438" data-url="https://gol.ru/156222-tom-klark/kubok-anglii/14-15/50361/statistics">2014/2015</option>
<option value="421" data-url="https://gol.ru/156222-tom-klark/kubok-anglii/10-11/50256/statistics">2010/2011</option>
</select>                </div>
            </div>
        </div>
    </div>
</div>    
    <div class="teaser-event"
         data-tournament-name="англия. кубок "
         data-season-id="433">
        <div class="mc-tournament-name">
            Англия. Кубок  - 2019/2020        </div>
        <div class="result-table result-table--statistics">
            <div class="result-table__header">
                <div class="result-table__header-item">
                    Команда
                </div>
                <div class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Игры">
                    И
                </div>
                                    <div class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Голы">
                        Г
                    </div>
                                <div class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Пасы">
                    П
                </div>
                <div class="result-table__header-cell result-table__header-cell--size-1" data-tooltip="Желтые карточки">
                    Ж
                </div>
                <div class="result-table__header-cell result-table__header-cell--size-1 result-table__header-cell--last"
                     data-tooltip="Красные карточки">
                    Кр
                </div>
            </div>
            <div class="result-table__content">
                <div class="result-table-row">
                    <div class="result-table-row__inner">
                        <div class="result-table-row__name result-table-row__name--first">
                            <a href="https://gol.ru/3124-preston-nort-end-preston/materials"
                               class="event-player">
                                <div class="event-player__name event-player__name--order event-player__name--team-table">
                                    Престон                                </div>
                                <div class="event-player__flag-wrapper">
                                    <div class="event-player__flag">
                                        <img src="" alt="">
                                    </div>
                                </div>
                            </a>
                        </div>
                        <a class="clickable-link" href="/3124-preston-nort-end-preston/materials"></a>                    </div>
                    <div class="result-table-row__cell result-table-row__cell--size-1">
                        0                    </div>
                                            <div class="result-table-row__cell result-table-row__cell--size-1">
                            0                        </div>
                                        <div class="result-table-row__cell result-table-row__cell--size-1">
                        0                    </div>
                    <div class="result-table-row__cell result-table-row__cell--size-1">
                        0                    </div>
                    <div class="result-table-row__cell result-table-row__cell--size-1 result-table-row__cell--last">
                        0                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div></section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about">© 2020 Гол.ру</a>                    <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="https://charmerstudio.com" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>


<div class="modal modal--fullscreen fade" id="successful-login" data-modal="color">
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body modal-body--without-padding">
                <div class="modal-successful-login">
                    <div class="modal-successful-login__top"></div>
                    <div class="modal-successful-login__bottom">
                        <div class="modal-successful-login__header">
                            Регистрация успешно завершена!
                        </div>
                        <div class="modal-successful-login__text">
                            На вашу почту отправлено письмо
                            с инструкциями для активации аккаунта
                        </div>
                        <a class="modal-form__button" href="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics">Перейти на сайт</a>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal modal--fullscreen fade" id="successful-recover-password" data-modal="color" style="text-align: center">
    <div class="modal-dialog modal-dialog--size-2">
        <div class="modal-close modal-close--fullscreen" data-dismiss="modal"></div>
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-body modal-body--without-padding">
                <div class="modal-successful-login">
                    <div class="modal-successful-login__top"></div>
                    <div class="modal-successful-login__bottom">
                        <div class="modal-successful-login__header">
                            Письмо для восстановления отправлено!
                        </div>
                        <div class="modal-successful-login__text">
                            На вашу почту отправлено письмо
                            с инструкциями для восстановление пароля
                        </div>
                        <a class="modal-form__button" href="https://gol.ru/156222-tom-klark/kubok-anglii/19-20/47728/statistics">Перейти на сайт</a>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade"
     id="signup-social"
     data-modal="color"
     aria-modal="true">
    <div class="modal-dialog modal-dialog--size-3">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-content__inner">
                <div class="modal-left-side">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                </div>
                <div class="modal-right-side">
                    
<div id="forgot-password" class="modal-authorization modal-screen  ">    <div class="modal-back btn-trigger" data-screen="sign-in-mail"></div>
    <div class="modal-authorization__header">
        <div class="modal-authorization__header-title">
            Восстановление
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input&quot;">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <a class="modal-form__button" id="forgot-password-button">Восстановить пароль</a>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Восстанавливая пароль вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-mail" class="modal-authorization modal-screen  " data-url="/rest/auth/auth/sign-in?backlink=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-secondary">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin" id="form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        Пароль:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input-password">
                            <div class="form-input-password__inner">
                                <input class="form-input-password__input" type="password" name="password">
                                <button type="button" class="form-input-password__button"></button>
                            </div>
                        </div>
                    </div>
                </div>
                <a id="signin-button-form" class="modal-form__button modal-form__button--auth">Войти</a>
                <div class="modal-form__link-wrapper">
                    <a class="modal-form__link-forgot-password btn-trigger"
                       data-screen="forgot-password" data-modal="color">
                        Забыли пароль?
                    </a>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-main" class="modal-authorization modal-screen active ">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-main">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__social">
            <div class="social-authorization social-authorization--grey">
                <div class="social-authorization__list">
                    
<div id="w0" class="social-authorization__oauth-container">    <a class="auth-link social-authorization__item " href="/oauth?authclient=facebook" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--fb"></div><div class="social-authorization__title">Facebook</div></a>    <a class="auth-link social-authorization__item " href="/oauth?authclient=google" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--google"></div><div class="social-authorization__title">Google</div></a>    <a class="auth-link social-authorization__item " href="/oauth?authclient=vkontakte" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--vk"></div><div class="social-authorization__title">Vkontakte</div></a></div>                    <div class="social-authorization__item btn-trigger" data-screen="sign-in-mail"
                         data-modal="color">
                        <div class="social-authorization__icon social-authorization__icon--mail"></div>
                        <div class="social-authorization__title">
                            Через почту
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-up-main" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-main">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>
<div id="sign-up-secondary" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2F156222-tom-klark%2Fkubok-anglii%2F19-20%2F47728%2Fstatistics">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-mail">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>                </div>
            </div>
        </div>
    </div>
</div>
<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div></footer>

<script src="/assets/26b27e6c/jquery.js?v=1589786618"></script>
<script src="/assets/d90a0774/yii.js?v=1589786618"></script>
<script src="/assets/f851e0fa/authchoice.js?v=1589786618"></script>
<script>jQuery(function ($) {
jQuery('#w0').authchoice();
});</script></body>
</html>
