<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="4LJQbld9X5elwt2o87Qt15g2Jl9ONbaXGF2smvVBuTmU1AYKZDkr0sGPidGcwEaVx0R0Ont0769TDuD8p3PbVg==">
    <title>Бруно Сориано Льидо Полузащитник Вильярреал - сыгранные и предстоящие матчи - Футбол на Гол.ру</title>
    <meta name="description" content="Бруно Сориано Льидо - матчи игрока в Испания. Примера , результаты, голы, передачи, удаления - на Гол.ру">
<meta name="keywords" content="Бруно Сориано Льидо, 2019/2020, Вильярреал, расписание, результаты, календарь, предстоящие матчи, прошедшие матчи">
<meta property="og:title" content="Бруно Сориано Льидо Полузащитник Вильярреал - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta property="og:url" content="https://gol.ru/149947-bruno-soriano-lido/primera/19-20/14889/matches">
<meta property="og:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/149947/fbdc2f08db5c9fb1404ca263eb1ee3eb12.jpg">
<meta property="og:image:alt" content="Бруно Сориано Льидо Полузащитник Вильярреал - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:type" content="article">
<meta property="og:description" content="Бруно Сориано Льидо - матчи игрока в Испания. Примера , результаты, голы, передачи, удаления - на Гол.ру">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Golrusuper">
<meta name="twitter:title" content="Бруно Сориано Льидо Полузащитник Вильярреал - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta name="twitter:description" content="Бруно Сориано Льидо - матчи игрока в Испания. Примера , результаты, голы, передачи, удаления - на Гол.ру">
<meta name="twitter:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/149947/fbdc2f08db5c9fb1404ca263eb1ee3eb12.jpg">
<meta name="twitter:creator" content="@Golrusuper">
<meta name="twitter:image:alt" content="Бруно Сориано Льидо Полузащитник Вильярреал - сыгранные и предстоящие матчи - Футбол на Гол.ру">
<meta name="twitter:url" content="https://gol.ru/149947-bruno-soriano-lido/primera/19-20/14889/matches">
<meta name="vk:image" content="https://cdngol.nekkimobile.ru/images/original/players/socials/149947/vkae6138cbeeee69e92b091493d3a8009a.jpg">
<link href="//gol.ru" rel="prefetch">
<link href="//cdngol.nekkimobile.ru" rel="preconnect">
<link href="//googletagmanager.com" rel="preconnect">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//mc.yandex.ru" rel="preconnect">
<link href="//top-fwz1.mail.ru" rel="preconnect">
<link href="//google.com" rel="dns-prefetch" crossorigin="">
<link href="//vk.com" rel="dns-prefetch" crossorigin="">
<link href="//instagram.com" rel="dns-prefetch" crossorigin="">
<link href="//twitter.com" rel="dns-prefetch" crossorigin="">
<link href="//youtube.com" rel="dns-prefetch" crossorigin="">
<link href="/dist/assets/bundle.js?v=1595585431" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1595585431" rel="preload" as="style">
<link href="/assets/f851e0fa/authchoice.js?v=1589786618" rel="preload" as="script">
<link href="/dist/assets/bundle.css?v=1595585431" rel="stylesheet">
<link href="/assets/f851e0fa/authchoice.css?v=1589786618" rel="stylesheet">
<script src="/dist/assets/bundle.js?v=1595585431" defer></script>    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5JWNQJW');</script>
<!-- End Google Tag Manager -->
    </head>
<body class="wrapper">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JWNQJW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    
<meta itemprop="name" content="Гол.ру">
<meta itemprop="url" content="https://gol.ru/">
<meta itemprop="description"
      content="«Гол.ру» – медиа про футбол, другой спорт и мир вокруг. Без лишних новостей, сложной навигации и обязательной рутины. Только главные события и лучшие сюжеты. Делаем разборы, рассказываем истории, обсуждаем темы. Доказываем, что спорт бывает интересным даже для тех, кто не отличает Месси от Мессины, биатлон от бадминтона, «Торонто» от «Торпедо».">
<meta itemprop="address" content="105082, г.Москва, ул.Почтовая Б., д.26В, стр.1, КАБИНЕТ 34">
<meta itemprop="telephone" content="+7 499 408–34-32">
</div>

<div id="wrapper__header" class="wrapper__header">
    
<nav class="header">
    <div class="header__inner">
        <div class="header__logo">
            <a href="/"><div class="header__logo-inner"></div></a>        </div>
        <div class="header__menu-wrapper">
            
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
        </div>

        <div class="header__right-part">
            <div class="header__actions-wrapper">
                
<div class="header-search"></div>
                                
    <div class="header-in-out header-in-out__signin" data-tooltip="Войти">
        <a id="signin-button" href="#!" data-toggle="modal" data-target="#signup-social" data-modal="color"></a>    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="header-mobile">
    <div class="header-mobile__inner">
        
<div class="header-menu">
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/">Лента</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/match-center">Матч-центр</a>
    </div>        </div>
            <div class="header-menu__item-wrapper ">
            
<div class="header-menu-item ">
    <a href="/my-team">Моя команда</a>
    </div>        </div>
    </div>
    </div>
</nav>
</div>

<section class="wrapper__content" role="main">
    <div class="urgent-news-spacer"></div>

    

<div class="page-content-wrapper">
    <div class="page-content">
        <div class="mc-content">
            
<div class="mc-content__banner"
     style="background-image: url();">
    <div class="social-media-share-wrapper">
        <div class="social-media-share">
            <div class="socials">
                
<div class="socials__item socials__item--vk">
    <a id="vkShareBtn" class="share-btn" href="https://vk.com/share.php?url=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches%3Ftype%3Dvk" rel="noopener" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="149947"></a></div>

                
<div class="socials__item socials__item--fb">
    <a class="share-btn fbSharingBtn" href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches%3Ftype%3Dfb" rel="noopener" target="_blank" data-url="/rest/share" data-type="fb" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="149947"></a></div>

                
<div class="socials__item socials__item--tg">
    <a class="share-btn telegramSharingBtn" href="https://telegram.me/share/url?url=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches%3Ftype%3Dvk&amp;text=%D0%91%D1%80%D1%83%D0%BD%D0%BE+%D0%A1%D0%BE%D1%80%D0%B8%D0%B0%D0%BD%D0%BE+%D0%9B%D1%8C%D0%B8%D0%B4%D0%BE" rel="noopener" target="_blank" data-url="/rest/share" data-type="vk" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="149947"></a></div>

                
<div class="socials__item socials__item--twitter">
    <a class="share-btn twitterSharingBtn" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches%3Ftype%3Dtwitter&amp;url=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches%3Ftype%3Dtwitter&amp;text=%D0%91%D1%80%D1%83%D0%BD%D0%BE+%D0%A1%D0%BE%D1%80%D0%B8%D0%B0%D0%BD%D0%BE+%D0%9B%D1%8C%D0%B8%D0%B4%D0%BE" rel="noopener" target="_blank" data-url="/rest/share" data-type="twitter" data-entity-type="core\entities\matchCenter\players\Player" data-entity-id="149947"></a></div>
            </div>
        </div>
    </div>
    <div class="info-board">
        <div class="info-board__inner">
            <div class="info-board__left">
                <div class="player-photo">
                    <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/149947/4113.jpg" alt="">                </div>
            </div>
            <div class="info-board__right">
                <div class="info-board__item-wrapper">
                    <div class="info-board__item-logo">
                        <div class="player-photo">
                            <img src="https://cdngol.nekkimobile.ru/images/original/players/logos/149947/4113.jpg" alt="">                        </div>
                    </div>
                    <div class="info-board__item">
                        <div class="player-info">
                            <div class="player-info__name">
                                Бруно (Бруно Сориано Льидо)                            </div>
                            <div class="player-info__desc">
                                <div class="player-info__number">
                                    №21                                </div>
                                <div class="player-info__position">
                                    Полузащитник                                </div>
                            </div>
                        </div>
                        <div class="info-board__button">
                            
<div class="subscription-btn  page-subscription-btn"
     data-type="player"
     data-id="149947"
     data-url="/rest/user/subscribe/subscribe">
    <div class="subscription-btn__icon"></div>
    <div class="subscription-btn__title">
        Подписаться    </div>
</div>                        </div>
                    </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Команда
                    </div>
                                            <div class="info-board__row-content">
                            <a href="https://gol.ru/vilarreal/materials">
                                Вильярреал                            </a>
                        </div>
                                    </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Гражданство
                    </div>
                    <div class="info-board__row-content">
                                                    <div class="country-info">
                                <div class="country-flag country-flag--size-1">
                                    <img src="/images/original/countries/141/143.png"
                                         alt="">
                                </div>
                                <div class="country-name country-name--not-for-mobile">
                                    Испания                                </div>
                            </div>
                                            </div>
                </div>
                <div class="info-board__row">
                    <div class="info-board__row-title">
                        Дата рождения
                    </div>
                                            <div class="info-board__row-content">
                            12 июня 1984 (36) лет                        </div>
                                    </div>
                                    <div class="info-board__row">
                        <div class="info-board__row-title">
                            Рост
                        </div>
                        <div class="info-board__row-content">
                            179                        </div>
                    </div>
                                                    <div class="info-board__row">
                        <div class="info-board__row-title">
                            Вес
                        </div>
                        <div class="info-board__row-content">
                            74                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="mc-content__banner-bg mc-content__banner-bg--without-img"></div>
</div>
            <div class="mc-content__inner mc-content__inner--with-margin">
                
<div class="mc-content__tabs">
    <div class="tabs tabs--tournament">
                                    <div class="tabs__item tabs__item--not-for-mobile ">
                    <a href="https://gol.ru/149947-bruno-soriano-lido/primera/19-20/14889/statistics" class="tabs__item-link" data-id="tabs-statistics">
                        Статистика по турнирам                    </a>
                </div>
                <div class="tabs__item tabs__item--show-on-mobile ">
                    <a href="https://gol.ru/149947-bruno-soriano-lido/primera/19-20/14889/statistics" class="tabs__item-link" data-id="tabs-statistics">
                        Статистика                    </a>
                </div>
                                                <div class="tabs__item tabs__item--active">
                    <a href="https://gol.ru/149947-bruno-soriano-lido/primera/19-20/14889/matches" class="tabs__item-link" data-id="tabs-matches">
                        Матчи                    </a>
                </div>
                        </div>
</div>
                
<div class="mc-player-content" id="tabs-matches">
    
<div class="mc-content-select mc-content__select--left" data-player-id="149947">
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-1" >
                <div class="menu-select__title menu-select__title--tournament">Турнир:</div>
                <div class="menu-select__drop" style="position: relative;">
                    <select id="selectable-player-tournament" class="selectable" name="tournament_name" data-tournament-name="испания. примера ">
<option value="испания. примера " selected data-url="https://gol.ru/149947-bruno-soriano-lido/primera/19-20/14889/matches">испания. примера </option>
<option value="лига европы плей-офф" data-url="https://gol.ru/149947-bruno-soriano-lido/liga-evropy/16-17/50394/matches">лига европы плей-офф</option>
<option value="лига европы групповой этап" data-url="https://gol.ru/149947-bruno-soriano-lido/liga-evropy/16-17/50393/matches">лига европы групповой этап</option>
<option value="лига чемпионов квалификация" data-url="https://gol.ru/149947-bruno-soriano-lido/liga-cempionov/16-17/50389/matches">лига чемпионов квалификация</option>
<option value="испания. кубок " data-url="https://gol.ru/149947-bruno-soriano-lido/kubok-ispanii/14-15/50357/matches">испания. кубок </option>
<option value="лига чемпионов групповой этап" data-url="https://gol.ru/149947-bruno-soriano-lido/liga-cempionov/11-12/50278/matches">лига чемпионов групповой этап</option>
<option value="лига чемпионов " data-url="https://gol.ru/149947-bruno-soriano-lido/liga-cempionov/8-9/50128/matches">лига чемпионов </option>
</select>                </div>
            </div>
        </div>
    </div>
    <div class="mc-content-select__item">
        <div class="menu-select-wrapper">
            <div class="menu-select menu-select--size-3">
                <div class="menu-select__title">Сезон:</div>
                <div class="menu-select__drop">
                    <select id="selectable-player-season" class="selectable" name="season_id" data-season-id="433">
<option value="433" selected data-url="https://gol.ru/149947-bruno-soriano-lido/primera/19-20/14889/matches">2019/2020</option>
<option value="440" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/16-17/50399/matches">2016/2017</option>
<option value="439" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/15-16/50365/matches">2015/2016</option>
<option value="438" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/14-15/50346/matches">2014/2015</option>
<option value="437" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/13-14/50328/matches">2013/2014</option>
<option value="424" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/11-12/50287/matches">2011/2012</option>
<option value="421" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/10-11/50229/matches">2010/2011</option>
<option value="406" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/9-10/50164/matches">2009/2010</option>
<option value="403" data-url="https://gol.ru/149947-bruno-soriano-lido/primera/8-9/50123/matches">2008/2009</option>
</select>                </div>
            </div>
        </div>
    </div>
</div>    <div class="game-calendar">
        
<div class="game-calendar__items">
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/881026"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="881026">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            19.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            19 июля 2020        </span>
        <span>
            вс        </span>
        <span>
            19:30        </span>
    </div>
</div>
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name ">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/881026" class="event-score">
    <div class="event-score__inner ">4 : 0</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/ejbar/materials">
    <div class="event-player__name event-player__name--order">
        Эйбар    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/3248/126.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            19.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            19 июля 2020        </span>
        <span>
            вс        </span>
        <span>
            19:30        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">минуты: 1' - 88'</div>                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/881026" class="event-score--small">
    <div class="event-score__inner ">4</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/ejbar/materials">
    <div class="event-player__name event-player__name--order">
        Эйбар    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/3248/126.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/881026" class="event-score--small">
    <div class="event-score__inner ">0</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">минуты: 1' - 88'</div>                            </div>
            <a class="clickable-link" href="/matches/881026"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/881015"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="881015">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            16.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            16 июля 2020        </span>
        <span>
            чт        </span>
        <span>
            22:00        </span>
    </div>
</div>
                    
<a class="event-player" href="/real/materials">
    <div class="event-player__name ">
        Реал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2852/107.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/881015" class="event-score">
    <div class="event-score__inner ">2 : 1</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            16.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            16 июля 2020        </span>
        <span>
            чт        </span>
        <span>
            22:00        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">минуты: 46' - 90'</div>                    <div class="event-results">
                        
<a class="event-player" href="/real/materials">
    <div class="event-player__name event-player__name--order">
        Реал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2852/107.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/881015" class="event-score--small">
    <div class="event-score__inner ">2</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/881015" class="event-score--small">
    <div class="event-score__inner ">1</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">минуты: 46' - 90'</div>                            </div>
            <a class="clickable-link" href="/matches/881015"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/881006"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="881006">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            13.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            13 июля 2020        </span>
        <span>
            пн        </span>
        <span>
            20:30        </span>
    </div>
</div>
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name ">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/881006" class="event-score">
    <div class="event-score__inner ">1 : 2</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/real-sosedad/materials">
    <div class="event-player__name event-player__name--order">
        Реал Сосьедад    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/3237/109.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            13.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            13 июля 2020        </span>
        <span>
            пн        </span>
        <span>
            20:30        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">минуты: 63' - 90'</div>                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/881006" class="event-score--small">
    <div class="event-score__inner ">1</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/real-sosedad/materials">
    <div class="event-player__name event-player__name--order">
        Реал Сосьедад    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/3237/109.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/881006" class="event-score--small">
    <div class="event-score__inner ">2</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">минуты: 63' - 90'</div>                            </div>
            <a class="clickable-link" href="/matches/881006"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/880993"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="880993">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            08.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            08 июля 2020        </span>
        <span>
            ср        </span>
        <span>
            21:30        </span>
    </div>
</div>
                    
<a class="event-player" href="/hetafe/materials">
    <div class="event-player__name ">
        Хетафе    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2932/125.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/880993" class="event-score">
    <div class="event-score__inner ">1 : 3</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            08.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            08 июля 2020        </span>
        <span>
            ср        </span>
        <span>
            21:30        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">был в запасе</div>                    <div class="event-results">
                        
<a class="event-player" href="/hetafe/materials">
    <div class="event-player__name event-player__name--order">
        Хетафе    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2932/125.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880993" class="event-score--small">
    <div class="event-score__inner ">1</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880993" class="event-score--small">
    <div class="event-score__inner ">3</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">был в запасе</div>                            </div>
            <a class="clickable-link" href="/matches/880993"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/880986"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="880986">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            05.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            05 июля 2020        </span>
        <span>
            вс        </span>
        <span>
            23:00        </span>
    </div>
</div>
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name ">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/880986" class="event-score">
    <div class="event-score__inner ">1 : 4</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/barselona/materials">
    <div class="event-player__name event-player__name--order">
        Барселона    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2887/114.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            05.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            05 июля 2020        </span>
        <span>
            вс        </span>
        <span>
            23:00        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">минуты: 46' - 90'</div>                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880986" class="event-score--small">
    <div class="event-score__inner ">1</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/barselona/materials">
    <div class="event-player__name event-player__name--order">
        Барселона    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2887/114.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880986" class="event-score--small">
    <div class="event-score__inner ">4</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">минуты: 46' - 90'</div>                            </div>
            <a class="clickable-link" href="/matches/880986"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/880970"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="880970">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            01.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            01 июля 2020        </span>
        <span>
            ср        </span>
        <span>
            23:00        </span>
    </div>
</div>
                    
<a class="event-player" href="/betis/materials">
    <div class="event-player__name ">
        Бетис    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2942/115.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/880970" class="event-score">
    <div class="event-score__inner ">0 : 2</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            01.07.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            01 июля 2020        </span>
        <span>
            ср        </span>
        <span>
            23:00        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">минуты: 63' - 90'</div>                    <div class="event-results">
                        
<a class="event-player" href="/betis/materials">
    <div class="event-player__name event-player__name--order">
        Бетис    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2942/115.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880970" class="event-score--small">
    <div class="event-score__inner ">0</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880970" class="event-score--small">
    <div class="event-score__inner ">2</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">минуты: 63' - 90'</div>                            </div>
            <a class="clickable-link" href="/matches/880970"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/880967"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="880967">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            28.06.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            28 июня 2020        </span>
        <span>
            вс        </span>
        <span>
            18:00        </span>
    </div>
</div>
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name ">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/880967" class="event-score">
    <div class="event-score__inner ">2 : 0</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/valensia/materials">
    <div class="event-player__name event-player__name--order">
        Валенсия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2896/116.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            28.06.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            28 июня 2020        </span>
        <span>
            вс        </span>
        <span>
            18:00        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">минуты: 65' - 90'</div>                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880967" class="event-score--small">
    <div class="event-score__inner ">2</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/valensia/materials">
    <div class="event-player__name event-player__name--order">
        Валенсия    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2896/116.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880967" class="event-score--small">
    <div class="event-score__inner ">0</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">минуты: 65' - 90'</div>                            </div>
            <a class="clickable-link" href="/matches/880967"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/880956"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="880956">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            22.06.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            22 июня 2020        </span>
        <span>
            пн        </span>
        <span>
            20:30        </span>
    </div>
</div>
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name ">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/880956" class="event-score">
    <div class="event-score__inner ">2 : 2</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/sevila/materials">
    <div class="event-player__name event-player__name--order">
        Севилья    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2812/123.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                <div class="match-timeline__event match-timeline__event--yellow-card">90'</div>                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                    <div class="match-timeline__event match-timeline__event--yellow-card">90'</div>    </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                        <div class="match-timeline__popup-row"><div class="match-timeline__event match-timeline__event--yellow-card">90'</div></div>                        </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            22.06.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            22 июня 2020        </span>
        <span>
            пн        </span>
        <span>
            20:30        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">минуты: 88' - 90'</div>                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880956" class="event-score--small">
    <div class="event-score__inner ">2</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/sevila/materials">
    <div class="event-player__name event-player__name--order">
        Севилья    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2812/123.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880956" class="event-score--small">
    <div class="event-score__inner ">2</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">минуты: 88' - 90'</div>                            </div>
            <a class="clickable-link" href="/matches/880956"></a>        </div>
            <div class="teaser-event teaser-event--player-matches"
             data-url="https://gol.ru/matches/880943"
             data-season-id="433"
             data-tournament-name="испания. примера "
             data-match-id="880943">
            <div class="teaser-event__wrapper">
                <div class="teaser-event__left">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            19.06.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            19 июня 2020        </span>
        <span>
            пт        </span>
        <span>
            20:30        </span>
    </div>
</div>
                    
<a class="event-player" href="/granada/materials">
    <div class="event-player__name ">
        Гранада    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/3350/118.png" alt="">
        </div>
    </div>
</a>
                </div>
                <div class="teaser-event__board">
                    
<a href="/matches/880943" class="event-score">
    <div class="event-score__inner ">0 : 1</div>
</a>
                </div>
                <div class="teaser-event__right">
                    
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                    <div class="match-timeline match-timeline--not-for-small-pc">
                                                                    </div>

                    
<div class="match-timeline match-timeline--show-on-small-pc">
                        </div>

                    <div class="match-timeline match-timeline--show-on-tablet">
                        <div class="match-timeline__popup-icon"></div>
                        <div class="match-timeline__popup">
                                                                                </div>
                    </div>
                </div>
                <div class="teaser-event__top">
                    <div class="event-date-wrapper">
    <div class="event-date">
        <span class="event-date__day event-date__day--show-on-mobile">
            19.06.2020        </span>
        <span class="event-date__day event-date__day--not-for-mobile">
            19 июня 2020        </span>
        <span>
            пт        </span>
        <span>
            20:30        </span>
    </div>
</div>
                    <div class="match-timeline match-timeline--show-on-mobile">
                                            </div>
                </div>
                <div class="teaser-event__bottom">
                    <div class="add-info">был в запасе</div>                    <div class="event-results">
                        
<a class="event-player" href="/granada/materials">
    <div class="event-player__name event-player__name--order">
        Гранада    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/3350/118.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880943" class="event-score--small">
    <div class="event-score__inner ">0</div>
</a>
                    </div>
                    <div class="event-results">
                        
<a class="event-player" href="/vilarreal/materials">
    <div class="event-player__name event-player__name--order">
        Вильярреал    </div>
    <div class="event-player__flag-wrapper">
        <div class="event-player__flag">
            <img src="/images/original/teams/logos/2899/108.png" alt="">
        </div>
    </div>
</a>
                        
<a href="/matches/880943" class="event-score--small">
    <div class="event-score__inner ">1</div>
</a>
                    </div>
                </div>
            </div>
            <div class="teaser-event__center">
                                    <div class="add-info">был в запасе</div>                            </div>
            <a class="clickable-link" href="/matches/880943"></a>        </div>
    </div>

    </div>
</div>
            </div>
        </div>
    </div>
</div>
</section>

<div class="sidebar__bg"></div>

<footer class="wrapper__footer">
    
<div class="content-row">
    <div class="content-row__centered content-row__centered--footer">
        <div class="footer">
            <div class="footer__row footer__row--first">
                <div class="footer__first-row-general-content-wrapper">
                    <div class="footer__row-content footer__row-content--left footer__row-content--first-row">
                        <a class="footer__link footer__link--white" href="/about">О проекте</a>                        
                                            </div>

                    <div class="footer__row-content footer__row-content--right">
                        <div class="footer__socials-wrapper footer__socials-wrapper--general-screen-width">
                            
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                        </div>
                        <div class="footer__age-restriction">
                            <div>18+</div>
                        </div>
                    </div>
                </div>

                
                <div class="footer__socials-wrapper footer__socials-wrapper--mobile">
                    
<div class="socials">
    <div class="socials__item socials__item--twitter">
        <a href="https://twitter.com/Golrusuper" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--vk">
        <a href="https://vk.com/gol_ru" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--fb">
        <a href="https://www.facebook.com/golrusuper/" rel="noopener" target="_blank"></a>    </div>
    <div class="socials__item socials__item--tg">
        <a href="https://tele.click/coolgol" rel="noopener" target="_blank"></a>    </div>
</div>
                </div>
            </div>

            <div class="footer__row footer__row--second">
                <div class="footer__row-content footer__row-content--left">
                    <a class="footer__link" href="/about">© 2020 Гол.ру</a>                    <a class="footer__link" href="/agreement">Пользовательское соглашение</a>                </div>
                <div class="footer__row-content footer__row-content--right">
                    <a class="footer__link" href="https://charmerstudio.com" rel="noopener" target="_blank">Сделано в Charmer</a>                </div>
            </div>
        </div>
    </div>
</div>



<div class="modal-info" style="display:none;" id="successful-login">
    <div class="modal-info__body">
        На вашу почту отправлено письмо с инструкциями для активации аккаунта    </div>
    <div class="modal-info__button" id="signUpModalInfo" data-url=""></div>
</div>


<div class="modal-info" style="display:none;" id="successful-recover-password">
    <div class="modal-info__body">
        На вашу почту отправлено письмо с инструкциями для восстановление пароля    </div>
    <div class="modal-info__button" id="recoverPasswordModalInfo" data-url=""></div>
</div>


<div class="modal fade"
     id="signup-social"
     data-modal="color"
     aria-modal="true">
    <div class="modal-dialog modal-dialog--size-3">
        <div class="modal-content">
            <div class="modal-close" data-dismiss="modal"></div>
            <div class="modal-mobile-menu">
                <div class="modal-mobile-menu__inner">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                    <div class="modal-close modal-close--white" data-dismiss="modal"></div>
                </div>
            </div>
            <div class="modal-content__inner">
                <div class="modal-left-side">
                    <div class="modal-logo">
                        <a href="/">
                            <div class="modal-logo__inner"></div>
                        </a>
                    </div>
                </div>
                <div class="modal-right-side">
                    
<div id="forgot-password" class="modal-authorization modal-screen  ">    <div class="modal-back btn-trigger" data-screen="sign-in-mail"></div>
    <div class="modal-authorization__header">
        <div class="modal-authorization__header-title">
            Восстановление
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input&quot;">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <a class="modal-form__button" id="forgot-password-button">Восстановить пароль</a>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Восстанавливая пароль вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-mail" class="modal-authorization modal-screen  " data-url="/rest/auth/auth/sign-in?backlink=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-secondary">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__form">
            <div class="modal-form modal-form--signin" id="form--signin">
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        E-mail:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input">
                            <input type="text" name="email">
                        </div>
                    </div>
                </div>
                <div class="modal-form__item">
                    <div class="modal-form__label">
                        Пароль:
                    </div>
                    <div class="modal-form__input">
                        <div class="form-input-password">
                            <div class="form-input-password__inner">
                                <input class="form-input-password__input" type="password" name="password">
                                <button type="button" class="form-input-password__button"></button>
                            </div>
                        </div>
                    </div>
                </div>
                <a id="signin-button-form" class="modal-form__button modal-form__button--auth">Войти</a>
                <div class="modal-form__link-wrapper">
                    <a class="modal-form__link-forgot-password btn-trigger"
                       data-screen="forgot-password" data-modal="color">
                        Забыли пароль?
                    </a>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-in-main" class="modal-authorization modal-screen active ">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item tabs__item--active">
                Вход
            </div>
            <div class="tabs__item btn-trigger" data-screen="sign-up-main">
                Регистрация
            </div>
        </div>
    </div>
    <div class="modal-authorization__content">
        <div class="modal-authorization__social">
            <div class="social-authorization social-authorization--grey">
                <div class="social-authorization__list">
                    
<div id="w0" class="social-authorization__oauth-container">    <a class="auth-link social-authorization__item  social-authorization__link--fb" href="/oauth?authclient=facebook" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--fb"></div><div class="social-authorization__title">Facebook</div></a>    <a class="auth-link social-authorization__item  social-authorization__link--google" href="/oauth?authclient=google" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--google"></div><div class="social-authorization__title">Google</div></a>    <a class="auth-link social-authorization__item  social-authorization__link--vk" href="/oauth?authclient=vkontakte" rel="nofollow"><div class="social-authorization__icon social-authorization__icon--vk"></div><div class="social-authorization__title">Vkontakte</div></a></div>                    <div class="social-authorization__item btn-trigger" data-screen="sign-in-mail"
                         data-modal="color">
                        <div class="social-authorization__icon social-authorization__icon--mail"></div>
                        <div class="social-authorization__title">
                            Через почту
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Авторизуясь на сайте вы принимаете<br>            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div>    </div>
</div>
<div id="sign-up-main" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches">    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-main">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>
<div id="sign-up-secondary" class="modal-authorization modal-screen  sign-up-parent" data-url="/rest/auth/auth/sign-up?backlink=https%3A%2F%2Fgol.ru%2F149947-bruno-soriano-lido%2Fprimera%2F19-20%2F14889%2Fmatches">    <div class="modal-back btn-trigger" data-screen="sign-in-main"></div>
    <div class="modal-authorization__tabs">
        <div class="tabs tabs--signin">
            <div class="tabs__item btn-trigger" data-screen="sign-in-mail">
                Вход
            </div>
            <div class="tabs__item tabs__item--active">
                Регистрация
            </div>
        </div>
    </div>

<div class="modal-authorization__content">
    <div class="modal-authorization__form">
        <div class="modal-form modal-form--signin">
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Имя:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="name">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    E-mail:
                </div>
                <div class="modal-form__input">
                    <div class="form-input">
                        <input type="text" name="email">
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="modal-form__item">
                <div class="modal-form__label">
                    Пароль еще раз:
                </div>
                <div class="modal-form__input">
                    <div class="form-input-password">
                        <div class="form-input-password__inner">
                            <input class="form-input-password__input" type="password" name="confirm_password">
                            <button type="button" class="form-input-password__button"></button>
                        </div>
                    </div>
                </div>
            </div>
            <a class="signup-button modal-form__button modal-form__button--auth" data-modal="color">
                Зарегистрироваться
            </a>
        </div>
    </div>
    <div class="modal-authorization__terms">
    <div class="modal-eula">
        <p>Регистрируясь на сайте, вы принимаете условия            <a href="/agreement" target="_blank">условия пользовательского соглашения</a>        </p>
    </div>
</div></div>
</div>                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-info" style="" id="">
    <div class="modal-info__body">
        Все в интернете используют файлы <a href="/confidential-policy" target="_blank">cookie</a>. Мы тоже. Это безопасно и полезно для вас    </div>
    <div class="modal-info__button" id="cookieModalInfo" data-url="/rest/cookie"></div>
</div>

<div id="modal-backdrop" class="modal-backdrop-transparent modal-transition"></div>
</footer>

<script src="/assets/26b27e6c/jquery.js?v=1589786618"></script>
<script src="/assets/d90a0774/yii.js?v=1589786618"></script>
<script src="/assets/f851e0fa/authchoice.js?v=1589786618"></script>
<script>jQuery(function ($) {
jQuery('#w0').authchoice();
});</script></body>
</html>
